Podstawowe zadania w programie Visio

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Visio umożliwia przekształcenie skomplikowane tekstu i tabel, które są trudne do zrozumienia do diagramów programu Visio, które dzielenie się informacjami o rzut oka.

Można szybko utworzyć schematów blokowych, rozkłady pomieszczeń, osi czasu, diagramy sieci i wiele innych rodzajów rysunków. Każdego typu rysunek zawiera szablony, każda z własny zestaw kształty, które są gotowe do użycia. Po prostu przeciągnij kształty na stronę rysunku i połączyć je w celu udostępnienia profesjonalnych diagramów.

Po zakończeniu możesz zapisać rysunku w wielu różnych formatach, aby przedstawić raporty, należy użyć jako plik odwołanie w formacie PDF lub jako stronę sieci web można aktualizować.

Dane połączone diagramów programu Visio

Zamiast statyczne obrazy można utworzyć połączenie danych diagramów programu Visio, które są łatwe do odświeżania i znacznie zwiększyć wydajność pracy, wyświetlanie danych. Szeroką gamę Szablony diagramów i wzorniki w programie Visio służy do zrozumienia, działać w i udostępniania informacji o organizacji systemy, zasoby i procesów w firmie.

Program Visio umożliwia integrowanie danych do kształtów z różnych źródeł danych w czasie rzeczywistym, takich jak Excel, Access, SQL, list programu SharePoint lub dowolne OLEDB lub ODBC źródła danych, za pomocą kilku kliknięć w Kreatorze danych.

Aby uzyskać więcej podstawowych informacji o działania Visio zobacz Przewodnik po programie Visio dla początkujących i Wprowadzenie do programu Visio.

Program Visio 2016 i Visio 2013

Od razu po rozpoczęciu Visio pojawi się szablony, które można użyć do utworzenia diagramu lub rysunku.

Aby utworzyć nowy diagram lub rysunek

Szablony są Najłatwiejszym sposobem uzyskania wzorniki i kształty, które przebiegają wzdłuż rodzaju Visio, który chcesz utworzyć.

  1. Rozpocznij Visio.

  2. Kliknij dwukrotnie szablon, aby go użyć i zacząć dodawać do niego kształty.

    Możesz również wyszukać więcej szablonów, klikając pozycję Kategorie. Możesz też wprowadzić słowa kluczowe, aby wyszukać szablony.

    Galeria szablonów

Dodawanie kształtu

Z boku strony rysunku znajduje się panel lub okno o nazwie Kształty. Okno Kształty zawiera co najmniej jeden wzornik lub zestaw kształtów, zwykle używanych dla rodzaju tworzonego rysunku.

Aby dodać kształt do diagramu lub rysunku

  1. W oknie Kształt kliknij i przytrzymaj wybrany kształt.

  2. Przeciągnij kształt na stronę diagramu.

    Przeciąganie kształtu w celu dodania

Aby uzyskać więcej informacji na temat używania kształtów i wzorników, zobacz Organizowanie i znajdowanie kształtów za pomocą okna Kształty.

Łączenie kształtów

W niektórych diagramów, takich jak schematy blokowe kształtów muszą być połączone tak, aby po ścieżce między kształtami jest łatwe. Jest najszybszym sposobem na łączenie kształtów za pomocą narzędzia autołączenia.

Autołączenie jest domyślnie dostępne po rysunku jest oparty na szablonie typu, która zwykle wymaga połączenia, takie jak schemat blokowy. Jeśli nie widzisz strzałki autołączenia Obraz przycisku po umieszczeniu wskaźnika myszy na kształcie Autołączenie nie jest aktywne. Aby aktywować autołączenia, kliknij Łącznik w obszarze Narzędzia na karcie Narzędzia główne.

Aby łączenie kształtów za pomocą funkcji autołączenia

  1. Umieść wskaźnik myszy na jednym z kształtów, które chcesz połączyć.

  2. Po pojawieniu się strzałek autołączenia przeciągnij jedną z nich na środek innego kształtu.

    Zostanie wyświetlony łącznik między tymi dwoma kształtami. Także podczas dodawania kształtów używaj strzałek autołączenia w celu natychmiastowego połączenia kształtów.

  3. Przeciągnij nowy kształt na rysunek i przytrzymaj go na górze kształtu, z którym chcesz go połączyć, aż zostanie wyświetlona strzałka autołączenia.

    Upuszczanie kształtu na strzałce autołączenia

  4. Upuść nowy kształt na strzałce autołączenia na stronie, w miejscu kształty, które chcesz połączyć.

    Nowy kształt pojawi się na rysunku połączony z innym kształtem.

Aby uzyskać więcej informacji o używaniu autołączenia, zobacz Łączenie kształtów za pomocą autołączenia lub narzędzia Łącznik.

Dodawanie tekstu do kształtów lub strony

Visio ułatwia dodawanie tekstu do kształtów na rysunku i samej strony.

Aby dodać tekst do kształtu

  1. Zaznacz kształt.

  2. Wpisz tekst. Po rozpoczęciu wpisywania, przełączniki Visio zaznaczonego kształtu do trybu edycji tekstu.

    Dodawanie tekstu do kształtu

    Aby dodać kolejny wiersz tekstu, naciśnij klawisz Enter.

  3. Kliknij pusty obszar strony lub naciśnij klawisz Esc, po zakończeniu.

Aby dodać tekst do strony

  1. Kliknij kartę Narzędzia główne, a następnie kliknij narzędzie tekst Tekst .

  2. Kliknij pusty obszar strony.

    Pojawi się pole tekstowe.

  3. Wpisz tekst, który chcesz dodać do strony.

    Dodawanie tekstu do strony

  4. Kliknij kartę Narzędzia główne, a następnie kliknij przycisk Wskaźnik — narzędzie, aby przestać korzystać z narzędzia Tekst.

Pole tekstowe zawiera teraz cech inne kształty. Istnieje możliwość wybrania go i typ, aby zmienić tekst, przeciągnij go do innej części strony, a tekst można formatować za pomocą grupach czcionka i akapit na karcie Narzędzia główne.

Aby uzyskać szczegółowe informacje o pracy z tekstem, zobacz Dodawanie, edytowanie, przenoszenie lub obracanie tekstu na kształtach i Dodawanie tekstu do strony.

Dopracowywanie projektu diagramu

Aby nadać diagramowi profesjonalny wygląd, dodaj do niego tło, dekoracyjny tytuł i obramowanie oraz efekty.

Aby nadać tła do rysunku

  1. Kliknij kartę Projektowanie, a następnie kliknij przycisk Tła.

  2. Kliknij odpowiednie tło.

    Do diagramu zostanie dodana nowa strona tła (o nazwie domyślnej Tło-1), która będzie widoczna wśród kart stron wyświetlanych wzdłuż dolnej części obszaru tworzenia diagramu.

    Karta tła w programie Visio

Stosowanie obramowania lub tytułu

  1. Kliknij pozycję Projektowanie > Obramowania i tytuły, a następnie kliknij wybrany styl tytułu.

  2. Kliknij styl tytułu.

    Tytuł i obramowanie są wyświetlane na stronie tła.

  3. W dolnej części obszaru tworzenia diagramu kliknij kartę Gradient-1.

  4. Kliknij tekst tytułu.

    Zostanie zaznaczone całe obramowanie, ale rozpoczęcie pisania umożliwi zmianę tekstu tytułu.

  5. Wpisz tytuł.

  6. Aby edytować inny tekst w obramowaniu, najpierw zaznacz całe obramowanie, a następnie kliknij tekst, który chcesz zmienić, i rozpocznij pisanie.

Stosowanie jednolitego schematu kolorów i innych efektów formatowania

Po umieszczeniu na rysunku podstawowych elementów można szybko zmienić ogólny wygląd i kolorystykę, wybierając odpowiedni motyw.

Aby zastosować motyw do diagramu lub rysunku

  1. Na karcie Projektowanie umieść wskaźnik myszy na poszczególnych motywach.

    Visio tymczasowo stosuje każdy motyw nad nimi wskaźnika myszy.

    Galeria motywów w programie Visio

  2. Aby wyświetlić inne dostępne motywy, kliknij pozycję więcej Przycisk Więcej .

  3. Kliknij motyw, który chcesz zastosować do diagramu.

Zapisywanie diagramu

Jeśli diagram został wcześniej zapisany, kliknij po prostu pozycję Zapisz na pasku narzędzi Szybki dostęp.

Zapisywanie przy użyciu paska narzędzi Szybki dostęp

Jeśli chcesz zapisać diagram w innym miejscu lub pod inną nazwą, użyj polecenia Zapisz jako.

Aby zapisać diagram w innej lokalizacji

  1. Kliknij kartę Plik, a następnie kliknij pozycję Zapisz jako.

  2. W obszarze Zapisywanie jako kliknij w miejscu, w którym chcesz zapisać diagram.

    Na przykład na komputerze, online lub w usłudze OneDrive. Następnie kliknij folder, w którym chcesz zapisać diagram, lub kliknij przycisk Przeglądaj, aby znaleźć odpowiedni folder.

  3. Jeśli chcesz, możesz nadać diagramowi inną nazwę w oknie dialogowym Zapisywanie jako w polu Nazwa pliku.

  4. Kliknij pozycję Zapisz.

Aby zapisać jako plik obrazu, pliku PDF lub inny format

  1. Kliknij kartę Plik, a następnie kliknij pozycję Zapisz jako.

  2. W obszarze Zapisywanie jako kliknij w miejscu, w którym chcesz zapisać diagram.

  3. W oknie dialogowym Zapisywanie jako otwórz listę rozwijaną Zapisz jako typ.

  4. Kliknij wybrany format. Oto kilka przykładowych formatów:

    • Standardowy plik obrazu   , w tym formaty JPG, PNG i BMP.

    • Strona sieci Web    w formacie HTM. Pliki obrazów i inne pliki zasobów są zapisywane w podfolderze lokalizacji, w której jest zapisywany plik HTM.

    • Plik PDF lub XPS   

    • Rysunek programu AutoCAD    w formacie DWG lub DXF.

Drukowanie diagramu lub rysunku

Drukowanie diagramu lub rysunku w Visio jest tak proste, tak jak w innych programach pakietu Office.

Aby wydrukować diagramu lub rysunku

  1. Kliknij kartę Plik.

  2. Na pasku bocznym kliknij pozycję Drukuj.

  3. Wybierz drukarkę i inne ustawienia, a następnie kliknij pozycję Drukuj.

Zagadnienia zaawansowane

Po wykonaniu tych podstawowych zadań przejdź dalej, zapoznając się z następującymi tematami:

Poniżej przedstawiono kilka podstawowych zadań, które można zrobić, aby ułatwić Dowiedz się, jak za pomocą Microsoft Visio 2010.

Visio 2010

Poza podstawowe udostępniania za pośrednictwem poczty e-mail lub statycznych stron sieci web, Visio 2010 umożliwia użytkownikom możliwość wyświetlania ciekawe efekty wizualne, kształty i procesów za pośrednictwem przeglądarki — nawet jeśli nie mają programu Visio. Możesz opublikować Visio Professional 2010 i Visio Premium 2010 rysunków dla sieci web za pomocą usług programu Visio, funkcja programu SharePoint Server 2010, które są renderowane za pomocą interakcyjnego i diagramów połączonych danych. Rysunki programu Visio dla sieci Web można wyświetlać dane z różnych źródeł, takich jak program Excel, SQL, list programu SharePoint lub dowolne źródło danych OLEDB lub ODBC.

Ostrzeżenie : Usługi programu Access nie jest obsługiwane dla łączenie danych w rysunków dla sieci Web programu Visio.

Ponadto łącząc diagramach sieci web do pliku źródłowego odświeżać, przeglądarki można wyświetlić dane w czasie rzeczywistym wewnątrz kształtów, umożliwiając obraz dokładne i aktualne.

Znajdowanie i stosowanie szablonu

Visio 2010 umożliwia stosowanie wbudowanych szablonów, aby zastosować niestandardowe szablony i wyszukiwania z różnych szablonów dostępnych na Office.com. Office.com udostępnia szeroki wybór popularnych szablonów programu Excel.

Aby znaleźć i zastosować szablon w Visio, wykonaj następujące czynności:

  1. Na karcie Plik kliknij pozycję Nowy.

  2. W obszarze Wybierz szablon wykonaj jedną z następujących czynności:

    • Aby użyć jednego z wbudowanych szablonów, w obszarze Kategorie szablonów kliknij odpowiednią kategorię, a następnie kliknij szablon ma, a następnie kliknij przycisk Utwórz.

    • Aby ponownie użyć szablonu, który był ostatnio używany, w obszarze Ostatnio używane szablony, kliknij szablon, a następnie kliknij przycisk Utwórz.

    • Aby użyć własnego szablonu, poprzednio utworzone w obszarze Inne sposoby rozpoczęcia pracy, kliknij przycisk Nowy z istniejącego, przejdź do plik i kliknij przycisk Utwórz nowy.

    • Znajdowanie szablonu na Office.com w obszarze Inne sposoby rozpoczęcia pracy, kliknij Szablony w witrynie Office.com, wybierz szablon, który chcesz, a następnie kliknij przycisk Pobierz, aby pobrać szablon z witryny Office.com do komputera.

Uwaga : Możesz również wyszukać szablony w witrynie Office.com z poziomu programu Visio. Aby wyszukać szablony w witrynie Office.com, w obszarze Inne sposoby rozpoczęcia pracy, kliknij pozycję Szablony w witrynie Office.com. W polu Wyszukaj w witrynie Office.com szablonów wpisz wyszukiwane terminy, a następnie kliknij przycisk strzałki, aby wyszukać.

Tworzenie nowego diagramu

  1. Kliknij kartę plik. Spowoduje to otwarcie widoku Backstage w górę.

    Uwaga : Jesteś w widoku Backstage przy pierwszym otwarciu programu Visio. Jeśli po prostu otwarciu programu Visio, przejdź do następnego kroku.

  2. Kliknij pozycję Nowe.

  3. W obszarze Wybierz szablon poniżej Inne sposoby rozpoczęcia pracy kliknij pusty rysunek.

  4. Kliknij pozycję Utwórz.

Gdy zostanie otwarta szablon diagramu, większość miejsca zajmuje pustej strony tworzenia diagramu. Po lewej stronie jest okno Kształty, który zawiera kilka wzorniki zawierające kształty.

Wzornik Dział w oknie Kształty

Wzorniki są oznaczane pasków tytułu u góry okna Kształty; może być konieczne przewinięcie w okienku Pasek tytułu w celu wyświetlenia wszystkich. Po kliknięciu przycisku pasek tytułu wzornika kształty są wyświetlane w okienku poniżej.

Otwieranie diagramu

  1. Kliknij kartę Plik, a następnie kliknij pozycję Otwórz.

  2. W lewym okienku okna dialogowego Otwieranie kliknij dysk lub folder, który zawiera rysunku.

  3. W okienku po prawej stronie okna dialogowego Otwieranie Otwórz folder, który zawiera rysunek, który ma być.

  4. Kliknij rysunek, a następnie kliknij przycisk Otwórz.

Zapisywanie diagramu

Diagram można zapisać jako plik programu Visio standard, którą można udostępnić innym osobom, które mają programu Visio. Ponadto istnieje wiele różnych formatów, które można zapisać diagram w bezpośrednio z okna dialogowego Zapisywanie jako.

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Zapisz jako, a następnie na liście Zapisz jako typ wybierz format.

Różne formaty są przydatne do różnych sposobów udostępniania diagramu lub przy użyciu.

  • Standardowy plik obrazu   , w tym formaty JPG, PNG i BMP.

  • Strona sieci Web    w formacie HTM. Pliki obrazów i inne pliki zasobów są zapisywane w podfolderze lokalizacji, w której jest zapisywany plik HTM.

  • Plik PDF lub XPS   

  • Rysunek programu AutoCAD    w formacie DWG lub DXF.

Dodawanie kształtu

  1. W oknie Kształty kliknij i przytrzymaj kształt, który ma być.

  2. Przeciągnij kształt na stronę diagramu.

Aby uzyskać więcej informacji na temat dodawania kształtów zobacz za pomocą okna kształty organizowanie i znajdowanie kształtów i Znajdowanie dodatkowych kształtów i wzorników.

Dodawanie łącznik między dwoma kształtami

Aby dodać kształt na stronę rysunku, tak aby zostaje automatycznie połączony, gdy zostanie dodany do strony, wykonaj następujące czynności:

  1. Przeciągnij na stronę rysunku kształt pierwszego.

  2. Przytrzymaj wskaźnik na kształt, który znajduje się już na stronie. Zwróć uwagę, że małe strzałki niebieski mają być wyświetlane po czterech bokach kształtu. Są to strzałki autołączenia, które umożliwia łączenie kształtów.

    Kształt ze strzałkami autołączenia

    Żądanie usługi kształt ze strzałkami autołączenia wyświetlane.

  3. Przesuń wskaźnik, aby obejmować jedną ze strzałek.

    Zostanie wyświetlony minipasek narzędzi zawierający czterech kształtów, a kształtu podglądu może zostać również wyświetlony na stronie. Podczas przenoszenia wskaźnik myszy na jednym z kształtów na minipasku narzędzi, są wyświetlane z podglądem kształtów. Kształty na pasku narzędzi są najważniejsze czterech kształtów w obszarze Szybkie kształty.

  4. Kliknij jeden z kształtów na minipasku narzędzi, aby dodać go do strony.

Aby połączyć dwa kształty automatycznie, gdy zostanie przeciągnięty drugiego kształtu na stronie, wykonaj następujące czynności:

  1. Przeciągnij na stronę rysunku jeden kształt.

  2. Przeciągnij drugi kształt na stronę rysunku i przytrzymaj go, aby obejmował pierwszy kształt, ale nie upuść ją jeszcze. Należy zauważyć, że pojawią się strzałki autołączenia.

    Łączenie kształtów przez upuszczanie jednego kształtu na strzałkę autołączenia innego kształtu

    Kształt Analiza umieszczony na dolnej strzałki autołączenia kształtu Żądanie usługi.

  3. Przechodzenie w dół drugiego kształtu na strzałce autołączenia wskazującą w kierunku i upuść go w strzałkę.

    Dwa połączone kształty

    Kształt Analiza jest odstępy standard odległość od kształtu Żądanie usługi, a połączenie zostanie nawiązane automatycznie.

Aby połączyć dwa kształty, które już znajdują się na stronie, wykonaj następujące czynności:

  1. Przytrzymaj wskaźnik myszy na jednym z kształtów, które chcesz połączyć.

  2. Gdy pojawią się strzałki autołączenia, umieść wskaźnik na strzałkę wskazującą w kierunku kształtu, który chcesz nawiązać połączenie.

  3. Kliknij i przytrzymaj klawisz strzałki autołączenia, a następnie przeciągnij łącznik z niego do środka drugiego kształtu.

    Po strzałkę Centrum innego kształtu zostanie wyświetlone czerwone obramowanie wokół kształtu. Upuść łącznik, aby dołączyć go lub "przyklejanie" go do kształtu.

Aby uzyskać więcej informacji na temat łączenia kształtów zobacz Dodawanie łączników między kształtami w programie Visio.

Dodawanie tekstu do kształtów lub strony

Dodawanie tekstu do kształtu

  1. Zaznacz kształt, do którego chcesz dodać tekst.

  2. Wpisz odpowiedni tekst.

    Po rozpoczęciu wpisywania tekstu, zaznaczonego kształtu programu Visio przełączy się do trybu edycji tekstu. Aby dodać kolejny wiersz tekstu, naciśnij klawisz ENTER.

  3. Kliknij pusty obszar strony lub naciśnij klawisz ESC, po zakończeniu.

  4. Zaznacz kształt, ponownie. Małe żółty uchwyt sterujący pojawia się w obszarze tekstu. Przeciągnij żółty uchwyt sterujący Aby przenieść tekst.

Dodawanie tekstu do strony

  1. Na karcie Narzędzia główne w grupie Narzędzia kliknij narzędzie tekst.

  2. Kliknij pusty obszar strony. Pojawi się pole tekstowe.

  3. Wpisz odpowiedni tekst.

  4. Na karcie Narzędzia główne w grupie Narzędzia kliknij Narzędzie Wskaźnik, aby zakończyć korzystanie z narzędzia tekst.

Pole tekstowe zawiera teraz cech inne kształty. Istnieje możliwość wybrania go i typ, aby zmienić tekst, przeciągnij go do innej części strony, a tekst można formatować za pomocą grupach Czcionka i Akapit na karcie Narzędzia główne. Ponadto po przytrzymaniu wskaźnika myszy nad tekstem pojawią się strzałki autołączenia pozwalający łączyć tekst do innych kształtów.

Aby uzyskać więcej informacji na temat dodawania bloków tekstu Zobacz temat Dodawanie, edytowanie, przenoszenie lub obracanie tekstu i bloków tekstu.

Dodawanie danych do kształtu

Aby wprowadzić dane do właściwości danych lub pola, którego kształt zawiera już, wykonaj następujące czynności:

  1. Zaznacz kształt na stronie rysunku.

  2. Kliknij prawym przyciskiem myszy kształt, a następnie kliknij pozycję Dane kształtu.

  3. W oknie Dane kształtu, w wierszu właściwości, którą chcesz wprowadzić dane, które mają.

Aby określić nową właściwość danych lub pole kształtu, wykonaj następujące czynności:

  1. Zaznacz kształt na stronie rysunku.

  2. Kliknij prawym przyciskiem myszy kształt, a następnie kliknij przycisk Definiuj dane kształtu.

  3. W oknie dialogowym Definiowanie danych kształtu kliknij przycisk Nowy

  4. W polu Etykieta Usuń tekst domyślny i wpisz nazwę właściwości.

  5. Na liście Typ wybierz typ danych, który ma zostać wprowadzone do tej właściwości.

    Porada : Jeśli chcesz właściwości, aby zaakceptować tekst (na przykład nazwisko) jako typ danych wybierz ciąg.

  6. W polu wartość wpisz wartość dane, które mają.

  7. Kliknij przycisk OK.

  8. Ponownie kliknij prawym przyciskiem myszy kształt, wskaż polecenie dane, a tym razem kliknij pozycję Dane kształtu.

Okno Dane kształtu zostanie wyświetlona a wszystkie dane, które zostały zdefiniowane dla kształtu. Jeśli wszystkie kształty określonych informacji, możesz pozostaw otwarte okno Dane kształtu i kliknij przycisk kształty, interesującą Cię w celu wyświetlenia dane, które zawierają.

Nawiązywanie połączenia źródła danych do kształtów

Dodawanie danych kształtu ręcznie dodać wiele wartości do diagramu, ale jeśli dane znajdują się w bazie danych lub skoroszytu programu Excel, możesz automatycznie wciąganie danych do diagramu i łączenie wierszy danych z określonych kształtów.

Aby zaimportować dane do okna Dane zewnętrzne za pomocą kreatora Selektor danych.

Dane wyświetlane w oknie Dane zewnętrzne jest migawkę danych źródłowych w czasie importu. Aby zaktualizować dane na rysunku w celu odzwierciedlenia zmian w źródle danych, klikając pozycję Odśwież wszystko na karcie dane.

  1. Na karcie Dane w grupie Dane zewnętrzne kliknij przycisk Połącz dane z kształtami.

  2. Na pierwszej stronie kreatora Selektor danych wybierz z następujących typów źródeł danych zawierają dane, którego używasz:

    • Skoroszyt programu Microsoft Office Excel

    • Bazy danych programu Microsoft Office Access

    • Lista programu Microsoft Windows SharePoint Services

    • Bazy danych programu Microsoft SQL Server

    • Inne źródło danych OLEDB lub ODBC

  3. Wykonaj pozostałe strony kreatora.

Po kliknięciu przycisku Zakończ na ostatniej stronie kreatora Połączenia danych zostanie wyświetlone okno Dane zewnętrzne zaimportowane dane wyświetlane na wykresie. Przeciąganie wiersza danych na kształt dane są dodawane automatycznie do Danych kształtu dla tego kształtu. Lub, w oknie Kształty, zaznacz kształt, który chcesz zawierały dane, a następnie przeciągnij wiersz danych i upuść ją na pusty obszar strony. Zaznaczony kształt jest dodawana do strony, połączony z tymi danymi.

Formatowanie diagramu

Aby zastosować tła do rysunku, wykonaj następujące czynności:

  1. Kliknij kartę Projektowanie.

  2. W grupie Tło kliknij przycisk tła.

  3. Kliknij odpowiednie tło. Nowa strona tła zostanie dodane do diagramu, co widać na kartach strony, u dołu obszaru tworzenia diagramu.

Aby zastosować obramowania lub tytułu do rysunku, wykonaj następujące czynności:

  1. Na karcie Projekt kliknij pozycję obramowania i tytuły.

  2. Kliknij tytuł, który ma być.

    Tytuł i obramowanie są dodawane do strony tła (o domyślnej nazwie Gradient-1 ). Aby zmienić tytuł i inny tekst, musisz wprowadzić zmiany na stronie tła; Nie można zmienić nazwy na innych stronach.

  3. W dolnej części obszaru tworzenia diagramu kliknij kartę Gradient-1.

    Karty stron ze stroną Gradient

  4. Kliknij tekst tytułu. Całe obramowanie jest zaznaczone, ale gdy użytkownik zacznie wpisywać zmieni domyślny tekst tytułu.

  5. Wprowadź tytuł, który ma.

  6. Aby edytować inny tekst w obramowaniu, najpierw zaznacz całe obramowanie, a następnie kliknij tekst, który chcesz zmienić, i rozpocznij pisanie.

Stosowanie jednolitego schematu kolorów i innych efektów formatowania, wykonaj następujące czynności:

  1. Na karcie Projektowanie w grupie motywy, Zatrzymaj wskaźnik na różne motywy. Podgląd motywu wyświetlane na stronie.

    Aby wyświetlić inne dostępne motywy, kliknij pozycję więcej Przycisk Więcej .

  2. Kliknij motyw, który chcesz zastosować do diagramu.

Drukowanie diagramu

  1. Kliknij kartę Plik, a następnie kliknij polecenie Drukuj.

  2. Aby wydrukować diagram, kliknij przycisk Drukuj.

  3. W oknie dialogowym Drukowanie wykonaj następujące czynności:

    • W polu Nazwa wybierz drukarkę, która ma (Jeśli nie została jeszcze zaznaczona).

    • W obszarze zakres stron Określ strony rysunku, który chcesz wydrukować.

    • W obszarze kopii Określ liczbę kopii do wydrukowania.

  4. Kliknij przycisk OK, gdy arkusz będzie gotowy do wydrukowania.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×