Podstawowe zadania w programie Project

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Projekt

Plik pusty projekt może być żmudnym, zwłaszcza jeśli jesteś nowym użytkownikiem zarządzania projektami. Jednak za pomocą kilku kliknięć, aby imponujące możliwości programu Project do konwertowania listy zadań do wykonania na pełnoprawny projekt udostępnianie swojego zespołu i uczestnikom projektu i zarządzanie nimi.

Poniżej przedstawiono kilka punkt wyjścia:


Dodawanie zadań

  1. Kliknij pozycję Widok > Wykres Gantta.

  2. Wpisz nazwę w pierwszym pustym polu Nazwa zadania u dołu listy zadań, a następnie naciśnij klawisz Enter.

    Lista zadań w widoku Wykres Gantta.

Chcesz wiedzieć więcej? Jeśli dodawanie zadań po jednym naraz zajmuje zbyt wiele czasu, możesz także:


Tworzenie konspektu zadań

Zwiększ lub Zmniejsz wcięcie zadań w celu pokazania hierarchii — oznacza to, aby włączyć listę zadań w formie konspektu projektu. Wcięte zadanie staje się podzadania zadania nad nią, która staje się zadaniem sumarycznym.

  1. Kliknij pozycję Widok > Wykres Gantta.

  2. W kolumnie Nazwa zadania kliknij zadanie, dla którego chcesz zwiększyć wcięcie.

  3. Kliknij pozycję Zadanie > Zwiększ wcięcie zadania Przycisk Zwiększ wcięcie zadania na wstążce. . Zadanie stanie się podzadaniem.

  4. Kliknij pozycję Zmniejsz wcięcie zadania Przycisk Zmniejsz wcięcie zadania na wstążce. , aby przenieść zadanie z powrotem na poziom zadania znajdującego się nad nim. Nie będzie ono już podzadaniem.

    Lista zadań z zadania sumarycznymi i podzadaniami w widoku Wykres Gantta

Chcesz wiedzieć więcej? Użyj podzadań i zadań sumarycznych pokazanie etapów, łatwego poruszania się po dużego projektu i innych.


Połącz zadania

Można łączyć dowolny dwóch zadań w projekcie, aby wyświetlić ich relacji (zwanych również współzależności zadań). Zależności sterują harmonogramem projektu — po Połącz zadania, co wprowadzić w jednym wpływa, który ma wpływ na następny i tak dalej.

  1. Kliknij pozycję Widok > Wykres Gantta.

  2. Przytrzymując naciśnięty klawisz Ctrl, kliknij dwa zadania, które chcesz połączyć (w kolumnie Nazwa zadania).

  3. Kliknij pozycję Zadanie > Połącz zaznaczone zadania Przycisk Połącz zadania na karcie Zadanie na wstążce .

    Trzy połączone zadania w widoku Wykres Gantta.

Chcesz wiedzieć więcej? Program Project obsługuje cztery typy łączy zadań w celu wyświetlenia różnych relacji. Chcesz zmienić typ łącza lub całkowicie usunąć łącze?


Zmienianie widoku

Projekt zaczyna się możesz z wykresem Gantta prób i PRAWDA, ale masz dziesiątki inne opcje wyświetlania zadań i zasobów oraz sposób ich wszystkie połączenia. Możesz zmienić dowolnego widoku do określonych potrzeb.

  1. Kliknij kartę Widok.

  2. W grupie Widoki zadań lub grupie Widoki zasobów kliknij widok, którego chcesz użyć.

  3. Aby zobaczyć wszystkie dostępne widoki, kliknij pozycję Wykres Gantta > Więcej widoków, a następnie wybierz opcję z okna dialogowego Więcej widoków.

Grupa Widoki zadań na wstążce i część przykładowego widoku Diagram sieciowy

Chcesz wiedzieć więcej? Istnieje wiele więcej, aby dowiedzieć się, w tym miejscu! Potrzebujesz pomocy wybór odpowiedniego widoku projektu?


Drukowanie projektu

Drukowanie widoku lub raportu w programie Project jest podobne do drukowania w innych programach pakietu Office:

Kliknij pozycję Plik > Drukuj > Drukuj.

Przycisk Drukuj i opcje drukowania w widoku Backstage

Chcesz wiedzieć więcej? Uzyskanie tylko informacje dotyczące projektu, który chcesz udostępnić uczestnikom projektu na wydruku może wymagać trochę przygotowań, zanim będzie można nacisnąć przycisk Drukuj:


Więcej informacji

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×