Podstawowe zadania w programie PowerPoint 2010

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Poniżej przedstawiono kilka podstawowych zadań, które można wykonać, aby dowiedzieć się, jak za pomocą programu Microsoft Office PowerPoint 2010.

 

W tym artykule

Co to jest program PowerPoint?

Znajdowanie i stosowanie szablonu

Tworzenie prezentacji

Otwieranie prezentacji

Zapisywanie prezentacji

Wstawianie nowego slajdu

Dodawanie kształtów do slajdu

Wyświetlanie pokazu slajdów

Drukowanie prezentacji

Porady dotyczące tworzenia skutecznych prezentacji

Co to jest program PowerPoint?

Program PowerPoint 2010 jest aplikacją wizualnych i graficzne, używane głównie związane z tworzeniem prezentacji. Z programem PowerPoint można utworzyć, wyświetlanie i prezentowanie pokazów slajdów, które łączenia tekstu, kształtów, obrazów, wykresów, animacji, wykresy, klipów wideo i wiele innych.

Znajdowanie i stosowanie szablonu

Program PowerPoint 2010 umożliwia stosowanie wbudowanych szablonów, aby zastosować niestandardowe szablony i wyszukiwania z różnych szablonów dostępnych na Office.com. Office.com udostępnia szeroki wybór popularnych szablonów programu PowerPoint, takich jak prezentacje i projektowanie slajdy.

Aby znaleźć szablonu w programie PowerPoint 2010, wykonaj następujące czynności:

  1. Na karcie Plik kliknij pozycję Nowe.

  2. W obszarze Dostępne szablony i motywy wykonaj jedną z następujących czynności:

    • Aby ponownie użyć szablonu, który był ostatnio używany, kliknij Ostatnio używane szablony, kliknij szablon, którego chcesz, a następnie kliknij przycisk Utwórz.

    • Aby użyć szablonu, która została już zainstalowana, kliknij pozycję Moje szablony, wybierz szablon, który ma być, a następnie kliknij przycisk OK.

    • Aby użyć jednego z wbudowanych szablonów zainstalowanych z programem PowerPoint, kliknij pozycję Przykładowe szablony, kliknij szablon, którego chcesz, a następnie kliknij przycisk Utwórz.

    • Znajdowanie szablonu na Office.com w obszarze Szablony w witrynie Office.com kliknij kategorię szablonu, wybierz szablon, który ma być, a następnie kliknij przycisk Pobierz, aby pobrać szablon z witryny Office.com do komputera


      Listy szablonów w widoku Backstage programu PowerPoint

Uwaga : Możesz również wyszukać szablony w witrynie Office.com z poziomu programu PowerPoint. W polu Wyszukaj w witrynie Office.com szablonów wpisz wyszukiwane terminy, a następnie kliknij przycisk strzałki, aby wyszukać.

Aby uzyskać więcej informacji na temat znaleźć i zastosować szablonów zobacz Stosowanie szablonu do prezentacji.

Początek strony

Tworzenie prezentacji

  1. Kliknij kartę Plik, a następnie kliknij pozycję Nowy.

  2. Wykonaj jedną z następujących czynności:

  3. Kliknij Pustą prezentację, a następnie kliknij przycisk Utwórz.

  4. Stosowanie szablonu lub motywu z wbudowanych programu PowerPoint 2010 lub pobranego z witryny Office.com. W tym artykule, zobacz Znajdowanie i stosowanie szablonu .

Początek strony

Otwieranie prezentacji

  1. Kliknij kartę Plik, a następnie kliknij pozycję Otwórz.

  2. W lewym okienku okna dialogowego Otwieranie kliknij dysk lub folder, który zawiera prezentację, którą chcesz.

  3. W prawym okienku okna dialogowego Otwieranie Otwórz folder, który zawiera prezentację.

  4. Kliknij prezentację, a następnie kliknij przycisk Otwórz.

    Uwaga : Domyślnie PowerPoint 2010 są wyświetlane tylko prezentacje programu PowerPoint w oknie dialogowym Otwieranie. Aby wyświetlić inne typy plików, kliknij pozycję Wszystkie prezentacje programu PowerPoint, a następnie wybierz odpowiedni typ pliku, który chcesz wyświetlić.

    Otwieranie pliku programu PowerPoint 2010

Początek strony

Zapisywanie prezentacji

  1. Kliknij kartę Plik, a następnie kliknij polecenie Zapisz jako.

  2. W polu Nazwa pliku wpisz nazwę prezentacji programu PowerPoint, a następnie kliknij przycisk Zapisz.

    Uwaga : Domyślnie PowerPoint 2010 zapisuje pliki w formacie pliku prezentacji programu PowerPoint (pptx). Aby zapisać prezentację w formacie innym niż pptx, kliknij na liście Zapisz jako typ, a następnie wybierz odpowiedni format pliku.

    Zapisz jako plik w programie PowerPoint 2010.

Aby uzyskać więcej informacji na temat tworzenia nowej prezentacji, zobacz nazwy i zapisywanie prezentacji.

Początek strony

Wstawianie nowego slajdu

Aby wstawić nowy slajd do prezentacji, wykonaj następujące czynności:

  • Na karcie Narzędzia główne w grupie Slajdy kliknij strzałkę pod przyciskiem Nowy slajd, a następnie kliknij odpowiedni układ slajdu.

    Grupa Slajdy na karcie Narzędzia główne w programie PowerPoint 2010

Aby uzyskać więcej informacji na temat dodawania slajdów do prezentacji zobacz temat Dodawanie, zmienianie rozmieszczenia i usuwanie slajdów.

Początek strony

Dodawanie kształtów do slajdu

  1. Na karcie Narzędzia główne w grupie Rysowanie kliknij przycisk Kształty.

    Grupa Rysowanie na karcie Narzędzia główne w programie PowerPoint 2010

  2. Kliknij kształt, kliknij w dowolnym miejscu na slajdzie, a następnie przeciągnij, aby umieścić kształt.

    Aby utworzyć równy kwadrat lub okrąg (lub ograniczyć wymiary innych kształtów), naciśnij i przytrzymaj klawisz SHIFT podczas przeciągania.

Aby uzyskać więcej informacji na temat dodawania kształtów zobacz temat Dodawanie, zmienianie lub usuwanie kształtów.

Początek strony

Wyświetlanie pokazu slajdów

Aby wyświetlić prezentację w widoku pokazu slajdów od pierwszego slajdu, wykonaj następujące czynności:

  • Na karcie Pokaz slajdów w grupie Uruchamianie pokazu slajdów kliknij przycisk Od początku.

    Grupa Uruchamianie pokazu slajdów na karcie Pokaz slajdów w programie PowerPoint 2010

Aby wyświetlić prezentację w widoku pokazu slajdów od bieżącego slajdu, wykonaj następujące czynności:

  • Na karcie Pokaz slajdów w grupie Uruchamianie pokazu slajdów kliknij przycisk Od bieżącego slajdu.

    Grupa Uruchamianie pokazu slajdów na karcie Pokaz slajdów w programie PowerPoint 2010

Aby uzyskać więcej informacji na temat wyświetlania pokazu slajdów zobacz Wybieranie odpowiedniego widoku dla zadania w programie PowerPoint.

Początek strony

Drukowanie prezentacji

  1. Kliknij kartę Plik, a następnie kliknij polecenie Drukuj.

  2. W obszarze Drukuj wykonaj jedną z następujących czynności:

    • Aby wydrukować wszystkie slajdy, kliknij pozycję Wszystkie.

    • Aby wydrukować tylko obecnie wyświetlany slajd, kliknij pozycję Bieżący slajd.

    • Aby wydrukować slajdy przez liczbę, kliknij pozycję Niestandardowy zakres slajdów, a następnie wprowadź listę poszczególne slajdy i/lub zakresu.

      Uwaga : Użyj przecinków do oddzielania liczb, bez spacji. Na przykład: 1,3,5 – 12.

  3. W obszarze Inne ustawienia kliknij listę Kolor, a następnie wybierz odpowiednie ustawienie, który ma.

  4. Po zakończeniu wprowadzania ustawień kliknij przycisk Drukuj.

    Polecenie Drukuj na karcie Plik w programie PowerPoint 2010

Aby uzyskać więcej informacji na temat drukowania zobacz Drukowanie slajdów lub materiałów informacyjnych prezentacji.

Początek strony

Porady dotyczące tworzenia skutecznych prezentacji

Należy rozważyć następujące porady dotyczące tworzenia prezentacji ciekawe prowadząca odbiorców.

Ogranicz liczbę slajdów

Aby zachować wyczyść wiadomości i aby zapewnić odbiorcom attentive i zainteresowanych, nie liczbę slajdów w prezentacji do minimum.

Wybieranie rozmiaru czcionki przyjazne dla odbiorców

Wybieranie najlepszy rozmiar czcionki umożliwia komunikowanie się wiadomości. Pamiętaj, że odbiorców muszą mieć możliwość więcej slajdów z odległości. Ogólnie mówiąc może być zbyt trudne dla odbiorców, aby wyświetlić mniejszy niż 30 rozmiar czcionki.

Niech prosty tekst slajdów

Chcesz, aby odbiorcy słuchać prezentacji swoich informacji o, a nie do czytania na ekranie. Za pomocą punktorów lub krótkie zdania, a następnie spróbuj zachować każdego do jednego wiersza; oznacza to, że bez zawijania tekstu.

Niektóre projektory przycinanie slajdów na krawędziach tak, aby długie zdania mogą zostać przycięte.

Łatwiejsze express wiadomości za pomocą wizualizacji

Obrazy, wykresy, wykresów i grafik SmartArt zapewniają wizualnych dla odbiorców do zapamiętania. Dodawanie zrozumiałej clipart uzupełnienie tekst i wiadomości na slajdach.

Podobnie jak w przypadku tekstu, jednak unikać, łącznie z zbyt wiele ułatwień wizualnych na slajdzie.

Tworzenie etykiet dla wykresów i schematów zrozumiały

Używaj tylko tekstu jest za mało umożliwia zrozumiałej etykiet elementów w wykresu lub schematu .

Stosowanie tła slajdów delikatne, spójne

Wybierz wygląd i jednolity szablon lub motyw, który nie jest zbyt przyciągającego uwagę. Nie należy tła lub projektu w celu odwrócenie uwagi od wiadomości.

Jednak możesz również przeprowadzić kontrast między kolor tła i kolor tekstu. Motywy wbudowane w PowerPoint 2010 ustawić kontrast między uproszczonej tła z kolorowym tekstem lub ciemny tła z kolorowym tekstem uproszczonej.

Aby uzyskać więcej informacji o używaniu motywy zobacz Stosowanie motywu w celu dodania koloru i stylu do prezentacji.

Sprawdzanie pisowni i gramatyki

Gromadzenie i zachować względem odbiorców, zawsze Sprawdzanie pisowni i gramatyki w prezentacji.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×