Podstawowe zadania w programie Outlook 2010

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Poniżej przedstawiono kilka podstawowych zadań, które można wykonywać w programie Microsoft Outlook 2010.

W tym artykule

Co to jest program Outlook?

Dodawanie konta e-mail

Tworzenie nowej wiadomości e-mail

Przesyłanie dalej wiadomości e-mail lub odpowiadanie na nią

Dodawanie załącznika do wiadomości e-mail

Otwieranie lub zapisywanie załącznika wiadomości e-mail

Otwieranie załącznika

Zapisywanie załącznika

Dodawanie podpisu e-mail do wiadomości

Tworzenie podpisu

Dodawanie podpisu

Tworzenie terminu kalendarza

Planowanie spotkania z innymi osobami

Ustawianie przypomnienia

Przypomnienia dotyczące terminów lub spotkań

Przypomnienia dotyczące wiadomości e-mail, kontaktów i zadań

Tworzenie kontaktu

Tworzenie zadania

Tworzenie notatki

Drukowanie wiadomości e-mail, kontaktu, elementu kalendarza lub zadania

Co to jest program Outlook?

Program Microsoft Outlook 2010 udostępnia ponad 500 milionom użytkowników pakietu Microsoft Office na całym świecie znakomite narzędzia do zarządzania służbową i prywatną pocztą e-mail. W programie Outlook 2010 otrzymujesz do dyspozycji bogatszy zestaw narzędzi, które zaspokajają wszelkie potrzeby w zakresie komunikacji w pracy, w domu i w szkole.

Program Outlook 2010 udostępnia światowej klasy narzędzia umożliwiające utrzymanie produktywności oraz podtrzymywanie kontaktów służbowych i prywatnych dzięki udoskonaleniom, które można dostrzec zarówno w nowo zaprojektowanym wyglądzie, jak i zaawansowanych funkcjach organizacji poczty e-mail, wyszukiwania i komunikacji oraz funkcjach sieci społecznościowych.

Początek strony

Dodawanie konta e-mail

Aby można było wysyłać i odbierać wiadomości e-mail przy użyciu programu Outlook 2010, musisz dodać i skonfigurować konto e-mail. Jeśli używasz wcześniejszej wersji programu Microsoft Outlook na tym samym komputerze, na którym jest zainstalowany program Outlook 2010, ustawienia konta są importowane automatycznie.

Jeśli jesteś nowym użytkownikiem programu Outlook lub instalujesz program Outlook 2010 na nowym komputerze, funkcja Automatyczne konfigurowanie konta jest uruchamiana automatycznie i ułatwia konfigurowanie ustawień kont e-mail. Ta konfiguracja wymaga tylko podania Twojej nazwy, adresu e-mail i hasła. Jeśli Twojego konta e-mail nie można skonfigurować automatycznie, musisz ręcznie wprowadzić wymagane informacje dodatkowe.

  1. Kliknij kartę Plik.

  2. W obszarze Informacje o koncie kliknij pozycję Dodaj konto.

Widok Backstage i polecenie Dodaj konto

Aby uzyskać więcej informacji zobacz Konfigurowanie poczty e-mail programu Outlook.

Uwaga :  Aby dodać konto usługi Outlook.com (dawniej Hotmail), zobacz Używanie konta usługi Outlook.com w programie Outlook.

Początek strony

Tworzenie nowej wiadomości e-mail

Program Outlook 2010 umożliwia komunikowanie się z jednym lub wieloma adresatami za pomocą bogatego zestawu funkcji i dostosowań.

  • W widoku Poczta na karcie Narzędzia główne w grupie Nowy kliknij pozycję Nowa wiadomość e-mail.

Polecenie Nowa wiadomość e-mail na wstążce

Skrót klawiaturowy    Aby utworzyć wiadomość e-mail, naciśnij klawisze CTRL+SHIFT+M.

Aby uzyskać więcej informacji, zobacz Tworzenie wiadomości e-mail.

Początek strony

Przesyłanie dalej wiadomości e-mail lub odpowiadanie na nią

  • Na karcie Narzędzia główne lub Wiadomość w grupie Odpowiadanie kliknij pozycję Odpowiedz, Odpowiedz wszystkim lub Prześlij dalej.

Grupa Odpowiadanie na wstążce

Uwaga :  Nazwa karty zależy od tego, czy wiadomość została zaznaczona na liście wiadomości, czy otwarta w osobnym oknie.

Aby usunąć nazwę z wierszy Do i DW, kliknij daną nazwę i naciśnij klawisz Delete. Aby dodać adresata, kliknij pole Do, DW lub UDW i wprowadź adresata.

Aby uzyskać więcej informacji zobacz Odpowiadanie na lub Prześlij dalej wiadomość e-mail.

Początek strony

Dodawanie załącznika do wiadomości e-mail

Do wiadomości e-mail można dołączać pliki. W wysyłanych wiadomościach można także umieszczać inne elementy programu Outlook, takie jak wiadomości, kontakty lub zadania.

  1. Utwórz wiadomość lub — w przypadku istniejącej wiadomości — kliknij pozycję Odpowiedz, Odpowiedz wszystkim lub Prześlij dalej.

  2. W oknie wiadomości na karcie Wiadomość w grupie Dołączanie kliknij pozycję Dołącz plik.

Polecenie Dołącz plik e-mail na wstążce

Aby uzyskać więcej informacji zobacz Dołączanie pliku lub innego elementu do wiadomości e-mail.

Początek strony

Otwieranie lub zapisywanie załącznika wiadomości e-mail

Załącznik można otworzyć w elemencie typu okienko odczytu lub w otwartej wiadomości. Po otwarciu i wyświetleniu załącznika można zapisać go na dysku twardym. Jeśli wiadomość ma więcej załączników, można zapisać te załączniki jako grupę lub pojedynczo.

Otwieranie załącznika

  • Kliknij dwukrotnie załącznik.

Zapisywanie załącznika

  1. Kliknij załącznik w okienku odczytu lub w otwartej wiadomości.

  2. Na karcie Załączniki w grupie Akcje kliknij pozycję Zapisz jako. Można także kliknąć prawym przyciskiem myszy załącznik, a następnie kliknąć polecenie Zapisz jako.

Polecenie Zapisz jako na wstążce

Aby uzyskać więcej informacji, zobacz Otwieranie i zapisywanie załączników.

Początek strony

Dodawanie podpisu e-mail do wiadomości

Dla wiadomości e-mail można utworzyć spersonalizowane podpisy składające się z tekstu, obrazów, elementu typu wizytówka elektroniczna, logo, a nawet obrazu podpisu odręcznego.

Tworzenie podpisu

  1. Otwórz nową wiadomość. Na karcie Wiadomość w grupie Dołączanie kliknij przycisk Podpis, a następnie kliknij pozycję Podpisy.

    Polecenie Podpisy na wstążce

  2. Na karcie Podpis e-mail kliknij przycisk Nowy.

Dodawanie podpisu

  • W nowej wiadomości na karcie Wiadomość w grupie Dołączanie kliknij pozycję Podpis, a następnie kliknij odpowiedni podpis.

Polecenie Podpisy na wstążce

Aby uzyskać więcej informacji, zobacz Tworzenie i dodawanie podpisu do wiadomości.

Początek strony

Tworzenie terminu kalendarza

Terminy są działaniami planowanymi w kalendarzu, które nie wymagają zapraszania innych osób ani rezerwowania zasobów.

  • W widoku Kalendarz na karcie Narzędzia główne w grupie Nowy kliknij pozycję Nowy termin. Możesz też kliknąć prawym przyciskiem myszy blok czasowy na siatce kalendarza i kliknąć polecenie Nowy termin.

Polecenie Nowy termin na wstążce

Skrót klawiaturowy    Aby utworzyć termin, naciśnij klawisze CTRL+SHIFT+A.

Aby uzyskać więcej informacji, zobacz Planowanie terminu.

Początek strony

Planowanie spotkania z innymi osobami

Spotkanie to termin, w którym uczestniczą inne osoby i który może wymagać zasobów, takich jak sala konferencyjna. Odpowiedzi na wysyłane przez Ciebie zaproszenia na spotkania pojawiają się w Twoim folderze Skrzynka odbiorcza.

  • W widoku Kalendarz na karcie Narzędzia główne w grupie Nowy kliknij pozycję Nowe spotkanie.

Polecenie Nowe spotkanie na wstążce

Skrót klawiaturowy    Aby utworzyć nowe zaproszenie na spotkanie z poziomu dowolnego folderu w programie Outlook, naciśnij klawisze CTRL+SHIFT+Q.

Aby uzyskać więcej informacji, zobacz Planowanie spotkania z innymi osobami.

Początek strony

Ustawianie przypomnienia

Możesz ustawiać i usuwać przypomnienia dotyczące różnych elementów, takich jak wiadomości e-mail, terminy i kontakty.

Przypomnienia dotyczące terminów lub spotkań

W otwartym elemencie na karcie Termin lub Spotkanie w grupie Opcje z listy rozwijanej Przypomnienie wybierz odpowiedni odstęp czasu między przypomnieniem a terminem lub spotkaniem. Aby wyłączyć przypomnienie, wybierz opcję Brak.

Przypomnienia dotyczące wiadomości e-mail, kontaktów i zadań

  • Na karcie Narzędzia główne w grupie Tagi kliknij pozycję Flaga monitująca, a następnie kliknij pozycję Dodaj przypomnienie.

    Polecenie Dodaj przypomnienie na wstążce

    Porada :  Korzystając z przypomnień, można szybko oflagować wiadomości e-mail jako elementy do wykonania. Kliknij prawym przyciskiem myszy kolumnę Stan flagi na liście wiadomości. Jeśli wiadomość jest otwarta, na karcie Wiadomość w grupie Śledzenie kliknij pozycję Flaga monitująca, a następnie kliknij pozycję Dodaj przypomnienie.

Aby uzyskać więcej informacji, zobacz Ustawianie lub usuwanie przypomnień.

Początek strony

Tworzenie kontaktu

Kontakt może zawierać tylko nazwę (imię i nazwisko) i adres e-mail, ale może też uwzględniać dodatkowe informacje szczegółowe, takie jak adres zamieszkania, numery telefonów, obraz, datę urodzenia i wszelkie inne informacje dotyczące danego kontaktu.

  • W widoku Kontakty na karcie Narzędzia główne w grupie Nowy kliknij pozycję Nowy kontakt.

Polecenie Nowy kontakt na wstążce

Skrót klawiaturowy    Aby utworzyć kontakt z poziomu dowolnego folderu w programie Outlook, naciśnij klawisze CTRL+SHIFT+C.

Aby uzyskać więcej informacji, zobacz Tworzenie lub dodawanie kontaktu.

Początek strony

Tworzenie zadania

 Wiele osób przechowuje listy zadań do wykonania — na papierze lub w arkuszu kalkulacyjnym albo korzysta z połączenia formy papierowej z metodami elektronicznymi. W programie Microsoft Outlook można połączyć różnego rodzaju listy w jedną, otrzymywać przypomnienia i śledzić postęp zadań.

  • W widoku Zadania na karcie Narzędzia główne w grupie Nowy kliknij pozycję Nowe zadanie.

Polecenie Nowe zadanie na wstążce

Skrót klawiaturowy    Aby utworzyć nowe zadanie, naciśnij klawisze CTRL+SHIFT+K.

Aby uzyskać więcej informacji, zobacz Tworzenie zadań i elementów do wykonania.

Początek strony

Tworzenie notatki

Notatki są elektronicznym odpowiednikiem przyklejanych papierowych karteczek. Umożliwiają zapisywanie pytań, pomysłów, przypomnień i wszelkich innych informacji, które można zapisać na papierze.

  • W widoku Notatki w grupie Nowy kliknij pozycję Nowa notatka.

Polecenie Nowa notatka na wstążce

Skrót klawiaturowy    Aby utworzyć notatkę, naciśnij klawisze CTRL+SHIFT+N.

Aby uzyskać więcej informacji, zobacz Tworzenie notatki.

Początek strony

Drukowanie wiadomości e-mail, kontaktu, elementu kalendarza lub zadania

Wydrukować można poszczególne elementy, takie jak wiadomości e-mail, kontakty lub elementy kalendarza, a także większe widoki, takie jak kalendarze, książki adresowe czy listy zawartości folderów poczty.

Procedura drukowania jest taka sama w przypadku folderów Poczta i Kalendarz oraz innych folderów w programie Microsoft Outlook — wszystkie ustawienia i funkcje drukowania są dostępne w widoku Backstage. Aby otworzyć widok Backstage, kliknij kartę Plik.

  1. W programie Outlook kliknij element lub folder, który chcesz wydrukować.

  2. Kliknij kartę Plik.

  3. Kliknij pozycję Drukuj.

Aby uzyskać więcej informacji zobacz Drukowanie elementów w programie Outlook.

Początek strony

Przejdź do witryny Microsoft Answers poświęconej pakietowi Office

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×