Planowanie spotkania z innymi osobami

Planowanie spotkania z innymi osobami

Wezwanie na spotkanie można wysłać do jednej lub kilku osób. Program Outlook umożliwia śledzenie, które osoby zaakceptowały wezwanie, i blokuje czas w kalendarzu na potrzeby spotkania. Podczas tworzenia wezwania na spotkanie można dodawać załączniki, ustawiać lokalizację i korzystać z Asystenta planowania, aby wybrać najlepszą godzinę spotkania.

Co chcesz zrobić?

Podczas planowania nowego spotkania możesz ustawić temat spotkania, wybrać uczestników oraz określić, kiedy i gdzie nastąpi spotkanie. Odpowiedzi na Twoje wezwanie na spotkanie pojawiają się w folderze Skrzynka odbiorcza.

  1. Na karcie Narzędzia główne w grupie Nowy wykonaj jedną z następujących czynności:

    • Z folderu Skrzynka odbiorcza wybierz pozycję Nowe elementy > Nowe spotkanie.

      Aby zaplanować spotkanie, na karcie Narzędzia główne w obszarze Nowa grupa wybierz pozycję Nowe elementy, a następnie Spotkanie.

    • W Kalendarzu kliknij pozycję Nowe spotkanie.

      Polecenie Nowe spotkanie na wstążce

    Porada : Aby utworzyć nowe wezwanie na spotkanie, możesz również użyć skrótu klawiaturowego Ctrl+Shift+Q.

  2. W polu Do możesz dodać uczestników.

    Uwaga : Dodawanie i usuwanie uczestników jest również możliwe, jeśli korzystasz z funkcji Asystent planowania w grupie Pokazywanie na karcie Spotkanie.

  3. W polu Temat umieść informację dotyczącą tematu spotkania.

  4. W polu Lokalizacja poinformuj uczestników o miejscu przeprowadzenia spotkania.

    Porada : Jeśli korzystasz z konta programu Microsoft Exchange, kliknij pozycję Pokoje, aby sprawdzić dostępność pomieszczeń i je zarezerwować.

  5. Wybierz jedną z następujących opcji:

    • W przypadku podania konkretnej godziny rozpoczęcia i zakończenia na listach Czas rozpoczęcia i Czas zakończenia kliknij godziny rozpoczęcia i zakończenia spotkania.

    • W przypadku wydarzenia całodziennego zaznacz pole wyboru Wydarzenie całodzienne. Wydarzenie będzie wyświetlane jako trwające pełne 24 godziny, od północy do północy.

    Uwaga : Jeśli spotkania mają być planowane zgodnie z inną strefą czasową, na karcie Spotkanie w grupie Opcje należy kliknąć przycisk Strefy czasowe.

  6. W treści wezwania na spotkanie możesz wpisać dowolne informacje, które mają zostać udostępnione adresatom.

    Porada : Możesz także dołączyć plik. Na karcie Wstawianie wybierz pozycję Dołącz plik, a następnie wybierz plik, który ma zostać dołączony do wezwania na spotkanie.

  7. Kliknij przycisk Asystent planowania. Asystent planowania dla kont programu Exchange pomaga w znalezieniu najlepszej godziny na spotkanie na podstawie analizy dostępności adresatów i zasobów, takich jak pomieszczenia.

    Porada : Jeśli nie korzystasz z konta programu Exchange, kliknij pozycję Planowanie.

  8. Wybierz jedną z następujących opcji:

    • Kliknij przycisk Dodaj uczestników, a następnie wpisz nazwy adresatów, adresy e-mail lub nazwy zasobów (oddzielone średnikami) w polach Wymagani, Opcjonalni lub Zasoby.

      Porada : Jeśli nie korzystasz z konta programu Exchange, kliknij pozycję Dodaj innych > Dodaj z książki adresowej.

    • W polu Wyszukaj wpisz nazwę potencjalnego uczestnika, kliknij pozycję Przejdź, wybierz nazwę z listy wyników, a następnie kliknij pozycję Wymagani, Opcjonalni lub Zasoby.

    Uwagi : 

    • Godziny rozpoczęcia i zakończenia spotkania są oznaczone liniami pionowymi. Możesz kliknąć i przeciągnąć linie w miejsca nowych godzin rozpoczęcia i zakończenia.

    • W przypadku kont programu Exchange dostępność uczestników jest przedstawiona na siatce godzin wolnych/zajętych. Zielona pionowa linia przedstawia początek spotkania, natomiast czerwona — jego koniec.

      Siatka godzin wolnych/zajętych w programie Outlook

  9. W przypadku kont programu Exchange w okienku Wyszukiwanie pomieszczeń są widoczne sugerowane najlepsze godziny spotkania (gdy większość uczestników jest dostępna). Aby wybrać czas spotkania, kliknij sugerowaną godzinę w okienku Wyszukiwanie pomieszczeń w sekcji Sugerowane godziny lub wybierz godzinę na siatce godzin wolnych/zajętych.

  10. Po dodaniu uczestników kliknij pozycję Termin na wstążce, aby powrócić do wezwania na spotkanie.

    Uwaga : Po ustawieniu czasu spotkania, jeśli nie chcesz utworzyć spotkania cyklicznego, wybierz pozycję Wyślij lub pozycję Termin, jeśli chcesz dodać więcej informacji do treści spotkania.

  11. Wybierz jedną z następujących opcji:

    • Kliknij przycisk Wyślij, jeśli nie chcesz ustawić spotkania jako cyklicznego.

    • Jeśli chcesz ustawić to spotkanie jako cykliczne, przejdź do sekcji Tworzenie spotkania cyklicznego.

  1. Kliknij pozycję Spotkanie > Cykl.

    Polecenie Cykl na wstążce

    Uwaga : Aby zaplanować regularne powtarzanie spotkania, użyj skrótu klawiaturowego Ctrl+G.

  2. Wybierz opcje wzorca cyklu, a następnie kliknij przycisk OK.

    Uwaga : Po dodaniu wzorca cyklu do wezwania na spotkanie zamiast karty Spotkanie jest wyświetlana karta Seria spotkań.

  3. Aby wysłać wezwanie na spotkanie, kliknij przycisk Wyślij.

Co chcesz zrobić?

  1. W menu Plik wskaż pozycję Nowy, a następnie kliknij pozycję Wezwanie na spotkanie.

    Uwaga : Aby utworzyć nowe wezwanie na spotkanie, użyj skrótu klawiaturowego Ctrl+Shift+Q.

  2. W polu Temat wpisz opis.

  3. W polu Lokalizacja wpisz opis lub kliknij pozycję Pokoje, aby wybrać pomieszczenia dostępne na potrzeby automatycznego planowania przy użyciu programu Microsoft Exchange.

  4. Z list Czas rozpoczęcia i Czas zakończenia wybierz godziny rozpoczęcia i zakończenia spotkania. Jeśli wydarzenie jest całodzienne, zaznacz pole wyboru Wydarzenie całodzienne.

    Wydarzenie całodzienne to wydarzenie trwające 24 godziny, od północy do północy.

    Uwaga : Domyślnie do planowania spotkań jest używane bieżące ustawienie strefy czasowej komputera. Jeśli spotkania mają być planowane zgodnie z inną strefą czasową, na karcie Spotkanie w grupie Opcje kliknij przycisk Strefy czasowe.

  5. Wpisz dowolne informacje, które mają zostać udostępnione adresatom, dołącz pliki lub utwórz obszar roboczy spotkania.

    Więcej informacji o obszarach roboczych spotkań znajduje się w artykułach w sekcji Zobacz również.

  6. Na karcie Spotkanie w grupie Pokazywanie kliknij przycisk Asystent planowania.

    Asystent planowania ułatwia znajdowanie najlepszego czasu na spotkanie.

  7. Kliknij przycisk Dodaj innych, a następnie kliknij przycisk Dodaj z książki adresowej.

  8. W oknie dialogowym Wybieranie uczestników i zasobów w polu Wyszukaj wprowadź nazwę zasobu lub osoby, którą chcesz zaprosić na spotkanie. Jeśli używasz opcji Więcej kolumn, kliknij pozycję Przejdź.

  9. Na liście wyników wybierz nazwę i kliknij opcję Wymagani, Opcjonalni lub Zasoby, a następnie kliknij przycisk OK.

    Dane uczestników typu Wymagani i Opcjonalni są wyświetlane w polu Do na karcie Spotkanie, a informacje o Zasobach są wyświetlane w polu Lokalizacja.

    Dostępność uczestników jest przedstawiona na siatce godzin wolnych/zajętych. Zielona pionowa linia przedstawia początek spotkania, natomiast czerwona — jego koniec.

    Siatka godzin wolnych/zajętych

    W okienku Sugerowane godziny wyświetlany jest najlepszy termin spotkania, czyli czas, gdy większość uczestników jest dostępna. Najlepszy termin spotkania jest wyświetlany w górnej części okienka. Aby wybrać dowolny z sugerowanych terminów, kliknij odpowiednią pozycję w okienku Sugerowane godziny. Czas można również wybrać ręcznie, korzystając z siatki godzin wolnych/zajętych.

    Okienko Sugerowane godziny

  10. Jeśli chcesz, aby spotkanie było powtarzane cyklicznie, na karcie Spotkanie w grupie Opcje kliknij pozycję Cykl, wybierz wzorzec cyklu, a następnie kliknij przycisk OK.

    Po dodaniu wzorca cyklu do wezwania na spotkanie zamiast karty Spotkanie jest wyświetlana karta Spotkanie cykliczne.

  11. Na karcie Spotkanie w grupie Pokazywanie kliknij pozycję Termin.

  12. Kliknij przycisk Wyślij.

  1. Otwórz spotkanie, które ma zostać zmienione.

  2. Wykonaj jedną z następujących czynności:

    • Zmienianie opcji spotkania, które nie jest częścią serii    

      • Zmień odpowiednie opcje, na przykład temat, lokalizację i czas.

      • Kliknij przycisk Wyślij aktualizację.

    • Zmienianie opcji wszystkich spotkań należących do serii    

      • Kliknij pozycję Otwórz serię.

      • Zmień dowolne opcje, na przykład temat, lokalizację i czas.

      • Aby zmienić opcje dotyczące cyklu, na karcie Spotkanie cykliczne w grupie Opcje kliknij pozycję Cykl, zmień odpowiednie opcje, na przykład czas, wzorzec cyklu lub zakres cyklu, a następnie kliknij przycisk OK.

      • Kliknij przycisk Wyślij aktualizację.

    • Zmienianie opcji jednego spotkania, które jest częścią serii    

      • Kliknij pozycję Otwórz to wystąpienie.

      • Na karcie Spotkanie cykliczne zmień odpowiednie opcje, na przykład temat, lokalizację i czas.

      • Kliknij przycisk Wyślij aktualizację.

Porada : W Kalendarzu można przeciągnąć spotkanie na inną datę. Można też edytować temat, klikając tekst opisu, naciskając klawisz F2 oraz wpisując odpowiednie zmiany.

  1. Otwórz spotkanie, które ma się odbywać cyklicznie.

  2. Na karcie Spotkanie w grupie Opcje kliknij przycisk Cykl.

  3. Kliknij żądaną częstotliwość powtarzania spotkania (Dzienny, Tygodniowy, Miesięczny lub Roczny), a następnie wybierz opcje dla tej częstotliwości i kliknij przycisk OK.

  4. Kliknij przycisk Wyślij aktualizację.

  1. Utwórz lub otwórz spotkanie, które chcesz oznaczyć jako prywatne.

  2. Na karcie Spotkanie w grupie Opcje kliknij pozycję Opcje, a następnie kliknij pozycję Prywatne.

Ważne : Funkcja Prywatne nie gwarantuje, że inne osoby nie będą miały dostępu do szczegółów dotyczących spotkań, kontaktów lub zadań. Aby nikt inny nie mógł przeczytać elementu oznaczonego jako prywatny, nie należy udzielać uprawnień do odczytu folderów Kalendarz, Kontakty i Zadania. Osoba z uprawnieniami do odczytu tych folderów mogłaby przejrzeć szczegóły elementów prywatnych przy użyciu metod programistycznych lub innych aplikacji do obsługi poczty e-mail. Funkcja Prywatne powinna być używana tylko wtedy, gdy foldery są udostępniane osobom zaufanym.

Wykonaj jedną z następujących czynności:

  • Dla wszystkich nowych spotkań, które utworzysz    

    • W menu Narzędzia kliknij pozycję Opcje.

    • Aby przypomnienie było automatycznie włączane lub wyłączane dla nowych spotkań, zaznacz lub usuń zaznaczenie pola wyboru Przypomnienie domyślne.

    • Jeśli to pole wyboru zostało zaznaczone, wprowadź wartość czasu, aby określić, z jak dużym wyprzedzeniem przed spotkaniem ma zostać wyświetlone przypomnienie.

  • Dla istniejących spotkań    

    • Otwórz spotkanie lub serię, jeśli spotkanie jest oznaczone jako cykliczne.

    • Aby włączyć lub wyłączyć przypomnienie, na karcie Spotkanie w grupie Opcje wybierz pozycję Brak lub odpowiedni czas przypomnienia.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×