Organizowanie slajdów w sekcje

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Za pomocą sekcji, można organizować wielu slajdach w zarządzaniu grupy. Jeśli pracujesz z wielu slajdów lub współpracy z innymi osobami, aby utworzyć prezentację, można szybko zmienić kolejność slajdów lub do grupy slajdów autora za pomocą sekcji.

Uwaga : Możesz dodać lub zmienić kolejność sekcji, w widoku sortowania slajdów lub w okienku nawigacji w widoku normalnym. Jednak sekcje nie są wyświetlane w widoku konspektu.

Dodawanie sekcji

  1. W widoku normalnym w okienku nawigacji kliknij slajd, który będzie pierwszy slajd sekcji.

  2. Na karcie Narzędzia główne kliknij przycisk Sekcja Przycisk sekcji , a następnie kliknij pozycję Dodaj sekcję.

  3. W polu Nazwa sekcji wprowadź nazwę sekcji, a następnie kliknij pozycję Zmień nazwę.

  4. Aby dodać kolejne sekcje, wybierz nowy slajd początkowy dla nowej sekcji, a następnie powtórz kroki 2 i 3.

    Dodawanie drugiej sekcji

    Po wprowadzeniu nazwy są wyświetlane jako nagłówki każdej sekcji, wraz z numerem slajdy w każdej sekcji w nawiasach.

Porada : Kliknij strzałki obok nazw sekcji, aby zwinąć lub rozwinąć sekcje.

Zmienianie kolejności sekcji

  • W widoku normalnym lub w widoku sortowania slajdów przeciągnij tytuł sekcji w odpowiednie miejsce — na przykład przenieś trzecią sekcję przed pierwszą sekcję.

Zmienianie nazwy sekcji

  • W widoku normalnym lub w widoku sortowania slajdów kliknij dwukrotnie nazwę sekcji i wprowadź nową nazwę w polu Nazwa sekcji.

Dodawanie sekcji

  1. W okienku nawigacji kliknij slajd, który będzie pierwszy slajd sekcji.

    Jak wybrać slajdy w okienku nawigacji

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty.     

  2. Na karcie Narzędzia główne w obszarze Slajdy, kliknij sekcję.

    Karta Narzędzia główne, grupa Slajdy

  3. Kliknij przycisk Dodaj sekcję.

  4. W polu Nazwa sekcji wprowadź nazwę sekcji, a następnie kliknij pozycję Zmień nazwę.

Zmienianie kolejności sekcji

  1. W menu Widok kliknij polecenie Sortowanie slajdów.

  2. Przeciągnij tytuł sekcji w odpowiednie miejsce — na przykład przenieść trzecia sekcja przed pierwsza sekcja.

    Jednoczesne edytowanie pliku

Zmienianie nazwy sekcji

  1. W okienku nawigacji kliknij sekcję.

    Jak wybrać slajdy w okienku nawigacji

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty.     

  2. Na karcie Narzędzia główne w obszarze Slajdy, kliknij sekcję.

    Karta Narzędzia główne, grupa Slajdy

  3. Kliknij polecenie Zmień nazwę sekcji.

  4. W polu Nazwa sekcji wprowadź nazwę sekcji, a następnie kliknij pozycję Zmień nazwę.

Zobacz też

Przenoszenie slajdów

Zmienianie kolejności lub ich Sortowanie slajdów

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×