Organizowanie informacji w notatkach za pomocą tabel

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W programie Microsoft Office OneNote 2007 można organizować i rozmieszczać informacje za pomocą tabel.

Co chcesz zrobić?

Wstawianie tabeli

Zaznaczanie części tabeli

Dodawanie wierszy lub kolumn do tabeli

Usuwanie wierszy, kolumn lub całej tabeli

Wstawianie tabeli

  1. W notatkach kliknij miejsce, w którym chcesz wstawić tabelę.

  2. W menu Tabela kliknij polecenie Wstaw tabelę.

  3. W oknie dialogowym Wstawianie tabeli wprowadź wymaganą liczbę kolumn i wierszy.

    Uwagi : 

    • Szybsze tworzenie tabeli przez rysowania. Na pasku narzędzi Standardowy kliknij przycisk Wstaw tabelę Obraz przycisku , a następnie przeciągnij wskaźnik w dół i w prawo, aby określić liczbę wierszy i kolumn, które mają.

    • Aby pokazać lub ukryć obramowanie tabeli, kliknij dowolną komórkę w tabeli, a następnie w menu Tabela zaznacz lub usuń zaznaczenie polecenia Pokaż krawędzie.

Początek strony

Zaznaczanie elementów tabeli

Komórki, wiersze i kolumny w tabeli można szybko zaznaczać, przeciągając nad nimi wskaźnikiem myszy. Poniższe polecenia menu umożliwiają bardziej precyzyjne zaznaczanie elementów tabeli.

Wykonaj dowolną z następujących czynności:

  • Aby zaznaczyć całą tabelę, kliknij dowolną komórkę tabeli, a następnie w menu Tabela kliknij polecenie Zaznacz tabelę.

  • Aby zaznaczyć kolumnę, kliknij dowolną komórkę kolumny, a następnie w menu Tabela kliknij polecenie Zaznacz kolumnę.

  • Aby zaznaczyć wiersz, kliknij dowolną komórkę wiersza, a następnie w menu Tabela kliknij polecenie Zaznacz wiersz.

  • Aby zaznaczyć komórkę, kliknij dowolną komórkę, a następnie w menu Tabela kliknij polecenie Zaznacz komórkę.

Początek strony

Dodawanie wierszy lub kolumn do tabeli

Dodawanie wiersza powyżej lub poniżej

  1. Kliknij komórkę powyżej lub poniżej miejsca, w którym ma się pojawić nowy wiersz.

  2. W menu Tabela wykonaj jedną z następujących czynności:

    • Kliknij polecenie Wstaw wiersze powyżej, aby utworzyć nowy wiersz powyżej bieżącej komórki tabeli.

    • Kliknij polecenie Wstaw wiersze poniżej, aby utworzyć nowy wiersz poniżej bieżącej komórki tabeli.

      Porada : Aby w tabeli zawierającej wiele wierszy szybko dodać kolejne wiersze, należy zaznaczyć tyle samo wierszy, ile nowych wierszy ma zostać utworzonych. Aby na przykład wstawić trzy wiersze, należy najpierw zaznaczyć trzy istniejące wiersze, a następnie w menu Tabela kliknąć polecenie Wstaw wiersze powyżej lub Wstaw wiersze poniżej.

Dodawanie kolumny z lewej lub z prawej

  1. Kliknij komórkę znajdującą się po lewej lub prawej stronie komórki, obok której ma zostać wyświetlona nowa kolumna.

  2. W menu Tabela wykonaj jedną z następujących czynności:

    • Kliknij polecenie Wstaw kolumny z lewej, aby utworzyć nową kolumnę z lewej strony bieżącej komórki tabeli.

    • Kliknij polecenie Wstaw kolumny z prawej, aby utworzyć nową kolumnę z prawej strony bieżącej komórki tabeli.

      Porada : Aby w tabeli zawierającej wiele kolumn szybko dodać kolejne kolumny, należy zaznaczyć tyle samo kolumn, ile nowych kolumn ma zostać utworzonych. Aby na przykład wstawić trzy kolumny, należy najpierw zaznaczyć trzy istniejące kolumny, a następnie w menu Tabela należy kliknąć polecenie Wstaw kolumny z lewej lub Wstaw kolumny z prawej.

Początek strony

Usuwanie wierszy, kolumn lub całej tabeli

Wykonaj dowolną z następujących czynności:

  • Zaznacz wiersz lub wiersze, które chcesz usunąć, a następnie w menu Tabela kliknij polecenie Usuń wiersze.

  • Zaznacz kolumnę lub kolumny, które chcesz usunąć, a następnie w menu Tabela kliknij polecenie Usuń kolumny.

  • Kliknij dowolną komórkę w tabeli, którą chcesz usunąć, a następnie w menu Tabela kliknij polecenie Usuń tabelę.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×