Odinstalowywanie Skype’a dla firm

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Krok 1: Zatrzymywanie Skype dla firm automatycznemu uruchamianiu

  1. W programie Skype dla firm wybierz ikonę narzędzi i wybierz pozycję Narzędzia > Opcje.

    W programie Skype dla firm wybierz ikonę narzędzi, a następnie wybierz pozycję Narzędzia > Opcje

  2. Wybierz pozycję Osobiste, a następnie wyczyść pozycję Automatycznie uruchom aplikację podczas logowania do systemu Windows i Uruchom aplikację na pierwszym planie. Wybierz przycisk OK.

    Wybierz pozycję Osobiste, a następnie usuń zaznaczenie opcji umożliwiających automatyczne uruchamianie.

  3. Wybierz pozycję Plik > Zakończ.

    Aby zakończyć pracę programu Skype dla firm, wybierz ikonę koła zębatego, a następnie wybierz pozycję Plik > Zakończ

Program Skype dla firm wciąż znajduje się na komputerze, ale nie będzie już widoczny.

Krok 2: Usuwanie Skype dla firm z komputera

Ważne: Jeśli korzystasz z usługi Office 365 Skype dla firm, nie można usunąć go z komputera bez również odinstalowanie pozostałą część pakietu Office. Tak, ponieważ jest zintegrowany z innymi aplikacjami pakietu Office. W poniższych instrukcjach przedstawiono dla klientów, którzy korzystają z autonomicznej wersji programu Skype dla firm.

  1. Przejdź do pozycji Panel sterowania > Programy > Programy i funkcje > Odinstaluj lub zmień program.

  2. Wybierz pozycję Skype dla firm > Odinstaluj. Jeśli nie widzisz Skype dla firm na liście, a następnie używasz wersji, który jest zintegrowany z innych aplikacji usługi Office 365. Jedynym sposobem go odinstalować jest usunięcie wszystkich pakietu Office z komputera.

    W Panelu sterowania wybierz pozycję Odinstaluj programy, a następnie wybierz pozycję Skype dla firm

  3. W oknie Czy chcesz przeprowadzić dezinstalację? wybierz pozycję Odinstaluj.

  4. Po zakończeniu odinstalowywania wybierz pozycję Zamknij.

Usuwanie Skype dla firm z rejestru

Jeśli wykonanie powyższych instrukcji nie przyniosło efektu, inne rozwiązanie polega na wyłączeniu programu w rejestrze. Odpowiednie instrukcje można znaleźć w tym wpisie w społeczności programu Skype: Całkowite odinstalowywanie programu Skype dla firm.

Po odinstalowaniu Skype dla firm na komputerze Mac, więc nie widać na Twojej Zadokuj w kilka prostych kroków.

Aby odinstalować Skype dla firm na komputerze Mac

  1. Aby usunąć ikonę Skype dla firm Skype dla firm uruchamianie ikony z usługi dokowania, wyloguj się Skype dla firm na komputerze Mac.

    Wylogowanie
  2. Zamknij Skype dla firm na komputerze Mac strona logowania.

  3. Naciśnij klawisz Control i kliknij pozycję Skype dla firm uruchamianie ikony w tym samym czasie. Wybierz pozycję Zamknij.

  4. Otwórz Program Finder > aplikacje. Przewiń do programu Skype dla firm. Przeciągnij i upuść ją do Kosza.

Jeśli ta procedura nie rozwiąże problemu, korzystając z bardziej szczegółowe procedury w sposobów wykonywania Oczyść odinstalowanie programu Skype dla firm w systemie Mac.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Zobacz też

Odinstalowywanie programu Skype dla firm na urządzeniu przenośnym

Instalowanie programu Skype dla firm

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×