Nagrywanie dźwięku do prezentacji programu PowerPoint

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Aby nagranie i odtworzenie dźwięku, komputer musi być wyposażony kartę dźwiękową, mikrofon i głośniki. Upewnij się, czy wszystkie inne aplikacje nagrywanie dźwięku, takie jak rozpoznawania mowy nie uruchomiony podczas rejestrowania.

Nagrywanie dźwięku i dodać go do slajdu
  1. W okienku nawigacji kliknij slajd, do którego chcesz dodać dźwięk.

  2. W menu Wstaw wskaż Audio, a następnie wybierz pozycję Nagrywanie dźwięku.

    Zostanie wyświetlone okno dialogowe Nagraj dźwięk.

  3. Aby rozpocząć nagrywanie, kliknij rekord   Przycisk Rejestruj .

  4. Po zakończeniu kliknij przycisk Zatrzymaj   Przycisk Zatrzymaj .

  5. Aby odsłuchać dźwięk, który właśnie został zapisany, kliknij przycisk Odtwórz   Przycisk Odtwórz nagrany dźwięk .

  6. W polu Nazwa wpisz nazwę dźwięku, a następnie kliknij przycisk Wstaw.

Na slajdzie pojawi się ikona dźwięku Ikona dźwięku wskazuje na obecność klip audio na slajdzie w programie PowerPoint 2016 dla komputerów Mac .

Ustawianie opcji odtwarzania
  1. Na slajdzie zaznacz ikonę klipu audio Ikona dźwięku wskazuje na obecność klip audio na slajdzie w programie PowerPoint 2016 dla komputerów Mac .

  2. Na wstążce PowerPoint na karcie Odtwarzanie wykonaj poniższe czynności, zależnie od potrzeb:

    • Określanie, kiedy klip audio należy rozpocząć odtwarzanie: na liście Rozpoczynanie wybierz automatycznie lub Po kliknięciu.

    • Aby odtwarzanie klipu audio stale do zatrzymania (a nie tylko odtwarzania raz), zaznacz Pętli do zatrzymania. (Używana pojedynczo, tej opcji oznacza, że pętli okresu dźwięku podczas przedstawiono slajd, na którym się znajduje. Gdy w pętli do zatrzymania jest używana w połączeniu z Odtwórz na wielu slajdach, pętli dźwięk nadal w całej prezentacji.)

    • Aby odtworzyć klip audio, kliknij między slajdami w prezentacji, wybierz pozycję Odtwarzanie wielu slajdów.

    • Wybierz pozycję Ukryj podczas pokazu, jeśli chcesz ikonę dźwięku, który ma być niewidoczna podczas pokazu slajdów.

Podgląd Audio
  • Na slajdzie wybierz ikonę dźwięku, a następnie kliknij przycisk Odtwórz/Wstrzymaj poniżej ikonę dźwięku.

    Zmień ikonę i odtwarzanie Audio w programie PowerPoint 2011 dla komputerów Mac
Ukrywanie ikony dźwięku
  1. Kliknij ikonę klip audio. Ikona dźwięku wskazuje na obecność klip audio na slajdzie w programie PowerPoint 2016 dla komputerów Mac

  2. Na wstążce PowerPoint na karcie Odtwarzanie zaznacz pole wyboru Ukryj podczas pokazu.

    Ważne : Użyj tej opcji tylko wtedy, gdy zostanie automatycznie odtworzyć klip audio. Należy zauważyć, że ikona dźwięku jest zawsze widoczna chyba że przeciągnij ją poza obszar slajdu.

Nagrywanie dźwięku i dodać go do slajdu
  1. W okienku nawigacji kliknij slajd, do którego chcesz dodać dźwięk.

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd.  W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty.    

  2. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Multimedia, a następnie kliknij pozycję Nagraj dźwięk.

    Karta Narzędzia główne, grupa Wstawianie
  3. Aby rozpocząć nagrywanie, kliknij rekord   Przycisk Rejestruj .

  4. Po zakończeniu kliknij przycisk Zatrzymaj   Przycisk Zatrzymaj .

  5. Aby odsłuchać dźwięk, który właśnie został zapisany, kliknij przycisk Odtwórz   Przycisk Odtwórz nagrany dźwięk .

  6. W polu Nazwa wpisz nazwę dźwięku, a następnie kliknij przycisk Zapisz.

    Na slajdzie pojawi się ikona dźwięku Ikona dźwięku na slajdzie .

Ustawianie opcji odtwarzania
  1. Na slajdzie zaznacz ikonę klipu audio Ikona dźwięku na slajdzie .

  2. Na wstążce PowerPoint na karcie Formatowanie dźwięku wybierz jedną z trzech opcji Uruchom:

    • Automatycznie: podczas prezentacji, dźwięk rozpocznie się natychmiast po wyświetleniu na ekranie znajduje się na slajdzie. (To ustawienie można łączyć się z Opcji odtwarzania = Ukryj podczas pokazu, tak aby ikonę dźwięku nie jest widoczna dla odbiorców prezentacji.)

    • Polecenie: podczas prezentacji, dźwięk rozpocznie się po kliknięciu ikonę dźwięku.

    • Odtwórz na wielu slajdach: domyślnie audio przechowywanych na slajdzie przestaje kiedy przejście do następnego slajdu, ale to ustawienie pozwala audio kontynuować odtwarzania. (To ustawienie można łączyć się z Opcji odtwarzania w razie potrzeby = Pętli do zatrzymania.

    • Wybierz pozycję Ukryj podczas pokazu, jeśli chcesz ikonę dźwięku, który ma być niewidoczna podczas pokazu slajdów.

  3. Na wstążce PowerPoint, na karcie Formatowanie dźwięku wybierz jedną lub więcej Opcji odtwarzania:

    • Aby odtwarzanie klipu audio stale do zatrzymania (a nie tylko odtwarzania raz), zaznacz Pętli do zatrzymania. (Używana pojedynczo, tej opcji oznacza, że pętli okresu dźwięku podczas przedstawiono slajd, na którym się znajduje. Gdy w pętli do zatrzymania jest używana w połączeniu z Odtwórz na wielu slajdach, pętli dźwięk nadal w całej prezentacji.)

    • Aby odtworzyć klip audio, kliknij między slajdami w prezentacji, wybierz pozycję Odtwarzanie wielu slajdów.

    • Przewijanie do tyłu po odtworzeniu

Podgląd Audio
  • Na slajdzie wybierz ikonę dźwięku, a następnie kliknij przycisk Odtwórz/Wstrzymaj poniżej ikonę dźwięku.

    Odtwarzanie klipu audio
Ukrywanie ikony dźwięku
  1. Kliknij ikonę klip audio. Ikona dźwięku na slajdzie

  2. Na wstążce PowerPoint na karcie Formatowanie dźwięku Otwórz listę Opcji odtwarzania, a następnie zaznacz pole wyboru Ukryj ikonę podczas pokazu.

    Ważne : Użyj tej opcji tylko wtedy, gdy zostanie automatycznie odtworzyć klip audio. Należy zauważyć, że ikona dźwięku jest zawsze widoczna chyba że przeciągnij ją poza obszar slajdu.

Zobacz też

Rejestrowanie pokazu slajdów

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×