Tworzenie pierwszego dokumentu w programie Word 2013

Nagłówki, marginesy i inne elementy

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Wstaw nagłówki, stopki, marginesy, linijki i inne elementy dokumentu, aby nadać mu ostateczny kształt.

Dodawanie nagłówków, stopek, marginesów i innych elementów

  • Wiele elementów dokumentu można dodać przy użyciu poleceń i opcji na dwóch kartach — NARZĘDZIA GŁÓWNE i WSTAWIANIE.

  • Ale co z innymi?

  • Przyjrzyjmy się funkcjom dostępnym na kartach PROJEKTOWANIE, UKŁAD STRONY, WIDOK oraz NARZĘDZIA NAGŁÓWKÓW I STOPEK.

Chcesz wiedzieć więcej?

Podstawowe zadania w programie Word 2013

Co nowego w programie Word 2013

Sporo napracowałem się nad tym dokumentem,

używając poleceń i opcji na dwóch kartach —

Narzędzia główne i Wstawianie.

Czasami jednak to nie wystarcza.

Wypróbujmy kilka innych opcji.

Na karcie Projektowanie

można zmieniać kolory i motywy.

Karta Układ strony

pozwala między innymi zmieniać marginesy stron i dodawać kolumny.

Za pomocą karty Widok

można zmienić sposób wyświetlania dokumentu,

na przykład dodać linijkę, zaznaczając to pole wyboru.

Warto poświęcić trochę czasu na poznanie tych kart.

Klikając te małe strzałki u dołu wstążki,

można otwierać okna dialogowe z dodatkowymi opcjami.

Jednak w tym klipie wprowadzę tylko kilka końcowych poprawek w dokumencie.

Najpierw dodam nagłówek i stopkę.

Służy do tego karta Wstawianie.

To proste.

Kliknę przycisk Nagłówek,

przejrzę galerię

i kliknę odpowiednią opcję.

Jeśli nie ma tu właściwego nagłówka,

zawsze można wybrać istniejący

i dowolnie go zmodyfikować.

Wybiorę pozycję Paski.

Zamienię ten tekst na tytuł dokumentu.

Po zaznaczeniu nagłówka

pojawia się karta Narzędzia nagłówków i stopek w obszarze Projektowanie.

Tutaj można zmienić projekt nagłówka.

Nagłówek nie powinien być widoczny na pierwszej stronie tego dokumentu.

Zaznaczę więc pole Inne na pierwszej stronie.

Kliknę przycisk Zamknij nagłówek i stopkę.

Dodany nagłówek będzie teraz widoczny począwszy od drugiej strony.

Na drugiej stronie kliknę pozycję Stopka.

Wstawię stopkę Paski, która wygląda tak samo jak nagłówek.

Nagłówek i stopkę można też zamknąć w inny sposób:

wystarczy kliknąć dokument dwukrotnie.

Kliknę kartę Układ strony.

Przed wydrukowaniem dokumentu

sprawdzę ustawienia strony.

Kliknę przycisk Marginesy.

Domyślnie jest wybrana pozycja Normalne.

Jeśli strona zawiera dużo obrazów i innych obiektów,

warto zastosować wąskie marginesy lub jedną z pozostałych opcji.

W menu Orientacja

można zmienić domyślną orientację pionową na poziomą,

aby obrócić stronę o 90 stopni.

Klikając przycisk Rozmiar,

można użyć rozmiaru papieru innego niż domyślny rozmiar 21 x 29,7 cm.

Przyjrzyjmy się jeszcze karcie Projektowanie.

Oto galeria motywów.

Mogę użyć innego motywu,

aby nadać dokumentowi profesjonalny wygląd,

stosując spójny zestaw czcionek i kolorów.

Mogę też wybrać format dokumentu,

aby szybko zmienić wygląd czcionek i stylów.

Program Word 2013 pozwala tworzyć w pełni profesjonalne dokumenty.

Za pomocą szablonów, stylów i motywów

można szybko i łatwo nadać dokumentowi elegancki wygląd.

To tyle na początek.

Spróbuj samodzielnie zapoznać się z programem Word 2013.

Pamiętaj, że zawsze możesz kliknąć przycisk Cofnij.

Aby dokładniej poznać funkcje, narzędzia i przepływy pracy w programie Word 2013,

skorzystaj z łączy w podsumowaniu kursu.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×