Modyfikowanie widoków, kalendarzy i innych elementów organizacji

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Szablon globalny przedsiębiorstwa to zbiór ustawień domyślnych, takich jak widoki, tabele, makra i pola niestandardowe, które są używane przez wszystkich projektów w całej organizacji. Te ustawienia istnieje w specjalnym pliku projektu w programie Microsoft Office Project Server i są używane we wszystkich projektów w organizacji. Szablon globalny przedsiębiorstwa zapewnia, że wszystkich projektów w przedsiębiorstwie spełniać standardy, takich jak wspólne korzystanie z widoków, tabel i pól niestandardowych organizacji.

Ustawienia szablonu globalnego organizacji można modyfikować, co umożliwia tworzenie nowych i aktualizowanych standardów projektów dla organizacji.

Aby edytować szablon globalny organizacji, należy go najpierw wyewidencjonować z programu Project Server.

Uwaga : Tylko osoby z uprawnieniem Zapisywanie szablonu globalnego przedsiębiorstwa na serwerze można otwierać i zmieniać elementy szablonu globalnego przedsiębiorstwa.

  1. W menu Narzędzia wskaż polecenie Opcje organizacji, a następnie kliknij polecenie Otwórz szablon globalny organizacji.

    Szablon globalny organizacji zostanie wyewidencjonowany, a następnie otwarty jako nowy (pusty) projekt z wyświetlonym widokiem Wykres Gantta.

    Uwaga : Na pasku tytułu programu Project zostanie wyświetlona nazwa Wyewidencjonowany szablon globalny organizacji.

  2. Wprowadź zmiany w szablonie jak w zwykłym projekcie.

    Do szablonu globalnego organizacji można na przykład dodać nowy pasek narzędzi. W menu Widok kliknij polecenie Paski narzędzi, a następnie kliknij polecenie Dostosuj. W oknie dialogowym Dostosowywanie dodaj nowy pasek narzędzi.

  3. Po zakończeniu wprowadzania zmian w menu Plik kliknij polecenie Zamknij, a następnie zaewidencjuj plik.

    Uwagi : 

    • Jeśli wprowadzone zmiany jeszcze nie zostały zapisane, zostanie wyświetlony monit o ich zapisanie.

    • Do szablonu globalnego organizacji nie można dodawać zasobów ani zadań. Jeśli się je doda, nie zostaną zapisane po ponownym zaewidencjonowaniu szablonu globalnego organizacji.

    • Aby zobaczyć efekty wprowadzonych zmian w szablonie globalnym organizacji, należy ponownie uruchomić program Project.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×