Kopiowanie tabeli lub tekstu tabeli z innego programu

Kopiowanie tabeli lub arkusza kalkulacyjnego z programu Microsoft Office Word lub Microsoft Office Excel

  1. Otwórz tabelę lub arkusz kalkulacyjny, który chcesz skopiować.

  2. Zaznacz odpowiednie komórki, a następnie naciśnij klawisze CTRL+C, aby je skopiować.

  3. Otwórz program Microsoft Office Publisher.

  4. W menu Edycja kliknij polecenie Wklej.

    Skopiowana tabela lub arkusz kalkulacyjny zostanie wyświetlona w programie Publisher jako tabela.

Kopiowanie tekstu tabeli z innych programów pracujących w systemie Microsoft Windows

  1. Otwórz program zawierający odpowiedni tekst.

    Jeśli tekst nie jest jeszcze zapisany w postaci tabeli, naciśnij klawisz TAB po każdej pozycji w wierszu, a klawisz ENTER na końcu każdego wiersza.

  2. Zaznacz tekst, a następnie naciśnij klawisze CTRL+C, aby go skopiować.

  3. W programie Microsoft Publisher na pasku narzędzi Obiekty Button image kliknij przycisk Wstaw tabelę.

  4. Kliknij w publikacji miejsce, w którym ma się pojawić tabela.

    Zostanie wyświetlone okno dialogowe Tworzenie tabeli.

  5. Zaznacz odpowiednie opcje, a następnie kliknij przycisk OK.

  6. Kliknij wewnątrz tabeli w miejscu, w którym ma się pojawić, lewa górna komórka kopiowanego tekstu.

  7. W menu Edycja kliknij polecenie Wklej specjalnie.

  8. Na liście Jako kliknij pozycję Komórki tabeli bez formatowania, a następnie kliknij przycisk OK.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×