Kopiowanie slajdów z jednej prezentacji do drugiej w programie PowerPoint na komputerze Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W PowerPoint na komputerze Mac Kopiowanie slajdów z jednej prezentacji do innego jest łatwym sposobem tworzenia prezentacji bez konieczności od początku.

Skopiuj wszystkie slajdy z jednej prezentacji do drugiej
  1. Otwórz prezentację istniejącą lub Utwórz nową prezentację, którą chcesz wstawić slajdy w.

  2. W widoku normalnym w okienku nawigacji kliknij slajd, do którego chcesz wstawić slajdy po.

  3. Na karcie Narzędzia główne w obszarze Slajdy kliknij strzałkę obok przycisku Nowy slajd, a następnie kliknij przycisk Ponowne używanie slajdów.

    Menu Nowy slajd zawiera polecenia ponowne używanie slajdów.
  4. W oknie dialogowym Znajdowanie prezentację, do której chcesz wstawić, a następnie zaznacz go. Kliknij przycisk OK.

    Kopii wszystkich slajdów są wstawiane do prezentacji. Jeśli potrzebujesz tylko niektóre z nich, możesz je usunąć, zaznaczając je w okienku po lewej stronie i naciskając klawisz Delete na klawiaturze. (Aby zaznaczyć wiele slajdów do usunięcia, przytrzymaj POLECENIE podczas klikania slajdów).

Podczas kopiowania slajdów z jednej prezentacji do innego, użyj opcji Zachowaj projekt oryginalne slajdy, jeśli ma być tym samym projekt, którego mają w ich oryginalnej prezentacji slajdów. W przeciwnym razie kopiowane slajdy będzie dziedziczyć projekt slajd, do którego zostały wstawione po tej nowej prezentacji.

Skopiuj wszystkie slajdy
  1. Otwórz prezentację istniejącą lub Utwórz nową prezentację, którą chcesz wstawić slajdy do.

  2. W okienku nawigacji kliknij slajd, do którego chcesz wstawić slajdy po, zgodnie z poniższym opisem:

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty.    

  3. Na karcie Narzędzia główne w obszarze Slajdy kliknij strzałkę obok przycisku Nowy slajd, a następnie kliknij przycisk Wstaw slajdy z innej prezentacji.

    Karta Narzędzia główne, grupa Slajdy
  4. Zaznacz prezentację, którą chcesz, aby wstawić, kliknij przycisk Wstaw wszystkie slajdy, a następnie kliknij przycisk Wstaw.

Kopiowanie wybranych slajdów
  1. Otwórz prezentację istniejącą lub Utwórz nową prezentację, którą chcesz wstawić slajdy do.

  2. W okienku nawigacji kliknij slajd, do którego chcesz wstawić slajdy po, zgodnie z poniższym opisem:

    1. W menu Widok kliknij polecenie Normalny.

    2. W górnej części okienka nawigacji kliknij kartę Karta Slajdy Slajdy, a następnie kliknij slajd. W zależności od szerokości okienka nawigacji zobaczysz albo Karta o nazwie Slajdy i Karta o nazwie Konspekt o nazwie karty lub Slajdy Karta Slajdy i Konspekt Karta Konspekt ikonę karty. Aby zaznaczyć wiele slajdów, przytrzymaj naciśnięty klawisz POLECENIE kliknij slajdy. Lub, jeśli slajdów pogrupowane w sekcje, zaznacz całą grupy slajdów, klikając tytuł sekcji.    

  3. Na karcie Narzędzia główne w obszarze Slajdy kliknij strzałkę obok przycisku Nowy slajd, a następnie kliknij przycisk Wstaw slajdy z innej prezentacji.

    Karta Narzędzia główne, grupa Slajdy
  4. Zaznacz prezentację, którą chcesz, aby wstawić, kliknij przycisk Wybierz slajdy do wstawienia, a następnie kliknij przycisk Wstaw.

  5. Kliknij slajdy, które chcesz, a następnie kliknij przycisk Wstaw.

    Jeśli chcesz, aby być tym samym projekt, którego mają w ich oryginalnej prezentacji slajdów za pomocą opcji Zachowaj projekt oryginalne slajdy. W przeciwnym razie kopiowane slajdy będzie dziedziczyć projekt slajd, do którego zostały wstawione po tej nowej prezentacji.

    Uwaga : Jeśli dodajesz wybranych slajdów, okno dialogowe Wyszukiwacz slajdów pozostaje otwarta, aż kliknij przycisk Zamknij. Pozwala na dodawanie różnych slajdów w różnych sekcjach prezentacji. W tym obszarze można również Przełącz się do kolejnego prezentacji (kliknięciem przycisku Otwórz nowy plik ) mają zostać skopiowane slajdy.

Zobacz też   

Dodawanie, zmienianie rozmieszczenia, duplikowanie i usuwanie slajdów w programie PowerPoint

Sterowanie formatowaniem podczas kopiowania między prezentacjami

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×