Kopiowanie motywu niestandardowego do innego rysunku

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

  1. Otwórz rysunek z motywem niestandardowym, który chcesz skopiować.

  2. Zaznacz kształt, do którego zastosowano motyw niestandardowy.

  3. W menu Edycja kliknij polecenie Kopiuj.

  4. Otwórz rysunek, do którego chcesz skopiować motyw niestandardowy.

  5. W menu Edycja kliknij polecenie Wklej. Motyw niestandardowy zostanie dodany do okienka zadań Motyw.

    Uwaga : Jeśli okienko zadań Motyw nie jest widoczne, w menu Format należy kliknąć polecenie Motyw.

  6. Teraz możesz usunąć kształt wklejony do rysunku.

Uwaga : Do programu Visio nie można kopiować motywów z innych programów pakietu Microsoft Office, takich jak PowerPoint czy Word. Nie można też kopiować motywów z programu Visio do innych programów pakietu Microsoft Office.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×