Kopiowanie i wklejanie slajdów

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Oszczędzaj czas, kopiując slajdy (z prezentacji, nad którymi pracuje) lub z oddzielnej prezentacji. Po skopiowaniu co najmniej jeden slajd z prezentacji do lokalizacji w tej samej prezentacji lub do innej prezentacji, można określić motywu, który chcesz nowych slajdów do przyjęcia.

  1. Kliknij kartę Widok, a następnie w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. W okienku z miniaturami slajdów po lewej stronie kliknij slajd, który chcesz skopiować.

    • Aby zaznaczyć wiele kolejnych slajdów, kliknij pierwszy slajd, naciśnij klawisz SHIFT, a następnie kliknij ostatni slajd, który chcesz zaznaczyć.

    • Aby zaznaczyć wiele niesąsiadujących slajdów, naciśnij klawisz CTRL, a następnie klikaj poszczególne slajdy, które chcesz zaznaczyć.

  3. Kliknij zaznaczony slajd prawym przyciskiem myszy, a następnie kliknij polecenie Kopiuj.

  4. W drugiej prezentacji kliknij prawym przyciskiem myszy miniaturę slajdu, po którym chcesz wkleić skopiowane slajdy, a następnie w obszarze Opcje wklejania wykonaj jedną z poniższych czynności:

    • Aby zastosować motyw prezentacji docelowej, kliknij przycisk Użyj motywu docelowego Pozycja Użyj motywu docelowego .

    • Aby zachować motyw prezentacji, z której kopiujesz slajdy, kliknij przycisk Zachowaj formatowanie źródłowe Pozycja Zachowaj formatowanie źródłowe .

Gdzie jest przycisk Opcje wklejania?

Po wklejeniu slajdu w nowej lokalizacji przycisk Opcje wklejania Obraz przycisku automatycznie pojawia się obok wklejonego slajdu w widoku normalnym.

Przycisk Opcje wklejania można także znaleźć, klikając kartę Narzędzia główne, a następnie klikając małą strzałkę pod pozycją Wklej.

Po wklejeniu slajdu dziedziczy motyw slajdu, który go poprzedza. Jednak jeśli skopiujesz slajdu z innej prezentacji, która korzysta z innego motywu można zachować tego motywu podczas wklejania slajdu w innej prezentacji.

Kopiowanie i wklejanie slajdów

  1. Na karcie Widok w grupie Widoki prezentacji kliknij Normalny.

  2. W okienku zawierającym karty Konspekt i slajdy kliknij kartę Slajdy Okienko zawierające karty Konspekt i Slajdy

  3. Zaznacz slajd, do którego chcesz skopiować, wykonując jedną z następujących czynności:

    • Aby zaznaczyć pojedynczy slajd, kliknij go.

    • Aby zaznaczyć wiele kolejnych slajdów, kliknij pierwszy slajd, naciśnij klawisz SHIFT, a następnie kliknij ostatni slajd, który chcesz zaznaczyć.

    • Aby zaznaczyć wiele niesąsiadujących slajdów, naciśnij klawisz CTRL, a następnie klikaj poszczególne slajdy, które chcesz zaznaczyć.

  4. Kliknij prawym przyciskiem myszy jeden z wybranych slajdów, a następnie kliknij polecenie Kopiuj.

  5. W prezentacji, do którego chcesz wkleić skopiowane slajdy w okienku zawierającym konspektu, i karty slajdów na karcie Slajdy, kliknij prawym przyciskiem myszy slajd, do którego chcesz wkleić skopiowane slajdy, do obserwowania.

  6. W menu, które pojawia się po kliknięciu prawym przyciskiem myszy, w obszarze Opcje wklejania wykonaj jedną z następujących czynności:

    • Jeśli chcesz slajd, aby zastosować motyw prezentacji docelowej, do której jest wklejany wzorzec, kliknij przycisk Użyj motywu docelowego Pozycja Użyj motywu docelowego .

    • Jeśli chcesz slajd, aby zachować motyw prezentacji, do której jest kopiowany, kliknij przycisk Zachowaj formatowanie źródłowe Pozycja Zachowaj formatowanie źródłowe .

Gdzie jest przycisk Opcje wklejania?

Po wklejeniu slajdu w nowej lokalizacji w prezentacji, przycisk Opcje wklejania Obraz przycisku zwykle pojawi się obok wklejonego slajdu na karcie Konspekt i Slajdy w normalny wyświetlanie (zobacz grafiki powyżej lokalizacji), lub w okienku slajdów. Opcje wklejania pozwala kontrolować sposób zawartości po wklejeniu.

Aby wyświetlić Opcje wklejania w inny sposób, wykonaj jedną z następujących czynności:

  • Na karcie Narzędzia główne w grupie Schowek kliknij małą strzałkę poniżej przycisku Wklej.

  • W okienku zawierającym konspektu i kartami Slajdy, kliknij kartę slajdy, a następnie kliknij prawym przyciskiem myszy slajd, do którego chcesz wkleić skopiowane slajdy, do obserwowania.

Domyślnie po wklejeniu slajdu w nowej lokalizacji w prezentacji, dziedziczy motyw slajdu, który go poprzedza. Jednak jeśli skopiowano slajdu z innej prezentacji, która korzysta z innego motywu można zachować tego motywu podczas wklejania slajdu w innej prezentacji. Aby zmienić formatowanie, aby wklejony slajd nie dziedziczy motyw slajdu, który go poprzedza, użyj przycisku Opcje wklejania Obraz przycisku , który pojawia się obok wklejonego slajdu.

Kopiowanie i wklejanie slajdów

  1. W okienku zawierającym karty Konspekt i slajdy kliknij kartę Slajdy.

  2. Zaznacz slajd, do którego chcesz skopiować, wykonując jedną z następujących czynności:

    • Aby zaznaczyć pojedynczy slajd, kliknij go.

    • Aby zaznaczyć wiele kolejnych slajdów, kliknij pierwszy slajd, przytrzymaj naciśnięty klawisz SHIFT, a następnie kliknij ostatni slajd, który chcesz zaznaczyć.

    • Aby zaznaczyć wiele slajdów niesekwencyjnych, przytrzymując naciśnięty klawisz CTRL, a następnie kliknij każdy slajd, który chcesz zaznaczyć.

  3. Kliknij prawym przyciskiem myszy jeden z wybranych slajdów, a następnie kliknij polecenie Kopiuj.

  4. W prezentacji docelowej, na karcie Slajdy kliknij prawym przyciskiem myszy slajd, do którego chcesz wkleić skopiowane slajdy, aby obserwować i kliknij pozycję Wklej.

    Aby zachować oryginalny projekt kopiowane slajdy, kliknij przycisk Opcje wklejania przycisk Obraz przycisku , które pojawia się obok wklejonego slajdy na karcie Konspekt i Slajdy w widoku normalnym lub w okienku slajdów, a następnie kliknij przycisk Zachowaj formatowanie źródłowe.

    Jeśli nie widzisz przycisku Opcje wklejania, przejdź do przycisku Opcje wklejania w przypadku?

    Uwaga : poniżej.

Porada

Aby przenieść slajdy w inne miejsce, zaznacz slajdy, które chcesz przenieść, a następnie przeciągnij je do nowej lokalizacji. Użyj przycisku Opcje wklejania, zgodnie z powyższym opisem, aby zachować oryginalne formatowanie.

Gdzie jest przycisk Opcje wklejania?

Po wklejeniu slajdu w nowej lokalizacji w prezentacji, przycisk Opcje wklejania Obraz przycisku zwykle pojawi się obok wklejonego slajdu na karcie Konspekt i Slajdy w widoku normalnym lub w okienku slajdów. Przycisk Opcje wklejania pozwala kontrolować sposób zawartości po wklejeniu, nazywane też odzyskiwanie wklejania.

Poniżej przedstawiono możliwe przyczyny, dlaczego nie widać przycisku Opcje wklejania po wklejeniu slajdu:

  • Możesz wkleić przy użyciu Wklejanie specjalne w sekcji Schowek na karcie Narzędzia główne. Należy użyć Wytnij lub Kopiuj i Wklej poleceń lub można kopiować i wklejać przy użyciu Schowka pakietu Office, aby wyświetlić opcje wklejania.

  • Wstawiany grupy obiektów z innego programu, takiego jak Microsoft Office Word.

  • Istnieje styl różnic między źródłowa i docelowa dla slajd, do którego jest wklejany wzorzec.

Zobacz też

Ponowne używanie (importowanie) slajdów z innej prezentacji

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×