Konwertowanie przypisów dolnych na przypisy końcowe

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Jeśli chcesz zmienić przypisów dolnych i końcowych, które zostały wstawione do innego rodzaju, możesz je przekonwertować.

Konwertowanie przypisu dolnego lub przypisu końcowego

  • Aby zmienić przypis dolny na przypis końcowy, kliknij — przytrzymując klawisz Control — tekst przypisu dolnego i kliknij pozycję Konwertuj na przypisy końcowe.

  • Aby zmienić przypis końcowy na przypis dolny, kliknij — przytrzymując klawisz Control — tekst przypisu końcowego i kliknij pozycję Konwertuj na przypisy dolne.

  • Aby przekonwertować grupę przypisów dolnych lub przypisów końcowych, zaznacz je, zanim je klikniesz, przytrzymując klawisz Control.

Konwertuj wszystkie przypisy dolne lub wszystkie przypisy końcowe

  1. Aby wyświetlić jednocześnie wszystkie przypisy dolne lub przypisy końcowe, kliknij pozycję Widok > Wersja robocza, a następnie kliknij pozycję Odwołania > Pokaż przypisy.

  2. W okienku Notatki u dołu dokumentu kliknij strzałkę obok pozycji Przypisy dolne, kliknij pozycję Wszystkie przypisy dolne lub Wszystkie przypisy końcowe, a następnie klikaj — przytrzymując klawisz Control — przypisy dolne lub końcowe, które chcesz przekonwertować.

Zobacz też

Dodawanie przypisów dolnych i końcowych w programie Word

Dodawanie cytatów w programie Word

Konwertowanie przypisu dolnego lub przypisu końcowego

  1. W menu Widok kliknij polecenie Wersja robocza.

  2. W menu Widok kliknij opcję Przypisy dolne.

  3. W okienku przypisów w menu podręcznym kliknij opcję Wszystkie przypisy dolne lub Wszystkie przypisy końcowe.

  4. Zaznacz przypisy, które chcesz przekonwertować, a następnie przytrzymaj wciśnięty klawisz CONTROL i kliknij zaznaczony tekst.

  5. W menu skrótów kliknij polecenie Konwertuj na przypisy końcowe lub Konwertuj na przypisy dolne.

    Porada : Aby zobaczyć zmiany, w menu Widok kliknij opcję Układ wydruku.

Konwertuj wszystkie przypisy dolne lub wszystkie przypisy końcowe

  1. W menu Wstaw kliknij opcję Przypis dolny.

  2. Kliknij przycisk Konwertuj, kliknij opcję Konwertuj wszystkie przypisy dolne na przypisy końcowe lub Konwertuj wszystkie przypisy końcowe na przypisy dolne, a następnie kliknij przycisk OK.

Zobacz też

Dodawanie i zmienianie przypisów dolnych lub końcowych

Wielokrotne odwoływanie się do tego samego przypisu dolnego lub przypisu końcowego

Dodawanie lub zmienianie źródeł, cytatów i bibliografii

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×