Kod błędu 30053-4 lub 30053-39 podczas instalowania pakietu językowego

Jeśli próbujesz zainstalować dodatek Office Language Pack i nie masz zainstalowanej odpowiedniej wersji pakietu Office, może zostać wyświetlony jeden z tych błędów. Zainstalowanie pakietu Office jest konieczne, aby można było zainstalować pakiet językowy.

Komunikat o błędzie 30053 „Wystąpił problem”

Jeśli Twoja wersja pakietu Office jest udostępniona w ramach licencji zbiorczej, zobacz sekcję Instalowanie pakietu językowego dla wersji pakietu Microsoft Office 2016 dostępnej w ramach licencjonowania zbiorowego.

Instalowanie odpowiedniego pakietu językowego dla używanej wersji pakietu Office

  1. Sprawdź, którą wersję pakietu Office masz. Jeśli nie wiesz, jak to zrobić, zobacz Która wersja pakietu Office jest używana?

  2. Skorzystaj z poniższej tabeli, aby wybrać właściwy pakiet językowy dla używanej wersji pakietu Office.

    Wersja pakietu Office

    Pakiet językowy

    Office 2016

    Pakiet akcesoriów językowych dla pakietu Office 2016

    Office 2013

    Opcje języka pakietu Office 2013

Instalowanie pakietu językowego dla wersji pakietu Microsoft Office 2016 dostępnej w ramach licencjonowania zbiorowego

Jeśli korzystasz z pakietu Microsoft Office 2016 w wersji opartej na licencjonowaniu zbiorczym, możesz pobrać obraz ISO pakietów językowych, pakietów Language Interface Pack i narzędzi sprawdzających z centrum usługi licencjonowania zbiorczego (VLSC, Volume Licensing Service Center). Aby uzyskać więcej informacji, skontaktuj się z administratorem.

Aby uzyskać więcej informacji o pakietach językowych pakietu Office 2016, zobacz Dostosowana konfiguracja języka i ustawienia dla pakietu Office 2016.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×