Dodawanie i formatowanie obrazów

Dodawanie zrzutów ekranu

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Porada : Klip wideo jest w innym języku niż Twój? Spróbuj wybrać pozycję Podpisy kodowane Przycisk Podpisy kodowane .

Gdy chcesz umieścić w pliku zrzut ekranu, możesz go dodać bezpośrednio z poziomu używanej aplikacji pakietu Office — bez konieczności używania dodatkowych narzędzi.

  1. Zaznacz miejsce w pliku, w którym chcesz wstawić zrzut ekranu.

  2. Wybierz pozycję Wstawianie > Zrzut ekranu.

    Uwaga : W programach Excel, Outlook i Word ta opcja znajduje się w grupie Ilustracje. W programie PowerPoint znajduje się w grupie Obrazy.

  3. W galerii Dostępne okna masz do wyboru dwie opcje:

    • Aby wstawić zrzut ekranu obejmujący całe okno, wybierz miniaturę okna — zrzut ekranu zostanie automatycznie wstawiony do pliku.

    • Aby przechwycić i dodać fragment ekranu, wybierz pozycję Wycinek ekranu. Gdy ekran zostanie wyświetlony na biało, a wskaźnik przybierze kształt krzyżyka, naciśnij i przytrzymaj lewy przycisk myszy, a następnie przeciągnij wskaźnik, aby wybrać odpowiednią część ekranu. Zwolnij przycisk myszy, aby wstawić zrzut ekranu.

  4. Jeśli chcesz edytować zrzut ekranu, zaznacz go, aby wyświetlić kartę Narzędzia obrazów — Formatowanie, zawierającą narzędzia do edycji.

Chcesz wiedzieć więcej?

Wstawianie zrzutu ekranu lub wycinka ekranu

Szkolenia dotyczące programu Word

Szkolenia dotyczące programu PowerPoint

Szkolenia dotyczące programu Excel

Szkolenia dotyczące programu Outlook

Gdy chcesz dodać zrzut ekranu do pliku pakietu Office, możesz to zrobić bezpośrednio z poziomu używanej aplikacji — bez konieczności używania dodatkowych narzędzi.

Zaznacz miejsce w pliku, w którym chcesz wstawić zrzut ekranu.

Środowisko różnych aplikacji pakietu Office może się różnić. Tutaj pokażemy, jak zrobić to w programie Word.

Wybierz pozycję Wstawianie > Zrzut ekranu.

Zostanie otwarta galeria Dostępne okna, zawierająca wszystkie otwarte okna.

Istnieją dwie opcje:

Aby wstawić do dokumentu zrzut ekranu obejmujący całe okno, wybierz obraz miniatury tego okna.

Zrzut ekranu zostanie wstawiony do dokumentu.

Jeśli chcesz przechwycić tylko część ekranu, wybierz kolejno pozycje Wstawianie > Zrzut ekranu > Wycinek ekranu.

Gdy ekran zostanie wyświetlony na biało, a wskaźnik przybierze kształt krzyżyka, naciśnij i przytrzymaj lewy przycisk myszy,

a następnie przeciągnij wskaźnik, aby zaznaczyć część ekranu, którą chcesz przechwycić.

Gdy zwolnisz przycisk myszy, zrzut ekranu zostanie automatycznie dodany do dokumentu.

Jeśli chcesz edytować zrzut ekranu, wystarczy go zaznaczyć, aby otworzyć kartę Narzędzia obrazów — Formatowanie, zawierającą odpowiednie narzędzia.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×