Karty z pozdrowieniami i zaproszeń za pomocą programu Publisher

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Wybieranie szablonu

  1. Uruchom program Publisher i wybierz kategorię kart.

    • W programie Publisher 2016 i programu Publisher 2013, kliknij pozycję wbudowane > karty z pozdrowieniami lub Karty zaproszeń.

    • W programie Publisher 2010 kliknij karty z pozdrowieniami lub Karty zaproszeń na liście szablonów.

  2. Przewijaj listę do publikacji wstępnie zaprojektowanego karty. Gdy znajdziesz odpowiedni, kliknij go, aby wyświetlić większy podgląd obrazu.

  3. W obszarach Dostosowywanie i Opcje możesz zmienić wiele elementów projektu przed otwarciem publikacji:

    • W obszarze Dostosowywanie kliknij wybrany schemat kolorów i schemat czcionek.

    • W obszarze Dostosowywanie kliknij wybrany zestaw informacji służbowych lub utwórz nowy.

    • W obszarze Opcje wybierz odpowiedni rozmiar strony, na przykład opcję Połowa strony ze zgięciem z boku lub Ćwiartka strony ze zgięciem u góry.

    • W obszarze Opcje wybierz odpowiedni układ.

      Uwaga : Jeśli używasz szablonu pobranego z witryny Office Online nie możesz dostosowywać projektu, jeśli publikacja nie jest otwarta.

  4. Kliknij przycisk Utwórz.

Jeśli nie widzisz projekt, który chcesz, możesz wyszukać dodatkowych szablonów w witrynie Office.com, powrót do strony Nowa i wprowadzanie karty z pozdrowieniami, karty zaproszeńlub inny rodzaj karty, w polu wyszukiwania i naciskając klawisz ENTER.

Personalizowanie karty

Wprowadzanie zmian globalnych w projekcie

Być może zechcesz wprowadzić zmiany dotyczące całej publikacji. Możesz na przykład wypróbować inne schematy kolorów i czcionek. Te zmiany można wprowadzić w dowolnym momencie, ale najlepiej jest to zrobić przed wstawieniem tekstu i obrazów.

Wykonaj jedną z następujących czynności:

  • Aby wypróbować inny schemat kolorów, na karcie Projekt strony kliknij schemat kolorów, który ma. Po zatrzymaniu wskaźnika myszy nad schematy kolorów, od razu widoczne w jak karty z pozdrowieniami będzie wyglądać po wybraniu schemat kolorów.
    Galeria wyboru schematu kolorów

  • Aby wypróbować inny schemat czcionek, na karcie Projekt strony kliknij przycisk czcionki, a następnie wybierz odpowiedni schemat czcionek.
    Przycisk Czcionki w programie Publisher 2013

  • Aby zmienić rozmiar strony, na karcie Projekt strony kliknij pozycję rozmiar, a następnie wybierz nowy rozmiar strony.

    Aby uzyskać więcej informacji zobacz Zmienianie rozmiaru strony, rozmiaru papieru lub orientacji.

Początek strony

Praca z obrazami

Aby uzyskać więcej informacji na temat pracy z obrazami zobacz porady dotyczące pracy z obrazami.

Zamienianie obrazów zastępczych własnymi obrazami

  1. Kliknij prawym przyciskiem myszy obraz zastępczy i kliknij polecenie Zmień obraz > Zmień obraz.

  2. W oknie dialogowym Wstawianie obrazu Przeglądaj, aby znaleźć obrazy na komputerze lub w sieci lokalnej lub Wyszukaj obrazy w witrynie Office.com lub z usługi Bing.
    Okno dialogowe Wstawianie obrazu w programie Publisher 2013

    Uwaga : Wstawianie obrazów z witryny Office.com i Bing nie jest dostępna w programie Publisher 2010. Obrazy, które można znaleźć w trybie online można pobrać na komputer, zanim wstawisz je.

  3. Jeśli zajdzie taka potrzeba, powtórz tę czynność dla innych obrazów w publikacji.

Dodawanie nowego obrazu

  1. Na karcie Wstawianie kliknij opcję obraz w grupie ilustracje (na przykład obrazy lub Obrazy w trybie Online ).

  2. Przeglądaj w poszukiwaniu obrazów na komputerze, lub Wyszukaj obrazy witrynie Office.com albo Bing i kliknij przycisk Wstaw.

    Uwaga : Wstawianie obrazów z witryny Office.com i Bing nie jest dostępna w programie Publisher 2010. Obrazy, które można znaleźć w trybie online można pobrać na komputer, zanim wstawisz je.

Początek strony

Praca z tekstem

Aby zamienić tekst zastępczy na własną wiadomość, zaznacz tekst zastępczy, a następnie wpisz własną wiadomość.

Dodawanie nowego tekstu

  1. Na karcie Wstawianie kliknij przycisk Rysuj pole tekstowe.

  2. Na karcie wskaż miejsce, w którym ma się znaleźć jeden z rogów tekst, który jest wyświetlany, a następnie kliknij i przeciągnij po przekątnej aż do uzyskania pole, które jest odpowiedni rozmiar. Kliknij w polu do wpisz i sformatuj tekst.

Zamienianie tekstu zastępczego na wiersz

  1. Na karcie Projekt strony kliknij pozycję Opcje.
    Przycisk opcji szablonów w programie Publisher 2013

  2. Kliknij kategorię, którą chcesz kategorii. W obszarze dostępne wiadomości kliknij wiadomość ma, Wyświetl podgląd dwóch części wiadomości po prawej stronie, a następnie kliknij przycisk OK.
    Sugerowane wiersze do kart z pozdrowieniami w programie Publisher 2013

Drukowanie i zakończenie wizytówki

W programie Publisher karty są skonfigurowane do drukowania na konkretne rozmiary papieru. Na przykład po wybraniu projekt, który jest rozmiar papieru rozmiar letter chcesz wprowadzić dwóch zgięciach w dokumencie po wydrukowaniu karty.

Wzór składania dla czteroczęściowego zaproszenia

1 podglądzie wizytówki przed jego wydrukowaniem wygląda krok 1.

2 podczas drukowania karty na drukarce kolorowej przed zgięciem wygląda jak w kroku 2.

3 w kroku 3, możesz złóż karty na pół od góry do dołu.

4 w kroku 4, możesz zginania karty strony.

Drukowanie wizytówki

  1. Jeśli karta wygląda tak, który chcesz, aby zapisać plik.

  2. Kliknij pozycję plik > Drukuj, a następnie w obszarze Ustawienia, sprawdź, czy odpowiedni format jest zaznaczone, takich jak zgięciem z boku, kwartał arkusz, składana z boku, połowa arkusza lub Broszura, składana z boku.

    Uwaga : Te opcje są dostępne tylko wtedy, gdy jest mniejszy niż papieru, na którym publikacja została skonfigurowana do drukowania na rozmiar strony publikacji.

  3. Okienko podglądu pokazano, jak będzie wyglądać publikacja na drukowanej stronie. Wprowadź odpowiednie zmiany, którą ma opcje drukowania, takie jak liczba kopii, a następnie kliknij przycisk Drukuj.

    Zakup kartki, przeznaczonego do kart z pozdrowieniami od określonych producentów. Te pakiety zawierają zazwyczaj kopert. Drukowanie jednej lub dwóch testowe na zwykłym papierze, aby zweryfikować, że publikacja będzie drukowana zgodnie z oczekiwaniami, przed rozpoczęciem drukowania na produktu lub więcej kartki producenta.

Początek strony

Wybieranie szablonu

  1. Uruchom program Publisher, a następnie kliknij Karty zaproszeń lub Zaproszenie na liście Typów publikacji.

  2. Przewiń publikacji wstępnie zaprojektowanego karty i wybierz szablon, które są zorganizowane w grupy, motyw.

    Jeśli nie widzisz projekt, który chcesz, możesz wyszukać dodatkowe karty z pozdrowieniami szablony w witrynie Microsoft Office Online przy użyciu pola Wyszukaj szablony powyżej listy dostępnych szablonów.

    Ważne : Użytkownik musi być połączony z Internetem, przed można wyszukiwać Office Online szablony programu Publisher.

  3. W obszarze Dostosowywanie i Opcje możesz zmienić wiele elementów projektu przed otwarciem publikacji. Wykonaj dowolną z następujących czynności:

    1. W obszarze Dostosowywanie kliknij schemat kolorów i schemat czcionek, który ma.

    2. W obszarze Dostosowywanie kliknij odpowiedni zestaw informacji biznesowych lub Utwórz nowy.

    3. W obszarze Opcje wybierz odpowiedni rozmiar strony, który ma, takich jak ze zgięciem z boku połowa strony lub Ćwiartka strony ze zgięciem u góry.

    4. W obszarze Opcje wybierz odpowiedni układ.

      Uwagi : 

      • Jeśli używasz szablonu pobranego z witryny Office Online nie możesz dostosowywać projektu, jeśli publikacja nie jest otwarta.

      • Część karty zgięciem z boku są skonfigurowane dla opcji tylko jeden układ. Jeśli wybierzesz jeden z takich projektów, opcje rozmiar i układ strony alternatywny nie są dostępne.

  4. Kliknij pozycję Utwórz.

Personalizowanie karty

Wprowadzanie zmian globalnych w projekcie

Być może zechcesz wprowadzić zmiany dotyczące całej publikacji. Możesz na przykład wypróbować inne schematy kolorów i czcionek. Te zmiany można wprowadzić w dowolnym momencie, ale najlepiej jest to zrobić przed wstawieniem tekstu i obrazów.

Wykonaj dowolną z następujących czynności:

  • Aby wypróbować inny schemat kolorów, kliknij polecenie Schematy kolorów w okienku zadań Formatowanie publikacji, a następnie kliknij odpowiedni schemat kolorów.

  • Aby wypróbować inny schemat czcionek, kliknij polecenie Schematy czcionek w okienku zadań Formatowanie publikacji, a następnie kliknij odpowiedni schemat czcionek.

  • Aby zmienić rozmiar strony, kliknij pozycję sekcji Opcje w okienku zadań Formatowanie publikacji, kliknij pozycję Zmień rozmiar strony, a następnie wybierz nowy rozmiar strony w oknie dialogowym Ustawienia strony.

    Większość kart wstępnie sformatowanych mają być drukowane na papierze rozmiaru letter które składania na stronach kwartału. Można wydrukować na obu stronach arkusza papieru rozmiarze letter połówkowej.

    Jak zmienić rozmiar strony na rozmiar letter połowa?

    1. W oknie dialogowym Ustawienia strony kliknij pozycję Zaawansowane.

    2. W oknie dialogowym Niestandardowy rozmiar strony wpisz nazwę swojego niestandardowego rozmiaru strony. Na przykład wpisz rozmiar letter połówkowej.

    3. W obszarze Opcje zaznacz na liście składania arkuszaze zgięciem z boku połowa strony.

    4. Na stronie Zmienianie szerokości 4,25" i wysokości do 5,5".

    5. W obszarze Podgląd należy sprawdzić, czy o rozmiarach strony i arkusza są sformatowane sposób potrzebne, a następnie kliknij przycisk OK.

      Aby uzyskać więcej informacji zobacz Zmienianie rozmiaru strony, rozmiaru papieru lub orientacji.

  • Aby wstawić informacje służbowe, w menu Wstaw kliknij polecenie Informacje służbowe, a następnie przeciągnij element, który ma być z okienka zadań Informacji służbowych na stronę publikacji.

    Aby zmienić informacje służbowe, kliknij Zmień informacje biznesowe w okienku zadań Informacji biznesowych. Aby uzyskać więcej informacji zobacz Tworzenie, zmienianie lub usuwanie informacji służbowych.

Początek strony

Praca z obrazami

Aby uzyskać więcej informacji na temat pracy z obrazami zobacz porady dotyczące pracy z obrazami.

Zamienianie obrazów zastępczych własnymi obrazami
  1. Kliknij prawym przyciskiem myszy obraz zastępczy, w menu skrótów kliknij polecenie Zmień obraz, a następnie wybierz źródło nowego obrazu.

    Zmienianie obrazu zastępczego

    Porada : Jeśli nie widzisz Zmień obraz prawym przyciskiem myszy, kliknij obraz zastępczy jeden raz, aż zobaczysz białe kółka otaczające ramkę obrazu. Kliknij obraz ponownie, dopóki nie zostaną wyświetlone szare kółka z znaków w nich otaczającego obraz, a następnie kliknij prawym przyciskiem myszy obraz.

  2. Jeśli zajdzie taka potrzeba, powtórz tę czynność dla innych obrazów w publikacji.

Dodawanie nowego obrazu
  1. W menu Wstaw wskaż polecenie obraz, a następnie wybierz źródło nowego obrazu.

  2. Kliknij przycisk Wstaw.

  3. Wykonaj dowolną z następujących czynności:

    • Aby zmienić położenie obrazu, przeciągnij go.

    • Aby zmienić rozmiar obrazu, umieść wskaźnik myszy na jednym z narożnych uchwytów, a następnie przeciągnij.

    • Aby zmienić kolory obrazu, kliknij prawym przyciskiem myszy obraz, w menu skrótów kliknij polecenie Formatuj obraz, kliknij kartę obraz, a następnie kliknij ponownie pokolorować.

      Jeśli utworzono już zestawu informacji służbowych, który zawiera logo, możesz szybko dodać logo do karty z pozdrowieniami. W menu Wstaw kliknij polecenie Informacje służbowe, a następnie kliknij dwukrotnie Logo w okienku zadań Informacje biznesowe.

Początek strony

Praca z tekstem

Aby uzyskać więcej informacji na temat pracy z tekstem zobacz Pobieranie tekstu na stronie w programie Publisher.

Zamienianie tekstu zastępczego na własną wiadomość

Jeśli utworzono już zestawu informacji służbowych, logo i kontaktami biznesowymi usługi automatycznie zamieniać fragment tekstu zastępczego.

Uwaga : Informacje służbowe nie automatycznie zamieniać tekst zastępczy w szablonach, które można pobrać z witryny Office Online. Aby zamienić symbol zastępczy nazwy, adresy i logo informacji biznesowych, kliknij przycisk tagu inteligentnego Obraz przycisku dla elementów informacji służbowych, takie jak nazwa firmy lub adres, a następnie kliknij aktualizacji z zestawu informacji służbowych. (Przycisk tagu inteligentnego jest wyświetlana po kliknięciu tekstu lub logo.)

  1. Zaznacz tekst zastępczy, a następnie wpisz.

  2. Dopasowywanie rozmiaru tekstu. Wykonaj jedną z następujących czynności:

    • Aby uniemożliwić automatyczne dopasowanie rozmiaru do w polu tekstowym, który nie jest połączony z innymi polami tekstowymi tekst, kliknij pole tekstowe, wskaż polecenie Autodopasowanie tekstu w Format menu, a następnie kliknij Nie stosuj autodopasowania.

    • Aby ręcznie zmienić rozmiar czcionki, zaznacz tekst, a następnie wybierz nowy rozmiar czcionki na liście Rozmiar czcionki na pasku narzędzi Formatowanie.

      Aby uzyskać więcej informacji na temat instalowania tekst w polach tekstowych zobacz Włączanie i wyłączanie automatycznego dopasowywania.

Dodawanie nowego tekstu
  1. W menu Wstaw kliknij polecenie Pole tekstowe.

  2. Na karcie wskaż miejsce, w którym ma się znaleźć jeden z rogów tekst do wyświetlenia, a następnie przeciągnij wskaźnik myszy po przekątnej aż do uzyskania pole, które jest odpowiedni rozmiar.

  3. Kliknij wewnątrz pola i wpisz tekst.

Zamienianie tekstu zastępczego na wiersz
  1. W okienku zadań Opcje zaproszenia w obszarze Sugerowany wiersz, kliknij opcję Wybierz sugerowany wiersz.

  2. W obszarze kategorii kliknij kategorię, która ma.

  3. W obszarze dostępne wiadomości kliknij wiadomość, a następnie Wyświetl podgląd dwóch części wiadomości.

    Uwaga : Jeśli używasz szablonu pobranego z witryny Office Online lub zmienianie rozmiaru strony lub formatowanie (na przykład ze zgięciem z boku do zgięciem u góry), sugerowane wiersze nie są dostępne.

Początek strony

Drukowanie i zakończenie wizytówki

W programie Publisher karty są skonfigurowane do drukowania na konkretne rozmiary papieru. Na przykład po wybraniu projekt, który jest rozmiar papieru rozmiar letter chcesz wprowadzić dwóch zgięciach w dokumencie po wydrukowaniu karty.

Wzór składania dla czteroczęściowego zaproszenia

1 podglądzie wizytówki przed jego wydrukowaniem wygląda krok 1.

2 podczas drukowania karty na drukarce kolorowej przed zgięciem wygląda jak w kroku 2.

3 w kroku 3, możesz złóż karty na pół od góry do dołu.

4 w kroku 4, możesz zginania karty strony.

Drukowanie wizytówki

  1. Jeśli karta wygląda tak, który chcesz, aby zapisać plik.

  2. W menu plik kliknij polecenie Drukuj, a następnie kliknij kartę Ustawienia publikacji i papieru.

  3. W obszarze Opcje drukowania Sprawdź, czy odpowiedni format jest zaznaczone, takich jak zgięciem z boku, strona kwartału, składana z boku, połowa strony lub Broszura, składana z boku.

    Uwaga : Te opcje są dostępne tylko wtedy, gdy rozmiar strony publikacji jest mniejszy niż publikacja została skonfigurowana do drukowania na arkusz.

  4. Kliknij pozycję Podgląd wydruku, aby zobaczyć, jak będzie wyglądać publikacja na drukowanej stronie. Następnie można wprowadzić wszelkie potrzebne zmiany przed wydrukowaniem.

  5. Wprowadź wszelkie potrzebne zmiany opcje drukowania, takie jak liczba kopii, a następnie kliknij przycisk Drukuj.

    Porada : Zakup kartki, przeznaczonego do kart z pozdrowieniami od określonych producentów. Te pakiety zawierają zazwyczaj kopert. Drukowanie jednej lub dwóch testowe na zwykłym papierze, aby zweryfikować, że publikacja będzie drukowana zgodnie z oczekiwaniami, przed rozpoczęciem drukowania na produktu lub więcej kartki producenta.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×