Praca ze znakami wodnymi

Inne możliwości pracy z obrazami

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Jeśli chcesz mieć pełną swobodę w dostosowywaniu obrazów znaków wodnych, możesz przejść na wyższy poziom i całkiem ominąć galerię znaków wodnych. Obejrzyj ten klip wideo, aby dowiedzieć się, jak to zrobić.

Chcesz wiedzieć więcej?

Wstawianie lub zmienianie znaku wodnego

Dodawanie znaku wodnego „Wersja robocza” do dokumentu

Dodawanie obrazu jako znaku wodnego tła

Przenoszenie znaku wodnego

Usuwanie znaku wodnego

Jeśli chcesz mieć pełną swobodę w dostosowywaniu obrazów znaków wodnych,

możesz przejść na wyższy poziom i całkiem ominąć galerię znaków wodnych. Pokażę, jak to zrobić.

Kliknij dwukrotnie nagłówek, aby otworzyć nagłówki i stopki. Kliknij kartę Wstawianie i wybierz kształt prostokąta.

Następnie narysuj prostokąt na stronie.

Edytor nagłówka i stopki jest otwarty, co oznacza, że rysujemy prostokąt w nagłówku dokumentu,

dzięki czemu zostaje on umieszczony na warstwie za tekstem i na wszystkich stronach dokumentu.

Aby dodać obraz, przejdź na kartę Narzędzia do rysowania, Formatowanie, kliknij

pozycję Wypełnienie kształtu, a następnie pozycję Obraz. Zaznacz obraz i wstaw go.

Dlaczego dodaliśmy obraz do właściwości wypełnienia kształtu, a nie bezpośrednio do strony?

Ponieważ dzięki temu mamy więcej opcji do dyspozycji, w tym przezroczystość.

Gdy dodajesz obraz do kształtu, jest on rozciągany, aby wypełnić kształt.

Aby przywrócić oryginalny współczynnik proporcji, kliknij kartę Narzędzia do

rysowania, Formatowanie, kliknij pozycję Przytnij, a następnie kliknij pozycję Dopasuj.

Następnie dopasuj uchwyty przycinania, aby usunąć pusty obszar wokół obrazu.

Ponownie kliknij pozycję Przytnij, aby wyłączyć tę funkcję.

Następnie wróć na kartę Narzędzia do rysowania i usuń kontur kształtu.

Teraz możemy zmienić rozmiar obrazu,

przenieść go

lub wyrównać automatycznie, klikając kartę Narzędzia do rysowania, Formatowanie,

klikając pozycję Wyrównaj i klikając pozycje Wyrównaj do środka w poziomie oraz Wyrównaj do środka w pionie.

Następnie kliknij przycisk Uruchom okno dialogowe Formatowanie kształtu i kliknij kartę Wypełnienie i linia.

Teraz możesz dopasować przezroczystość, aby obraz nie kolidował z tekstem.

Kliknij kartę Obraz, na której znajdują się ustawienia Jasność, Kontrast i Kolor.

Wypróbuj ustawienie Ostrość, aby nieco rozmyć obraz, jeśli zawiera wiele szczegółów.

W przypadku tego obrazu przejdźmy na kartę Efekty i dodajmy efekt artystyczny.

Jest to kolejne narzędzie, przy użyciu którego można zmniejszyć widoczność szczegółów obrazu, aby bardziej wtopić go w tło.

Ponownie, jeśli chcesz zobaczyć, jak będzie wyglądał znak

wodny po wydrukowaniu, kliknij kartę Plik i pozycję Drukuj.

Następnie przejrzyj strony.

Jeśli podoba Ci się Twój znak wodny, możesz go użyć ponownie w innych dokumentach.

Kliknij kartę Projektowanie i pozycję Znak wodny. Następnie

kliknij pozycję Zapisz zaznaczenie w galerii znaków wodnych.

Wpisz nazwę i kliknij przycisk OK. Teraz, aby dodać znak wodny, wystarczy po prostu przejrzeć galerię.

Teraz znasz już wiele opcji dotyczących dodawania znaków wodnych i pracy z nimi.

Sekret polega na uzyskiwaniu do nich dostępu za pośrednictwem edytora nagłówka i stopki.

Jeszcze jedno. Znaki wodne są powiązane z nagłówkami i stopkami,

dlatego można również używać opcji znajdujących się na karcie Narzędzia nagłówków i stopek, Projektowanie.

Na przykład kliknij pozycję Inne na pierwszej stronie, jeśli chcesz, aby znak wodny na pierwszej stronie był inny.

Możesz również utworzyć sekcje, aby dodać różne znaki wodne w całym dokumencie.

Oto ten sam dokument bez znaków wodnych. Pomniejszyłem go, aby były widoczne trzy strony.

Ponadto włączyłem pokazywanie znaczników akapitu, aby było widać, że dodałem podział sekcji tutaj i tutaj.

Po dwukrotnym kliknięciu nagłówka trzy utworzone sekcje są widoczne.

Kliknij przycisk Dalej, aby przejść do nagłówka Sekcja 2 i wyłącz opcję Połącz z poprzednim.

Następnie kliknij przycisk Dalej, aby przejść do nagłówka Sekcja 3 i wyłącz

opcję Połącz z poprzednim. Wyłączając połączenia, oddzieliłem te 3 sekcje.

Teraz mogę kliknąć nagłówek sekcji 1 i wstawić znak wodny. Aby nie komplikować, dodam kształt gwiazdy.

Następnie mogę kliknąć nagłówek sekcji 2 i dodać inny kształt.

A teraz przejdę do sekcji trzeciej i wstawię trzeci kształt.

Trzy różne niestandardowe znaki wodne utworzone za pomocą niepołączonych sekcji

i wstawienia grafik znaków wodnych bezpośrednio do nagłówka i stopki.

Teraz już wiesz mniej więcej wszystko, co trzeba wiedzieć o znakach wodnych w programie Word 2013.

Aby uzyskać więcej informacji, sprawdź łącza w podsumowaniu kursu.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×