Gdzie są opcje Autokorekty?

Użytkownik może wybrać preferencje określające, w jaki sposób powinno działać automatyczne poprawianie wpisywanego tekstu w programach pakietu Microsoft Office 2007.

Którego programu z pakietu Microsoft Office 2007 używasz?

Program Access

Program Excel

Program OneNote

Program Outlook

Program PowerPoint

Program Project

Program Publisher

Program Visio

Program Word

Program Access

  1. Kliknij przycisk Microsoft Office Obraz przycisku pakietu Office, a następnie kliknij przycisk Opcje programu Access.

  2. W oknie dialogowym Opcje programu Access kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

Uwaga   Jeśli przycisk Opcje Autokorekty jest niedostępny, otwórz lub utwórz bazę danych, a następnie spróbuj ponownie.

Początek strony

Program Excel

  1. Kliknij przycisk Microsoft Office Obraz przycisku pakietu Office, a następnie kliknij przycisk Opcje programu Excel.

  2. W oknie dialogowym Opcje programu Excel kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

Początek strony

Program OneNote

  • W menu Narzędzia kliknij polecenie Opcje Autokorekty.

Początek strony

Program Outlook

  1. W menu Narzędzia kliknij polecenie Opcje.

  2. W oknie dialogowym Opcje na karcie Format poczty kliknij przycisk Opcje edytora.

  3. Kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

Początek strony

Program PowerPoint

  1. Kliknij przycisk Microsoft Office Obraz przycisku pakietu Office, a następnie kliknij przycisk Opcje programu PowerPoint.

  2. W oknie dialogowym Opcje programu PowerPoint kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

Początek strony

Program Project

  • W menu Narzędzia kliknij polecenie Opcje Autokorekty.

Początek strony

Program Publisher

  • W menu Narzędzia kliknij polecenie Opcje Autokorekty.

Uwaga   Jeśli polecenie Opcje Autokorekty jest niedostępne, otwórz lub utwórz publikację, a następnie spróbuj ponownie.

Początek strony

Program Visio

  • W menu Narzędzia kliknij polecenie Opcje Autokorekty.

Uwaga   Jeśli polecenie Opcje Autokorekty jest niedostępne, otwórz lub utwórz rysunek, a następnie spróbuj ponownie.

Początek strony

Program Word

  1. Kliknij przycisk Microsoft Office Obraz przycisku pakietu Office, a następnie kliknij przycisk Opcje programu Word.

  2. W oknie dialogowym Opcje programu Word kliknij pozycję Sprawdzanie, a następnie kliknij przycisk Opcje Autokorekty.

Początek strony

Dotyczy: Access 2007, Excel 2007, OneNote 2007, Outlook 2007, PowerPoint 2007, Project 2007, Publisher 2007, Visio 2007, Word 2007, Project 2007 Standard, Visio 2007 Standard



Czy te informacje były pomocne?

Tak Nie

Jak możemy to poprawić?

255 pozostało znaków

Aby chronić swoją prywatność, nie dołączaj do opinii informacji o kontakcie. Przejrzyj nasze zasady zachowania poufności informacji.

Dziękujemy za opinię!

Zasoby pomocy technicznej

Zmień język