Gdzie są paski narzędzi i menu?

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Mimo że nowsze wersje programu PowerPoint różnią się wyglądem od wcześniejszych, nadal zawierają znane Ci polecenia i funkcje. Teraz znajdują się one na wstążce, stanowiącej swego rodzaju menu, w którym wszystkie polecenia i funkcje są zorganizowane wizualnie.

Spójrzmy najpierw, jak działa wstążka, a następnie dowiedzmy się, gdzie szukać odpowiednich funkcji.

Jak pracować przy użyciu wstążki?

Po otwarciu dokumentu programu PowerPoint wstążka jest wyświetlana w formie wiersza etykiet, określanych jako karty.

Po przejściu do dowolnej karty zostaje otwarta wstążka tej karty, zawierająca narzędzia i funkcje, które we wcześniejszych wersjach programu PowerPoint znajdowały się w menu i na paskach narzędzi.

Jeśli przy danej funkcji znajduje się strzałka Strzałka w dół zakładki , możesz ją kliknąć, aby wyświetlić więcej informacji lub opcji.

W rogach niektórych grup wstążki dostępne są również przyciski Uruchom okno dialogowe Obraz przycisku — na przykład w grupach Schowek i Czcionka. Kliknij je, aby otworzyć okno dialogowe powiązane z funkcją — na przykład kliknięcie przycisku Uruchom okno dialogowe w grupie Czcionka powoduje otwarcie okna dialogowego Czcionka, gdzie można ustawić efekty, takie jak przekreślenie, indeks górny czy odstępy między znakami.

Co znajduje się na kartach wstążki?

Karty wstążki grupują narzędzia i funkcje według ich przeznaczenia. Aby na przykład poprawić wygląd slajdów, skorzystaj z opcji na karcie Projektowanie. Narzędzia służące do animowania elementów na slajdzie znajdują się na karcie Animacje.

Oto przegląd funkcji, które znajdziesz na każdej z kart wstążki programu PowerPoint.

1. Narzędzia główne

Karta Narzędzia główne na wstążce w programie PowerPoint

Na karcie Narzędzia główne znajdują się funkcje Wytnij i Wklej, opcje Czcionka oraz Akapit, a także wszystko, co potrzebne, aby dodawać i organizować slajdy.

2. Wstawianie

Karta Wstawianie na wstążce w programie PowerPoint

Kliknij kartę Wstawianie, aby dodać element do slajdu. Może to być zdjęcie, kształt, wykres, link, pole tekstowe, klip wideo itp.

3. Projektowanie

Karta Projektowanie na wstążce w programie PowerPoint

Na karcie Projektowanie można dodać motyw lub schemat kolorów, a także sformatować tło slajdu.

4. Przejścia

Karta Przejścia na wstążce w programie PowerPoint

Na karcie Przejścia można określić, jak poszczególne slajdy przechodzą w kolejne. Galeria dostępnych efektów przejścia znajduje się w grupie Przejście do tego slajdu — kliknij przycisk Więcej Obraz przycisku umieszczony obok galerii, aby wyświetlić wszystkie efekty.

5. Animacje

Karta Animacje na wstążce w programie PowerPoint

Opcje dostępne na karcie Animacje umożliwiają koordynację ruchu elementów na slajdach. Zwróć uwagę, że dostępne animacje są widoczne w galerii w grupie Animacje. Aby wyświetlić więcej możliwości, kliknij przycisk Więcej Obraz przycisku .

6. Pokaz slajdów

Karta Pokaz slajdów na wstążce w programie PowerPoint

Na karcie Pokaz slajdów możesz odpowiednio skonfigurować sposób wyświetlania prezentacji.

7. Recenzja

Karta Recenzja na wstążce w programie PowerPoint

Opcje dostępne na karcie Recenzja umożliwiają dodawanie komentarzy, uruchamianie modułu sprawdzania pisowni lub porównywanie ze sobą prezentacji (na przykład różnych wersji).

8. Widok

Karta Widok na wstążce w programie PowerPoint

Dostępne widoki umożliwiają oglądanie prezentacji na różne sposoby, w zależności od etapu w procesie tworzenia lub dostarczania.

9. Plik

Na jednym z końców wstążki znajduje się karta Plik zawierająca niedostępne bezpośrednio funkcje dotyczące pliku, takie jak otwieranie, zapisywanie, udostępnianie, eksportowanie, drukowanie prezentacji i zarządzanie nią. Kliknij kartę Plik, aby otworzyć nowy widok o nazwie Backstage.

Nowa strona na karcie Plik

Kliknij pozycję na liście z boku, aby wykonać daną czynność. Na przykład kliknij pozycję Drukuj, aby znaleźć opcje i ustawienia drukowania prezentacji. Kliknij pozycję Wstecz Powrót do dokumentu , aby powrócić do prezentacji, nad którą pracujesz.

10. Karty narzędzi

Kliknięcie niektórych elementów na slajdzie, na przykład zdjęć, kształtów, obiektów SmartArt lub pól tekstowych, powoduje wyświetlenie nowej kolorowej karty.

Karta Narzędzia do rysowania na wstążce w programie PowerPoint

W powyższym przykładzie karta Narzędzia do rysowania jest wyświetlana po kliknięciu kształtu lub pola tekstowego. Po kliknięciu zdjęcia zostanie wyświetlona karta Narzędzia obrazów. Pozostałe karty tego typu to między innymi Narzędzia grafiki SmartArt, Narzędzia wykresów, Narzędzia tabel i Narzędzia wideo. Kliknięcie innego elementu w prezentacji spowoduje zamknięcie lub zmianę tych kart.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×