Formatowanie wiadomości e-mail w programie Outlook 2016 dla komputerów Mac

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Zaktualizowano: Marzec 2018

W tym artykule wyjaśniono, jak wykonać niektóre z najpopularniejszych zadań formatowania, takich jak zmieniania czcionki, osadzanie łącza, pokazywanie lub ukrywanie znaczników akapitu i wklejanie tekstu i obrazów w wiadomości e-mail.

Zmiana czcionki

Czcionki domyślnej jest Calibri (treść) 11, ale można go zmienić.

  1. Wyróżnij tekst, którego czcionkę chcesz zmienić.

  2. Z list rozwijanych wybierz czcionkę i jej rozmiar.

    Selektory czcionki i rozmiaru czcionki w programie Outlook dla komputerów Mac

  3. Dodaj kolor, wybierając przycisk Kolor czcionki i wybierając odpowiedni kolor.

    Selektor kolorów czcionki w programie Outlook dla komputerów Mac

Aby uzyskać informacje na temat zmieniania rozmiarów czcionek zobacz Zmienianie rozmiaru czcionki w programie Outlook dla komputerów Macintosh.

Osadzanie linku

Podkreślona i wyświetlić czcionką niebieski tekst hiperłącza, ale można edytować czcionkę, rozmiar, kolor i styl.

  1. Wyróżnij wyraz lub wyrazy, które chcesz przekształcić w łącze.

  2. Kliknij przycisk Połącz.

  3. Wprowadź adres URL, który ma być używany, a następnie kliknij przycisk OK. Tekst, który wybrano wcześniej staje się hiperłącze, które wybiera adresata, aby przejść bezpośrednio do strony sieci web.

    Okno dialogowe Hiperlink w programie Outlook dla komputerów Mac

  4. Aby edytować adres URL, kliknij prawym przyciskiem myszy lub Ctrl + kliknij tekst hiperłącza i wybierz polecenie hiperłącze > Edytuj hiperłącze.

    Opcja Edytuj hiperłącze w menu hiperłącza

  5. Aby edytować format hiperłącze, zaznacz tekst hiperłącza i kliknij jeden z następujących przycisków, aby zastosować formatowanie.

    Pokazuje opcje formatowania tekstu

Wklejanie tekstu i obrazów w wiadomości

  1. Zaznacz i skopiuj zawartość, którą chcesz dodać do wiadomości.

    Zrzut ekranu: część strony sieci web zaznaczona do skopiowania.

  2. Przejdź do wiadomości e-mail i wybierz pozycję Edycja > Wklej.

  3. W dolnej części wklejany tekst pojawi się ikona kontrolki wklejania. Kliknij, aby wyświetlić opcje wklejania

    • Zachowaj formatowanie źródłowe spowoduje zachowanie całego oryginalnego formatowania i obrazów.

    • Dopasuj do formatowania docelowego zmianę czcionki zgodnie z używasz w wiadomości. Obrazy uległy zmianie.

      Porada: Jeśli rozmiar czcionki zwiększa się po wklejeniu tekstu do wiadomości, użyj tej opcji wklejania, aby rozwiązać problem.

    • Wybranie opcji Zachowaj tylko tekst spowoduje usunięcie całego formatowania i obrazów oraz pozostawienie samego tekstu.

  4. Wybierz odpowiednią opcję.

Dodawanie listy

Za pomocą przycisków listy na Wstążce wybierz format numerowania lub punktorów. Można również podwyższanie lub obniżanie poziomu sekcji listy przy użyciu przycisków Zwiększ wcięcie Aby utworzyć listę zagnieżdżoną.

  1. Umieść kursor w miejscu, w które chcesz wstawić listę punktowaną.

  2. Na karcie Wiadomość kliknij strzałkę obok pozycji Punktory lub Numerowanie.

  3. Wybierz styl punktorów lub numeracji, a następnie zacznij pisać. Oto przykład dostępnych stylów punktorów.

  4. Naciśnij klawisz Enter za każdym razem, gdy chcesz wstawić nowy punktor, lub naciśnij klawisz Enter dwa razy, aby zakończyć listę punktowaną.

Porada: Po uruchomieniu akapitu gwiazdki i spacją ( *) lub z numerem 1 i okres (1.), Outlook jest wyświetlany przycisk Opcje Autokorekty i zaczyna się tworzenie listy punktowanej lub numerowanej. Jeśli nie chcesz, aby listy punktowanej lub numerowanej, kliknij przycisk Opcje Autokorekty, a następnie kliknij Zatrzymaj automatyczne tworzenie listy punktowanej list lub Zatrzymaj automatyczne tworzenie numerowanych list.

Przycisk Autokorekta z wyświetlonymi opcjami autonumerowania

Wstawianie tabeli

Aby wstawić tabelę, należy określająca liczbę wierszy i kolumn. Można także wstawić większych tabel lub tabel o niestandardowych zachowaniach szerokości.

W tym miejscu jest najprostszym sposobem Wstawianie tabeli:

  1. Umieść kursor w miejscu tabeli.

  2. Na karcie wiadomość kliknij tabelę i wybierz liczbę wierszy i kolumn tabeli.

  3. Kliknij pozycję i tabeli zostanie wyświetlony w wiadomości.

Większą tabelę lub mieć większą kontrolę nad kolumnami użyj polecenia Wstaw tabelę:

  1. Na karcie wiadomość kliknij polecenie Tabela, a następnie kliknij przycisk Wstaw tabelę.

    Shows the settings for creating a custom table
  2. W sekcji Rozmiar tabeli określ odpowiednią liczbę kolumn i wierszy.

  3. W sekcji Zachowanie autodopasowania użyj jednej z trzech opcji, aby ustawić szerokość kolumn:

    • Początkowa szerokość kolumn: Możesz pozwolić, aby program Outlook automatycznie Ustaw szerokość kolumny, dzięki opcji Auto lub można ustawić określoną szerokość dla wszystkich kolumn.

    • Autodopasowanie do zawartości: zostaną utworzone bardzo wąskie kolumny, które zostaną rozszerzone po dodaniu treści.

    • Autodopasowanie do okna: szerokość całej tabeli zostanie automatycznie zmieniona w celu dopasowania do rozmiaru dokumentu.

  4. Jeśli chcesz, aby każda tabela, która będzie tworzona, wyglądała tak jak tabela tworzona w danym momencie, zaznacz pole wyboru Ustaw jako domyślne dla nowych tabel.

  5. Kliknij przycisk OK.

Po kliknięciu tabeli zostaną wyświetlone karty Projekt tabeli i Układ. Na karcie Projekt tabeli wybierz różne kolory, style tabeli, dodawanie i usuwanie obramowania z tabeli. Na karcie Układ możesz dodać lub usunąć wiersze lub kolumny, Scal komórkilub tabele.

Kopiowanie formatowania z jednej lokalizacji i zastosować go do innego

Można szybko zastosować to samo formatowanie, takie jak koloru, stylu czcionki i rozmiaru i stylu obramowania do wielu fragmentów tekstu lub grafiki z jednej lokalizacji do drugiej.

  1. Zaznacz tekst lub grafikę, których formatowanie chcesz skopiować.

  2. Na karcie wiadomość kliknij Przycisk Malarz formatów Ikona Malarz formatów .

    Porada: Aby zmienić format wielu zaznaczeń w dokumencie, możesz kliknąć dwukrotnie Ikona Malarz formatów .

  3. Aby rysować przez zaznaczenie tekstu lub grafiki, aby zastosować formatowanie za pomocą pędzla.

    Przeciąganie kursora wzdłuż tekstu w celu zastosowania skopiowanego formatowania

Pokazywanie lub ukrywanie znaczników akapitu

Podczas redagowania wiadomości e-mail w tekście mogą być widoczne pewne symbole. Są to znaczniki formatowania w programie Outlook, takie jak kropki (oznaczające spacje) lub strzałki (oznaczające znaki tabulacji). Znaczniki formatowania ułatwiają określanie układu tekstu. Nie są widoczne w wydrukowanej wiadomości.

Uwaga: Zrzuty ekranu w tej sekcji zostały pobrane Outlook 2016. Widok mogą się nieco różnić, ale chyba że inaczej, funkcje są takie same.

To są znaki formatowania dostępne w wiadomościach e-mail.

Uwaga: Gdy znaczniki formatowania możesz włączyć lub wyłączyć, wyboru obowiązuje dla wszystkich kolejnych wiadomości zredaguj, odpowiedzieć lub przesyłanie jej dalej.

Aby szybko wyświetlić lub ukryć znaczniki akapitu, na karcie wiadomość kliknij pozycję Ikona znacznika akapitu .

Zobacz też

Wstawianie obrazów w pakiecie Office dla komputerów Mac

Zmienianie rozmiaru obrazu w wiadomości e-mail

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×