Formatowanie dokumentu programu Word

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Za pomocą programu Word na tablecie z systemem Android, Ipadzie lub tabletu z systemem Windows zaznacz i formatowanie tekstu, zmienianie interlinia i odstępy między akapitami, zmienić wcięcie i dodać listę. Można również za pomocą menu Edycja, aby Wytnij, Kopiuj i Wklej i usuń tekst, który możesz wybrać.

Na tablecie z systemem Android

Można wybrać wyrazów, zdań lub akapitów.

  • Aby zaznaczyć wyraz, naciśnij go dwukrotnie.

  • Aby zaznaczyć grupę wyrazów lub bloku tekstu, zaznacz pierwszy wyraz, a następnie przeciągnij uchwyty ( Uchwyt zaznaczenia ) w celu zaznaczenia.

  • Aby zaznaczyć akapit, naciśnij trzykrotnie go.

  • Zmienianie czcionki: zaznacz fragment tekstu, a następnie wybierz pole Nazwa czcionki. Wybierz czcionkę z listy rozwijanej.

    Lista czcionek

  • Zmienianie rozmiaru czcionki: zaznacz fragment tekstu, wybierz pole rozmiar czcionki, a następnie wybierz rozmiar z listy rozwijanej.

    Rozmiarów czcionek

  • Zmienianie koloru czcionki: naciśnij ikonę Kolor czcionki, a następnie wybierz kolor.

    Kolor czcionki

  • Dodawanie pogrubienie, kursywa, podkreślenie lub przekreślenie: zaznacz fragment tekstu, a następnie wybierz odpowiednią ikonę, aby zastosować formatowanie.

    Tekst pogrubiony

  • Wyróżnianie tekstu: zaznacz fragment tekstu, naciśnij ikonę wyróżnienia, a następnie wybierz kolor wyróżnienia.

    Kolory wyróżnienia

  • Stosowanie stylu: zaznacz fragment tekstu, naciśnij ikonę styl, a następnie wybierz z listy zdefiniowanych stylów.

    Stylów akapitów

    Uwagi : 

    • Jeśli korzystasz z urządzenia w trybie pionowym wiele opcji formatowania pojawią się w menu Czcionka.

    • Menu Formatowanie czcionki

  • Usuwanie formatowania: zaznacz tekst, którego formatowanie chcesz usunąć, a następnie naciśnij ikonę formatowania ( Czyszczenie formatowania ).

  • Dodawanie indeksu górnego lub dolnego: zaznacz tekst, który ma zostać indeks górny lub dolny, naciśnij ikonę czcionka, a następnie wybierz pozycję indeksu górnego lub dolnego.

    Indeksu dolnego i górnego

  • Dodawanie punktorów lub numerowane: zaznacz tekst, a następnie naciśnij pozycję punktor lub ikonę listy numerowanej.

    Punktory i numery

    Możesz wybrać styl punktorów lub numeracji.

    Punktory

    Opcje numerowania

  • Wcięcie akapitu: naciśnij w dowolnym miejscu w akapicie, a następnie naciśnij ikonę wcięcia lub ikonę wcięcie ujemne.

    Akapit w lewo lub w prawo

  • Wyrównaj tekst: Wybierz tekst, a następnie naciśnij ikonę wyrównania do wyrównywania tekstu po lewej stronie, Centrum prawej lub wyjustowanym.

    Wyrównanie tekstu

  • Interlinia: Aby dodać lub usunąć odstęp przed lub po zaznaczeniu wiersza lub akapitu, naciśnij tekst, naciśnij ikonę odstępy, a następnie wybierz odpowiednie opcje.

    Interlinia

  • Wstawianie lub usuwanie tabulatorów: naciśnij miejsce, w którym chcesz tę kartę, aby znajdować, naciśnij ikonę karty, a następnie wybierz kartę Wstawianie lub usuwanie ikonę tabulatora.

    Wcięcie akapitu

    Aby zwiększyć wcięcie pierwszego wiersza lub użyć wysunięcia, naciśnij ikonę Karta akapit, wybierz Specjalne wcięcie, a następnie wybierz odpowiednie opcje.

    Opcje specjalne wcięcia

Można również wybierz opcje formatowania z menu Edycja.

Menu Edycja

  • Wytnij i wklej lub kopiowanie i wklejanie: zaznacz fragment tekstu, naciśnij ikonę nożyczek lub ikonę Kopiuj, naciśnij, aby zaznaczyć w nowej lokalizacji, a następnie naciśnij ikonę Schowka. Naciśnij strzałkę obok Schowka, aby wyświetlić menu Wklej. Możesz wybrać wklejania, Zachowaj formatowanie źródłowe,Zachowaj tylko tekst lub Wklej formatowanie.

    Wklejenie formatowania

Na tablecie iPad

Można wybrać wyrazów, zdań lub akapitów.

  • Aby zaznaczyć wyraz, naciśnij go dwukrotnie.

  • Aby zaznaczyć grupę wyrazów lub bloku tekstu, zaznacz pierwszy wyraz, a następnie przeciągnij uchwyty ( Uchwyt ) w celu zaznaczenia.

  • Aby zaznaczyć akapit, naciśnij trzykrotnie go.

Za pomocą opcji formatowania dostępnych na karcie Narzędzia główne do formatowania tekstu.

Porada : Cofanie lub ponowne wprowadzanie zmiany za pomocą strzałki dalej i Wstecz na karcie Narzędzia główne.

  • Zmienianie czcionki: zaznacz fragment tekstu, a następnie wybierz pole Nazwa czcionki. Wybierz czcionkę z listy rozwijanej.

    Opcje czcionek

  • Zmienianie rozmiaru czcionki: zaznacz fragment tekstu, wybierz pole rozmiar czcionki, a następnie wybierz rozmiar z listy rozwijanej.

    Rozmiarów czcionek

  • Dodawanie pogrubienie, kursywa lub podkreślenie: zaznacz fragment tekstu, a następnie wybierz odpowiednią ikonę, aby zastosować formatowanie.

    Pogrubienie, kursywa, podkreślenie

  • Dodawanie specjalnego formatowania: Aby dodać formatowania, takiego jak przekreślenie lub indeks dolny, zaznacz fragment tekstu, a następnie naciśnij ikonę formatowania.

    Opcje formatowania tekstu

    Możesz również wybrać opcje wielkości liter lub specjalnych efektów tekstowych i możesz wyczyścić formatowanie.

    Efekty w tekście

  • Wyróżnianie tekstu: zaznacz fragment tekstu, naciśnij ikonę wyróżnienia, a następnie wybierz kolor wyróżnienia.

    Kolory wyróżnienia

  • Zmienianie koloru czcionki: naciśnij ikonę Kolor czcionki, a następnie wybierz kolor.

    Kolor czcionki

  • Stosowanie stylu: Aby wybrać styl tekstu, naciśnij ikonę styl, a następnie wybierz z listy zdefiniowanych stylów.

    Style kształtów

  • Dodawanie punktorów lub numerowane: Wybierz tekst, a następnie naciśnij pozycję punktor lub ikonę listy numerowanej.

    Punktorów i listy numerowane

    Możesz wybrać styl punktorów lub numeracji.

    Opcje punktorów

    Styl numerowania

  • Wcięcie akapitu: Wybierz tekst, a następnie naciśnij ikonę wcięcie, aby przenieść tekst do prawej. Naciśnij ikonę wcięcie ujemne, aby przenieść tekst do lewej.

    Zwiększanie wcięcia ikony

  • Wyrównaj tekst: Wybierz tekst, a następnie wybierz odpowiednią ikonę, aby wyrównać tekst do lewej, prawej Centrum lub wyjustowanie.

    Efekty w tekście

  • Zmienianie odstępów między wierszami: naciśnij w dowolnym miejscu w akapicie, a następnie naciśnij ikonę odstępy linii. Wybierz jedną z opcji odstępów.

    Interlinia

Można również wybierz opcje formatowania z menu Edycja.

Menu kontekstowe

  • Wytnij i wklej lub kopiowanie i wklejanie: zaznacz fragment tekstu, wybierz polecenie Wytnij lub Kopiuj, naciśnij, aby wybierz nową lokalizację, a następnie wybierz polecenie Wklej.

  • Skopiuj formatowanie: zaznacz tekst, którego formatowanie chcesz użyć, wybierz polecenie Kopiuj, zaznacz tekst, który chcesz sformatować, a następnie wybierz Format Wklej.

  • Usunięcie tekstu: zaznacz tekst, który chcesz usunąć, a następnie wybierz polecenie Usuń.

  • Wyszukiwanie definicji: zaznaczyć wyraz, a następnie wybierz polecenie Definiuj.

  • Dodaj komentarz: zaznacz tekst, wybierz Nowy komentarz, a następnie wpisz swój komentarz w polu komentarz.

  • Dodawanie karty i podziały wierszy: naciśnij w miejscu, w miejscu możesz kartę lub linii podziału, wybierz polecenie Wstaw, a następnie w menu kontekstowym naciśnij kartę lub Podział wiersza.

    Karty lub podziały wierszy

Na komputerze typu tablet z systemem Windows 10

  • Aby zaznaczyć wyraz, naciśnij go dwukrotnie.

  • Aby zaznaczyć grupę wyrazów lub bloku tekstu, zaznacz pierwszy wyraz, a następnie przeciągnij uchwyty ( Uchwyt zaznaczenia ) w celu zaznaczenia.

  • Aby zaznaczyć akapit, naciśnij trzykrotnie go.

Za pomocą opcji formatowania dostępnych na karcie Narzędzia główne do formatowania tekstu.

  • Zmienianie czcionki: zaznacz fragment tekstu, a następnie wybierz pole Nazwa czcionki. Wybierz czcionkę z listy rozwijanej.

    Czcionki

  • Zmienianie rozmiaru czcionki: zaznacz fragment tekstu, wybierz pole rozmiar czcionki, a następnie wybierz rozmiar z listy rozwijanej.

    Rozmiar czcionki

  • Dodawanie pogrubienie, kursywa lub podkreślenie: zaznacz fragment tekstu, a następnie wybierz odpowiednią ikonę, aby zastosować formatowanie.

    Pogrubienie, kursywa, podkreślenie

  • Wyróżnianie tekstu: zaznacz fragment tekstu, naciśnij ikonę wyróżnienia, a następnie wybierz kolor wyróżnienia.

    Kolory wyróżnienia

  • Zmienianie koloru czcionki: naciśnij ikonę Kolor czcionki, a następnie wybierz kolor.

    Kolor czcionki

  • Dodaj przekreślenie: zaznacz tekst, a następnie naciśnij strzałkę w dół. Naciśnij ikonę przekreślenia w menu Czcionka .

    Menu Czcionka

  • Usuwanie formatowania: zaznacz tekst, którego formatowanie chcesz usunąć, a następnie naciśnij strzałkę w dół. W menu Czcionka, naciśnij przycisk Wyczyść formatowanie.

  • Dodawanie indeksu górnego lub dolnego: zaznacz fragment tekstu, naciśnij strzałkę w dół i wybierz pozycję indeksu górnego lub dolnego w menu Czcionka

    Indeksu górnego lub dolnego

    Uwagi : 

    • Jeśli korzystasz z urządzenia w trybie pionowym, wiele opcji formatowania pojawi się w menu Czcionka.

    • Menu Czcionka w trybie pionowa

  • Stosowanie stylu: zaznacz fragment tekstu, naciśnij ikonę styl, a następnie wybierz z listy zdefiniowanych stylów.

    Style

  • Dodawanie punktorów lub numerowane: zaznacz tekst, a następnie naciśnij pozycję punktor lub ikonę listy numerowanej.

    Ikony na liście

    Możesz wybrać styl punktorów lub numeracji.

    Punktory

    Styl numerowania

  • Wcięcie akapitu: naciśnij w dowolnym miejscu w akapicie, a następnie naciśnij ikonę wcięcia lub ikonę wcięcie ujemne.

    Akapit w lewo lub w prawo

  • Wyrównaj tekst: Wybierz tekst, a następnie naciśnij ikonę wyrównania do wyrównywania tekstu po lewej stronie, Centrum prawej lub wyjustowanym.

    Wyrównanie

  • Interlinia: Aby dodać lub usunąć odstęp przed lub po zaznaczeniu wiersza lub akapitu, naciśnij strzałkę, a następnie wybierz jedną z opcji odstępów.

    Interlinia

  • Wstawianie lub usuwanie tabulatorów: naciśnij miejsce, w którym chcesz tę kartę, aby znajdować, naciśnij ikonę Karta akapitu, a następnie wybierz kartę Wstawianie lub usuwanie naciśnij ikonę.

    Wcięcie akapitu

    Aby zwiększyć wcięcie pierwszego wiersza lub użyć wysunięcia, naciśnij ikonę Karta akapit, wybierz Specjalne wcięcie, a następnie wybierz odpowiednie opcje.

    Opcje specjalne wcięcia

Można również wybierz opcje formatowania z menu Edycja.

Menu Edycja

  • Wytnij i wklej lub kopiowanie i wklejanie: zaznacz fragment tekstu, naciśnij ikonę nożyczek, aby wyciąć tekst lub ikonę Kopiuj, aby skopiować tekst, wybierz nową lokalizację, a następnie naciśnij ikonę Schowka. Naciśnij strzałkę obok Schowka, aby wyświetlić menu Wklej. Można wybrać wklejania, Zachowaj formatowanie źródłowe,Zachowaj tylko tekst lub Wklej formatowanie.

    Menu Edycja

  • Wyszukiwanie definicji: zaznaczyć wyraz, a następnie naciśnij przycisk Wyszukiwania inteligentnego.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×