Edytowanie i ponowne stosowanie układu slajdu

Ważne: Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Jeśli stosowanie układu slajdu do jednego lub wielu slajdów w prezentacji i przejdź wstecz i edytowania tego układu przez dodanie symbolu zastępczego, niestandardowy tekst monitu, lub wykonaniem niektórych zmiany układu akcji należy ponownie zastosować układ do slajdów, aby zgodny slajdów Aby zaktualizowany układ.

Zmodyfikować istniejący układ

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

  2. W okienku miniatur zawierającym wzorce slajdów i układy wybierz układ, który zawiera najlepsze rozmieszczenie symboli zastępczych dla slajdu.

    Uwaga: Wzorzec slajdów to zawsze górna Miniatura, a układy slajdów znajdują się pod nim.

    Wzorzec slajdów i dwa układy

    Porada: Jeśli dowolny z układów nie potrzebujesz, wybierz pozycję Pusty układ i Rozpocznij od podstaw, dodając symbole zastępcze tekstu, obrazów, klipów wideo itp.

  3. Aby zmodyfikować istniejący układ, wykonaj co najmniej jedną z następujących czynności:

    • Aby dodać symbol zastępczy, na karcie Wzorzec slajdów kliknij przycisk Wstaw symbol zastępczy, a następnie wybierz z listy typ symbolu zastępczego. Kliknij miejsce w układzie, a następnie przeciągnij kursor, aby narysować symbol zastępczy.

    • Zmień rozmiar lub położenie albo usuń symbol zastępczy.

  4. Aby zmienić nazwę układu, na liście miniatur układów kliknij prawym przyciskiem myszy dostosowany układ, a następnie kliknij polecenie Zmień nazwę układu.

  5. W oknie dialogowym Zmienianie nazwy układu wpisz nową nazwę utworzonego układu, a następnie kliknij przycisk Zmień nazwę.

  6. Na karcie Wzorzec slajdów kliknij pozycję Zamknij widok wzorca.

Stosowanie aktualizacji, aby były wyświetlane na slajdach

  1. W widoku Normalny w okienku miniatur kliknij slajdy, do których chcesz ponownie zastosować zaktualizowany układ.

    Kliknij slajd w okienku miniatur

    Uwaga:  Aby zaznaczyć wiele slajdów, naciśnij i przytrzymaj klawisz Ctrl, a następnie kliknij odpowiednie slajdy.

  2. Na karcie Narzędzia główne w grupie Slajdy kliknij przycisk Układ, a następnie wybierz układ zaktualizowany w widoku wzorca slajdów.

    Ponowne stosowanie układu zmienionego w widoku wzorca slajdów

Zobacz też

Co to jest układ slajdu?

Co to jest wzorzec slajdów?

Dodawanie symboli zastępczych przechowujących tekst, zdjęcia, filmy itp.

Zmodyfikować istniejący układ

  1. Na karcie Widok w grupie Widoki wzorców kliknij pozycję Wzorzec slajdów.

  2. W okienku zawierającym wzorce slajdów i układy kliknij układ, który chcesz edytować.

  3. Edytowanie układu.

    Uwaga: Jeśli zmiany wprowadzone w układzie zmienia przeznaczenie oryginalny układ, Zmienianie nazwy układu.

  4. W grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

Stosowanie aktualizacji, aby były wyświetlane na slajdach

  1. W widoku normalnym w okienku zawierającym karty Konspekt i slajdy, kliknij kartę Slajdy.

  2. Kliknij slajdy, które chcesz ponownie zastosować zaktualizowany układ.

  3. Na karcie Narzędzia główne w grupie Slajdy kliknij Układ, a następnie wybierz odpowiedni układ zaktualizowany.

Początek strony

Zmodyfikować istniejący układ

  1. Na karcie Widok w grupie Widoki prezentacji kliknij przycisk Wzorzec slajdów.

  2. W okienku zawierającym wzorce slajdów i układy kliknij układ, który chcesz edytować.

  3. Wykonaj jedną z następujących czynności:

Początek strony

Uwaga: Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×