Dynamiczne łączenie wybranych pól między planami programu Project

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

  1. W programie Microsoft Office Project otwórz projekt, który zawiera pole źródło, które chcesz połączyć, a następnie wybierz tego pola.

  2. Kliknij przycisk Kopiuj komórkę Obraz przycisku .

    Uwaga : Polecenie to ma postać Kopiuj zadanie, jeśli zostało zaznaczone całe zadanie lub zestaw zadań w widoku zadań, albo Kopiuj zasób, jeśli został zaznaczony wiersz zasobu lub zestaw zasobów w widoku zasobów.

  3. Otwórz projekt, do którego chcesz wstawić informacje.

  4. W menu Widok kliknij żądany widok arkusza.

    Aby użyć widoku, którego nie ma w menu Widok, kliknij polecenie Więcej widoków, kliknij odpowiedni widok na liście Widoki, a następnie kliknij przycisk Zastosuj.

  5. Zaznacz miejsce, w którym chcesz wkleić informacje.

    Podczas wklejania obiektu tekstowego w widoku arkusza należy zaznaczyć pole, do którego ma zostać wklejony lewy górny róg informacji. Należy się upewnić, że jest dostępna wystarczająca liczba pustych pól, aby pomieścić obiekt bez zastępowania istniejących pól.

  6. W menu Edycja kliknij polecenie Wklej specjalnie, a następnie kliknij opcję Wklej łącze.

    Każda zmiana połączonych informacji w polu źródłowym spowoduje, że program Project automatycznie zaktualizuje informacje w polu docelowym.

Uwaga : Chociaż do niektórych pól obliczeniowych można wklejać informacje, program Project może nie używać tych informacji lub zastępować je wartościami obliczonymi ponownie na podstawie innych pól.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×