Drukowanie wszystkich uwag z projektu (podczas drukowania widoku)

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Podczas drukowania widoku programu Microsoft Office Project, możesz także wydrukować notatki, które są najbardziej związane z widok. Na przykład jeśli chcesz wydrukować notatki podczas drukowania widoku Wykres Gantta, następnie notatek zadanie zostaną wydrukowane.

  1. W menu Widok kliknij żądany widok.

    Aby użyć widoku, którego nie ma w menu Widok, kliknij polecenie Więcej widoków, kliknij odpowiedni widok na liście Widoki, a następnie kliknij przycisk Zastosuj.

  2. W menu Plik kliknij polecenie Ustawienia strony, a następnie kliknij kartę Widok.

  3. Zaznacz pole wyboru Drukuj uwagi.

  4. Kliknij przycisk Drukuj.

    Uwaga : W przypadku użycia przycisku Drukuj informacje są wysyłane bezpośrednio do drukarki i nie ma opcji podglądu dokonywanego wydruku.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×