Drukowanie różnych wizytówek na tym samym arkuszu w programie Publisher

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Najlepszym sposobem podczas drukowania wizytówek jest zawsze zaczynają się od szablonu wizytówki. Avery giełdowy i inne perforowana pustych arkuszy Praca z wieloma szablony wizytówek, które można znaleźć w programie Publisher lub w trybie online.

Aby skonfigurować korespondencję seryjną w celu wydrukowania różnych imion i nazwisk i/lub adresów na arkuszu wizytówek, zobacz Tworzenie etykiet z różnymi adresami. Instrukcje drukowania arkuszy podano w końcowych krokach procedury dotyczącej korespondencji seryjnej.

Jednak jeśli podczas drukowania tylko kilka różnych wizytówek i nie chcesz wpisywać informacje o różnych kart, można wykonać kroki opisane w tym artykule zamiast Kończenie scalania korespondencji seryjnej.

  1. Na karcie Plik kliknij pozycję Nowy.

  2. W polu wyszukiwania wpisz ciąg wizytówki, aby znaleźć szablon online.

    Porada :  W polu wyszukiwania wpisz numer arkusza kart Avery (np. Avery 8871) lub numer arkusza kart innego producenta, aby znaleźć szablony zaprojektowane do współdziałania z danym arkuszem.

  3. Znajdowanie szablonu z kilka wizytówek na jednym arkuszu i kliknij przycisk Utwórz lub wybierz pojedynczy wizytówkę, kliknij przycisk Utwórz, a następnie dodaj więcej kart w następujący sposób:

    1. Kliknij pozycję Projekt strony, a następnie rozwiń okno Ustawienia strony.

    2. Na liście Typ układu wybierz rozmiar arkusza, a następnie wybierz wiele stron na arkusz. Zanotuj numer strony, które przebiegają w arkuszu.

    3. Kliknij przycisk Wstaw > strony, aby dodać wizytówkę do odpowiedniego arkusza firmy. Powtórz, aż do uzyskania pełnego arkusza wizytówek.

  4. Wpisz informacje, które chcesz na każdej wizytówki.

  5. Kliknij pozycję Plik > Drukuj.

  6. Jeśli wybrany szablon jednej karty i do niej dodać strony, upewnij się, czy wiele stron na arkusz znajduje się w grupie Ustawienia w obszarze strony. Upewnij się, że prawidłowy rozmiar papieru i orientacji, są wyświetlane w obszarze Opcje układu również.

    Opcje drukowania wizytówek

  7. Kliknij przycisk Drukuj.

  1. Na karcie Plik kliknij pozycję Nowy.

  2. Kliknij pozycję wizytówki.

  3. Na liście Dostępne szablony wybierz zainstalowane i szablony Online lub zawęzić kryteria wyszukiwania, klikając pozycję Szablony zainstalowane i Szablony w trybie Online.

  4. Kliknij, aby wybrać szablon, a następnie kliknij przycisk Utwórz.

  5. Kliknij pozycję Projekt strony, a następnie rozwiń okno Ustawienia strony.

  6. Na liście Typ układu wybierz rozmiar arkusza, a następnie wybierz wiele stron na arkusz. Zanotuj numer strony, które przebiegają w arkuszu. Kliknij przycisk OK.

  7. Kliknij przycisk Wstaw > strony, aby dodać wizytówkę do odpowiedniego arkusza firmy. Powtórz, aż do uzyskania pełnego arkusza wizytówek.

  8. Wpisz szczegóły wizytówki na każdej stronie.

  9. Kliknij pozycję Plik > Drukuj.

  10. W obszarze strony upewnij się wybrać wiele stron na arkusz i kliknij przycisk Drukuj.

  1. Na karcie Plik kliknij pozycję Nowy.

  2. Kliknij pozycję wizytówki.

  3. Kliknij, aby wybrać szablon, a następnie kliknij przycisk Utwórz.

  4. Kliknij przycisk Wstaw > strony.

  5. W oknie dialogowym Wstawianie strony wprowadź liczbę stron, które chcesz dodać. Na przykład aby wydrukować 10 różnych wizytówek na jednym arkuszu, wstawianie stron 9.

  6. Kliknij pozycję przed bieżącej strony lub po bieżącej strony, a następnie upewnij się, że jest zaznaczona opcja Wstaw puste strony.

  7. Wpisz szczegóły wizytówki na każdej stronie. Można także utworzyć pojedyncze pliki dla każdej wizytówki, a następnie skopiuj kart do podstawowego pliku w następujący sposób:

    1. Kliknij przycisk Edytuj > Zaznacz wszystko lub naciśnij klawisze Ctrl + C w pliku źródłowym.

    2. W dokumencie programu WordPerfect kliknij jeden z puste strony, które zostały wstawione.

    3. Kliknij przycisk Edytuj > Wklej lub naciśnij klawisze Ctrl + V.

    4. Powtórz kroki a - c dla każdej karty, które zostały dodane.

  8. Kliknij pozycję Plik > Drukuj.

  9. Na karcie Ustawienia publikacji i papieru, w obszarze Opcje drukowania upewnij się wybrać wiele stron na arkusz, a następnie kliknij przycisk Drukuj.

Uwagi : 

  • Podstawowy użytych strony wzorcowej, może być konieczne Ignoruj stronę wzorcową na stronach ze skopiowanych publikacji. W publikacji podstawowego, przejdź do strony zawierającej wzorzec obiektów strony, które chcesz ukryć, a następnie kliknij pozycję Widok > Ignoruj stronę wzorcową.

  • Jeśli chcesz publikacja będzie drukowana w określonej lokalizacji w arkuszu, zmiana położenia publikacji w arkuszu, zmieniając opcje wiersza, kolumny opcje i odstęp w poziomie i w pionie wartości w obszarze Więcej opcji drukowania. Aby uzyskać więcej informacji zobacz Drukowanie etykiet, pocztówek, tabliczek lub wizytówek w określonym miejscu w arkuszu.

  • Aby ułatwić wyrównywanie publikacji z produktem konkretnego producenta lub wydrukować wiele stron publikacji na jednym arkuszu papieru, włączyć znaczniki przycięcia, a następnie wydrukuj arkusz próbny na arkuszu zwykłym papierze. Nakładanie producenta produktu na wydruku testowym, przytrzymaj je do uproszczonej, aby zobaczyć, jeśli są właściwie wyrównywać, potrzebne dostosować ustawienia w obszarze Więcej opcji drukowania, a następnie wprowadź test wydruku ponownie do Zweryfikuj poprawność wyrównanie. Możesz wyłączyć znaczniki przycięcia po wyrównywanie publikacji na arkuszu papieru. Aby uzyskać więcej informacji na temat drukowania znaczników przycięcia ułatwiających wyrównywanie publikacji zobacz Drukowanie znaczników przycięcia.

Zobacz też

Tworzenie i drukowanie własnych wizytówek w programie Publisher

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×