Drukowanie pustego kalendarza

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Aby wydrukować kalendarz, który nie będzie zawierał żadnych spotkań i terminów, utwórz kalendarz, a następnie użyj opcji wydruku, aby dostosować zakres dat i style wydruku.

  1. W kalendarzu, na karcie Narzędzia główne kliknij pozycję Otwórz kalendarz, a następnie kliknij przycisk Utwórz nowy pusty kalendarz.

    Tworzenie nowego pustego kalendarza

  2. W oknie dialogowym Tworzenie nowego folderu wprowadź nazwę folderu w polu Nazwa.

  3. Na liście Wybierz lokalizację folderu kliknij pozycję Kalendarz, a następnie kliknij przycisk OK.

    Wybierz lokalizację, w której ma zostać umieszczony folder

  4. W lewym okienku nawigacji w obszarze Moje kalendarze zaznacz pole obok pustego kalendarza, właśnie utworzony.

    Zaznacz pole wyboru obok właśnie utworzonego kalendarza

  5. Na karcie Plik kliknij przycisk Drukuj.

  6. W okienku wydruku kliknij przycisk Opcje wydruku, a w polu Drukuj w obszarze Drukuj ten kalendarz kliknij kalendarz wybrany w kroku 4.

    Wybieranie nazwy kalendarza, który ma zostać wydrukowany

  7. Aby określić zakres dat, w obszarze Zakres wydruku wprowadź daty dla ustawień Początek i Koniec.

  8. Kliknij przycisk Drukuj.

  1. W menu plik wskaż polecenie Nowy, a następnie kliknij Folder.

  2. W oknie dialogowym Tworzenie nowego folderu w polu tekstowym Nazwa wpisz nazwę folderu.

  3. Na liście folderów zawiera kliknij Elementów kalendarza.

  4. Na liście Wybierz lokalizację folderu kliknij pozycję Kalendarz, a następnie kliknij przycisk OK.

  5. W obszarze Kalendarz w okienku nawigacji w obszarze Moje kalendarze zaznacz pole wyboru dla kalendarza, który został utworzony.

  6. W menu Plik kliknij polecenie Drukuj.

  7. W oknie dialogowym Drukowanie w obszarze Drukuj ten kalendarz, kliknij utworzony kalendarz.

  8. Wybierz żądane opcje stylu drukowania, a następnie kliknij przycisk OK.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×