Drukowanie notatek prelegenta

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Możesz wydrukować notatki prelegenta lub bez miniatur slajdów i wręczyć odbiorcom do wglądu po zakończeniu prezentacji.

Drukowanie stron notatek z miniaturami slajdów

Uwaga : Na stronie można wydrukować tylko jedną stronę notatek.

  1. Kliknij pozycję Plik > Drukuj.

  2. W obszarze Drukarka wybierz drukarkę, której chcesz.

  3. W obszarze Ustawienia obok pozycji Slajdy na całych stronach kliknij strzałkę w dół, a następnie w obszarze Układ wydruku kliknij pozycję Strony notatek.

    Drukowanie stron notatek
  4. Kliknij przycisk Drukuj.

Drukowanie stron notatek bez miniatur slajdów

Uwaga : Na stronie można wydrukować tylko jedną stronę notatek.

  1. Aby otworzyć każdy slajd w widoku strony notatek, kliknij pozycję Widok > Strona notatek.

  2. Usuń miniatury slajdów z poszczególnych stron notatek. Na poszczególnych stronach notatek kliknij miniaturę slajdu, a następnie naciśnij klawisz Delete. Spowoduje to usunięcie jedynie miniatur slajdów ze stron notatek, a nie usunięcie slajdów z prezentacji.

  3. Kliknij pozycję Plik > Drukuj.

  4. W obszarze Drukarka wybierz drukarkę, której chcesz.

  5. W obszarze Ustawienia obok pozycji Slajdy na całych stronach kliknij strzałkę w dół, a następnie w obszarze Układ wydruku kliknij pozycję Strony notatek.

    Drukowanie stron notatek
  6. Kliknij przycisk Drukuj.

Eksportowanie notatek prelegenta, więc można je wydrukować w programie Word

Możesz otworzyć kopię strony notatek w programie Word do wykonania w tej aplikacji, łącznie z ich wydrukowaniem.

  1. Po otwarciu prezentacji, wybierz polecenie plik > Eksportuj.

  2. W panelu eksportu wybierz pozycję Utwórz materiały informacyjne.

  3. W panelu Utwórz materiały informacyjne w programie Word kliknij polecenie Utwórz materiały informacyjne.

    Wyślij do programu Microsoft Word, okno dialogowe zostanie wyświetlone.

  4. Aby wyeksportować, wybierz jedną z następujących opcji Układ strony w oknie dialogowym Wysyłanie do programu Microsoft Word:

    • Notatki obok slajdów

    • Notatki poniżej slajdów

  5. Wybierz opcję Wklej w dolnej części okna dialogowego, a następnie kliknij przycisk OK.

Aby uzyskać więcej informacji na temat eksportowania prezentacji do programu Word zobacz Pisanie i drukowanie materiałów informacyjnych programu PowerPoint w programie Word.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Zobacz też

Dodawanie notatek prelegenta do slajdów

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×