Dostosowywanie wiadomości e-mail

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Tworzenie wiadomości e-mail w Microsoft Outlook 2010 oferuje najbardziej opcji i konfiguracji ze wszystkich funkcji Outlook. Niezależnie od tego, jakiego rodzaju wiadomości — biznesowych lub osobistych — pisania, zawsze można znaleźć sposobem dodania Twój styl unikatowe.

Uwaga : Outlook 2010 używa edytora według Microsoft Word 2010 dla wiadomości e-mail. Jeśli potrzebujesz pomocy przy użyciu funkcji edycji, uruchom Word 2010, naciśnij klawisz F1, a następnie wyszukaj w Word pomocy.

Co chcesz zrobić?

Ustawianie opcji dostarczania

Zmienianie wyglądu wiadomości

Dodawanie funkcji śledzenia do wiadomości

Dołączanie wizytówki elektronicznej

Ustawianie opcji dostarczania

Opcje dostarczania obejmują ustawianie poziom ważności wiadomości, dostarczając datę wygaśnięcia i określeniu opóźnienie daty i godziny do wysyłania wiadomości.

Przypisywanie poziom ważności

Ustawianie daty wygaśnięcia

Opóźnienie wysyłania wiadomości

Przypisywanie poziom ważności

Można ustawić poziom ważności wiadomości, aby adresaci mogli zobaczyć wskaźnik w swoich skrzynkach odbiorczych, zanim zostanie otwarty. Ustawianie poziom ważności udostępnia również adresatów sortować ważność wiadomości.

  • Na karcie wiadomość w grupie znaczniki wybierz Wysoka ważność lub Niska ważność. Zaznaczona ikona jest wyróżniona pokazać prowadzi go.

    Grupa Znaczniki na wstążce

Ustawianie daty wygaśnięcia

Po wygaśnięciu wiadomości, nagłówka wiadomości w folderach justoutlook jest będzie nadal widoczne. Mimo że wiadomość jest wyświetlane z przekreśleniem, nadal można go otworzyć.

  1. Na karcie Opcje w grupie Więcej opcji , wybierz przycisk Uruchom okno dialogowe Opcje wiadomościprzycisk Uruchom okno dialogowe.

  2. W oknie dialogowym Właściwości w obszarze Opcje dostarczaniazaznacz pole wyboru Dezaktualizuje się po , a następnie wybierz datę i godzinę.

Opóźnienie wysyłania wiadomości

Jeśli używasz konta e-mail programu Microsoft Exchange , może opóźnić dostarczenie pojedynczej wiadomości. Niezależnie od typu konta e-mail wszyscy opóźnianie dostarczania wszystkich wiadomości, przytrzymując je w Skrzynce nadawczej przez określony czas, po wybraniu polecenia Wyślijza pomocą reguł.

Opóźnienie dostarczania wiadomości e-mail dla tylko kont serwera Exchange

  1. Na karcie Opcje w grupie Więcej opcji wybierz pozycję Opóźnianie dostarczania. Pojawi się okno dialogowe Właściwości z zaznaczonym polem wyboru Nie dostarczaj przed .

  2. Wybierz datę i godzinę dostarczenia odpowiedni.

    Uwaga : Dla każdej wiadomości, którą chcesz opóźnić należy wybrać Opóźnij dostarczenie . Aby opóźnić wszystkich wiadomości, zobacz poniższe czynności, aby Opóźnij dostarczenie wiadomości e-mail do wszystkich kont e-mail.

Opóźnienie dostarczania wiadomości e-mail do wszystkich kont e-mail

Możesz dostosować ustawienia w oknie dialogowym Kreator reguł ograniczyć kryteria, gdy nakłada się opóźnienie.

  1. W dowolnym widoku justoutlook jest wybierz kartę plik .

  2. Wybierz pozycję Zarządzaj regułami i alertami > Nowa reguła.

  3. W obszarze Krok 1: Wybierz szablonw obszarze Rozpoczynanie od pustej reguływybierz pozycję Zastosuj regułę do wysyłanych wiadomości, a następnie wybierz Następny.

  4. Ponownie kliknij przycisk Dalej , a gdy zostanie wyświetlony komunikat Ta reguła zostanie zastosowany do każdej wysyłanej wiadomości, wybierz pozycję Tak.

  5. W obszarze Krok 1: Wybierz akcje, zaznacz pole wyboru odłóż dostarczenie o liczbę minut .

  6. W obszarze Krok 2: Edytuj opis reguły (kliknij podkreśloną wartość), wybierz pozycję podkreśloną frazę, liczby.

  7. Wprowadź liczbę z przedziału od 1 do 120, a następnie kliknij przycisk OK.

  8. Wybierz pozycję Zakończ , a gdy zostanie wyświetlony komunikat Ta reguła jest regułą po stronie klienta i będzie przetwarzał tylko wtedy, gdy program Outlook jest uruchomiony, kliknij przycisk OK.

    Uwaga : Ta nowa reguła opóźnienia wszystkich wiadomości wysyłanych przez liczbę minut, które zostały wprowadzone w kroku 7. justoutlook jest musi być uruchomiony tych liczbę minut po wybraniu polecenia Wyślij , aby zezwalały na określonym czasie.

Początek strony

Zmienianie wyglądu wiadomości

Masz co najmniej ośmiu sposoby zmieniania wyglądu wiadomości.

Dodawanie koloru tła, gradient, teksturę, deseń lub obraz

Zmienianie czcionki

Dodawanie grafiki

Dodawanie listy punktowanej lub numerowanej

Dodawanie tabeli

Dodawanie podpisu

Dodawanie równania, symbole i linie poziome

Zmienianie motywu

Dodawanie koloru tła, gradient, teksturę, deseń lub obraz

  1. Na karcie Opcje w motywy grupy, wybierz Kolor strony.

  2. Wykonaj jedną z następujących czynności:

    • Wybierz kolor z palety Kolory motywu lub Kolory standardowe.

    • Wybierz pozycję Więcej kolorów, aby uzyskać bardziej szczegółowe paleta.

    • Wybierz pozycję Brak koloru, aby usunąć dowolny kolor.

  3. Wybierz pozycję Efekty wypełnienia, aby dodać gradient, teksturę, deseń lub obraz, a następnie wybierz odpowiednie opcje wypełnienia.

    Uwaga : Jeśli wybierzesz kolor w kroku 2, gradientu, tekstury lub deseniu jest oparty na ten kolor.

Zmiana czcionki

Istnieje kilka sposobów można zmienić czcionkę w wiadomości.

  • Na karcie wiadomość w grupie Tekst podstawowy możesz wybrać czcionkę, rozmiar czcionki i stylu czcionki (pogrubienie, kursywa i podkreślenie), kolor czcionki i wyróżnienia tekstu.

  • Na karcie Formatowanie tekstu w grupie Czcionka możesz wybierz odpowiednią czcionkę i rozmiar czcionki i zwiększyć lub zmniejszyć rozmiar przez jedną jednostkę. Możesz również zmienić styl czcionki (pogrubienie, kursywa, podkreślenie, przekreślenie, indeks dolny, indeks górny); Zmienianie wielkości liter, kolor czcionki i wyróżnianie tekstu; i usuwanie całego formatowania czcionki.

  • Na minipasku narzędzi, który pojawia się po zaznaczeniu tekstu, możesz wybierz odpowiednią czcionkę, zwiększyć lub zmniejszyć rozmiar przez jedną jednostkę, wybierz motyw, korzystając z Malarza formatów, wybierz odpowiedni styl czcionki (pogrubienie, kursywa i podkreślenie) i wyróżnianie tekstu.

    Minipasek narzędzi

  • Na karcie Formatowanie tekstu w grupie Style możesz wybrać style.

Porada : Tworzenie profesjonalnie wyglądających wiadomości za pomocą stylów.

Dodawanie grafiki

Grafiki można uzyskać uwagę adresaci wiadomości, ale są również można zwiększyć rozmiar pliku wiadomości. Jest jednym z powodów grafiki należy skorzystać z umiarem. Aby zmienić wygląd tła wiadomości, zobacz Dodawanie koloru tła, gradientu, tekstury, deseniu lub obrazu.

Aby dodać grafikę

  1. Na karcie Wstawianie wybierz pozycję Wstążki programu Excel.

  2. Wybierz jedną z następujących typów ilustracji:

    Obraz

    1. Wybierz obraz, a następnie przejdź do folderu, w którym jest zapisany obraz, który ma być.

    2. Wybierz obraz, a następnie wybierz pozycję Wstaw.

    Możesz zmienić rozmiar lub obrócić obraz z uchwytami przeciągnij obraz. Obraz dodatkowych opcji kliknij prawym przyciskiem myszy obraz, a następnie wybierz polecenie.

    Obiekt clipart

    1. Wybierz Obiekt clipart, wpisz Opis clipart, który chcesz wyszukać, a następnie wybierz Przejdź.

    2. Zaznacz pole wyboru zawartości witryny Office.com zawiera, aby uwzględnić obiektów clipart dostępnych z Office.com.

    3. Wybierz obraz, który chcesz wstawić.

    Kształty

    • Wybierz Kształty, a następnie wybierz kształt, który ma być.

    Kształt dodatkowych opcji kliknij prawym przyciskiem myszy kształt, a następnie wybierz polecenie.

    SmartArt

    1. Wybieranie grafiki SmartArt.

    2. Wybieranie układu dla grafiki SmartArt, a następnie kliknij przycisk OK.

    3. Wybieranie grafiki SmartArt, aby dodać tekst.

    Aby wyświetlić dodatkowe opcje kliknij prawym przyciskiem myszy grafikę SmartArt, a następnie wybierz polecenie.

    Wykres

    1. Wybierz Wykres.

    2. Wybierz typ wykresu, a następnie kliknij przycisk OK.

    3. W wyświetlonym arkuszu Microsoft Excel 2010 wprowadź dane na wykresie.

    Wykres dodatkowych opcji kliknij prawym przyciskiem myszy wykres, a następnie wybierz polecenie.

    Zrzut ekranu

    1. Wybierz Zrzut ekranu.

    2. Wybierz jeden z przeglądanego obrazów lub wybierz pozycję Wycinek ekranu.

    3. Zaznacz obszar ekranu, który chcesz przechwycić.

Aby wstawić obiekt WordArt

  • W menu Wstaw w grupie tekst wybierz obiekt WordArt.

Dodawanie listy punktowanej lub numerowanej

  1. Na karcie wiadomość w grupie Tekst podstawowy wybierz przycisk Numerowanie lub Punktory.

  2. Naciśnij klawisz Enter, aby dodać następną pozycję listy.

    Uwaga : Outlook automatycznie wstawia kolejny punktor lub numer.

  3. Wykonaj jedną z następujących czynności:

    • Aby zakończyć listę, naciśnij dwukrotnie klawisz Enter.

      lub

    • Aby usunąć ostatni punktor lub numer na liście, naciśnij klawisz Backspace.

Porady : Skrót klawiaturowy umożliwia tworzenie listy punktowanej lub numerowanej listy.

  • Aby utworzyć listę punktowaną, wpisz * (gwiazdka), a następnie naciśnij klawisz SPACJA lub klawisz Tab.

  • Aby utworzyć listę numerowaną, wpisz 1., a następnie naciśnij klawisz SPACJA lub klawisz Tab.

Dodawanie tabeli

Tabeli składa się z wierszy i kolumn komórek, które można wypełniać tekstu i grafiki. Tabele są często używane w celu organizowania i prezentowania informacji.

Tabele używane do prezentowania informacji w postaci siatki

Również tabel można używać do tworzenia ciekawych układów strony lub tworzenia tekstu, grafiki i zaawansowanych układy tabeli.

Układ strony utworzony przy użyciu tabel

Aby dodać tabelę

  1. Wybierz miejsce, w którym chcesz wstawić tabelę.

  2. Na karcie Wstawianie w grupie tabele wybierz tabelę.

  3. Wykonaj jedną z następujących czynności:

    • Wskaż Szybkich tabel, wybierz odpowiednią tabelę i zamienić dane w tabeli danych.

    • Wybierz pozycję Siatka tabeli i wybierz liczbę wierszy i kolumn, aby utworzyć nową, pustą tabelę.

      Wybór tabeli

    • Wybierz pozycję Rysuj tabelę, aby wyświetlić wskaźnik umożliwiający zmianę rozmiaru dodawanych komórek tabeli, które możesz dodać.

    • Wybierz pozycję Excel arkusz kalkulacyjny, aby otworzyć nowy arkusz kalkulacyjny w wiadomości. Można punktów uchwyt zmiany rozmiaru arkusza kalkulacyjnego.

      Uwaga : Po wybraniu Excel arkusz kalkulacyjny, pojawi się okno dialogowe pytaniem zaufania źródłom skoroszytu Excel. W większości przypadków zwłaszcza jeśli źródłem dokumentu jest Excel zainstalowany na Twoim komputerze, możesz wybrać Tak. W przypadku wątpliwości, czy o wybranie opcji tak, ponieważ Excel działa z innego źródła lub sieci, skontaktuj się z administratorem sieci.

Dodawanie podpisu

Możesz utworzyć podpis, który można dodawać do wszystkich wiadomości wychodzących lub można wstawić podpis ręcznie do wiadomości wychodzących pojedynczo.

Aby automatycznie wstawić podpis

  1. Na karcie Wiadomość w grupie Dołączanie wybierz pozycję Podpis > Podpisy.

    Uwaga : Może też uzyskiwać dostęp opcje podpisu, które są dostępne na karcie wiadomość po wybraniu odpowiedzi, Odpowiedz wszystkim lub Prześlij dalej w otwartej wiadomości.

  2. W oknie dialogowym podpisy i papeteria na karcie Podpis E-mail z listy Wybierz podpis do edycji wybierz odpowiedni podpis. Lub wybierz pozycję Nowy, aby utworzyć podpis.

  3. W obszarze Wybierz podpis domyślny w prawym górnym rogu okna dialogowego na liście nowe wiadomości wybierz odpowiedni podpis.

  4. Jeśli chcesz dodawać podpis do odpowiadania na wiadomości i w wiadomościach przesyłanych dalej, na liście odpowiedzi/wiadomości przesłane dalej wybierz odpowiedni podpis. Jeśli nie chcesz, aby podpis wiadomości, wybierz pozycję Brak.

  5. Wybierz pozycję OK.

  6. Aby dodać podpis domyślny na bieżącą wiadomość, na karcie wiadomość w grupie Dołączanie wybierz Podpis, a następnie wybierz odpowiedni podpis.

Ręczne wstawianie podpisu

  • Na karcie wiadomość w grupie Dołączanie wybierz Podpis, a następnie wybierz odpowiedni podpis.

    Uwaga : Również dostępne opcje podpisu, które są dostępne na karcie wiadomość po wybraniu odpowiedzi, Odpowiedz wszystkim lub Prześlij dalej w otwartej wiadomości.

Dodawanie równania, symbole i linie poziome

Grupa symbole na karcie Wstawianie zawiera przyciski umożliwiające wstawianie równania, symbol i linii poziomej w wiadomości e-mail.

Równanie funkcji

Złożone równania można szybko dodać do wiadomości. Po wybraniu przycisku Równanie, można uzyskać dostęp, na karcie Projektowanie i zbiór narzędzia i symboli matematycznych i struktur.

Symbol

Przycisk Symbol umożliwia dodawanie:

  • Symbole, takie jak 1 i © którego nie ma na klawiaturze.

  • Znaki specjalne, takie jak pauza (—) lub wielokropek (...), które nie są na klawiaturze.

  • Znaki Unicode.

Jeśli używasz czcionki rozszerzonej, takiej jak Arial lub Times New Roman, zostanie wyświetlona lista podzbiór. Z tej listy możesz wybrać znak z rozszerzonej listy znaków języka. Lista podzbiór zawiera grecki i rosyjski (cyrylica), jeśli jest dostępna.

Linia pozioma

Przycisk Linia pozioma pozwala rozdzielić sekcje wiadomości. Wiersz zawiera szerokości (grubość) ½ pkt i domyślnie jest używana Kolor automatyczny.

Zmienianie motywu

Motyw — zestawu elementów projektu ujednolicony i schematy kolorów — ułatwia tworzenie profesjonalnie wyglądających i atrakcyjnego wiadomości. Po zastosowaniu motywu do dokumentu, Outlook dostosowuje kolory tła i grafiki, treści i stylów nagłówków, list, linie poziome, kolory hiperłączy i kolory obramowania tabeli. Również są dostosowywane listy jedno- i wielopoziomowe.

Aby zmienić motyw

  1. Na karcie Opcje w grupie motywy wybierz pozycję motywy.

  2. Wykonaj jedną z następujących czynności:

    • Wybierz pozycję motywy i resetowanie bieżącego motywu z szablonu, poszukaj innego motywu lub upewnij używanego jako domyślnego ustawienia motywu.

    • Wybierz Kolory i wybieranie palety wstępnie ustawionego koloru dla motywu lub utworzyć własny.

    • Wybierz pozycję czcionki i wybierz czcionkę z listy domyślny lub wybrać własne.

    • Wybierz pozycję Efekty, a następnie wybierz jeden z gotowych efektów.

    • Wybierz Kolor strony, a następnie wybierz z istniejących palety kolorów motywu, wybierz pozycję Brak koloru lub kolor niestandardowy lub dodać efekty wypełnienia.

Początek strony

Dodawanie funkcji śledzenia do wiadomości

Za pomocą opcji dostępnych w grupie znaczniki na karcie wiadomość do śledzenia wiadomości, przy flagi lub dostarczenia lub przeczytania. A także można użyć opcji głosowania.

Oznaczanie wiadomości flagą

Dodawanie przycisków głosowania

Otrzymywanie potwierdzenia dostarczenia lub przeczytania

Oznaczanie wiadomości flagą

Oflagowane wiadomości e-mail wiadomości pomocy lepszego zarządzania poczty. Oflagowane wiadomości tworzyć elementów do wykonania dla Ciebie samodzielnie lub dla siebie i adresatów wiadomości e-mail. Aby można było oflagować wiadomość e-mail, na przykład z informacji żądania, które mają w określonym dniu. Jeżeli odebrana wiadomość z nią zostanie wyświetlona Flaga, a po otwarciu go w Outlook w pasek informacyjny w okienku odczytu i w górnej części wiadomości wyświetlany komunikat.

Wiadomość, która jest oznaczony dla siebie może ułatwić śledzenie, który odpowiedział na wiadomość. W poprzednim scenariuszu wysłaniu wiadomości oflagowane wiadomości e-mail żąda informacji w określonym dniu. Przez również Oflagowanie wiadomości dla siebie, zostanie wyświetlone przypomnienie Sprawdź odpowiedzi. Outlook nawet pomoże Ci automatycznie Znajdź odpowiedzi do oryginalnej wiadomości oflagowane.

  1. Na karcie wiadomość w grupie znaczniki wybierz Flaga monitująca, a następnie wybierz monitowania ukończenia dat lub wybierz niestandardowe.

  2. Jeśli ma być wyświetlane przypomnienie o tym oflagowane wiadomości na karcie wiadomość w grupie znaczniki wybierz Flaga monitująca, a następnie wybierz pozycję Dodaj przypomnienie. Jeśli chcesz, możesz zmienić przypomnienie daty i godziny.

  3. Jeśli chcesz, możesz umieścić Flaga dla adresatów, tak aby były wyświetlony alert z terminem. Na karcie wiadomość w grupie znaczniki wybierz Flaga monitująca, a następnie wybierz pozycję Flaga dla adresatów. Aby dołączyć przypomnienie do adresata o tym oflagowane wiadomości, zaznacz pole wyboru Przypomnienie, a następnie w razie potrzeby zmień datę i godzinę.

Dodawanie przycisków głosowania

Jest łatwe tworzenie ankiety w Microsoft Outlook, łącznie z przyciskami głosowania w wiadomości e-mail.

  1. Na karcie Opcje w grupie Śledzenie wybierz pozycję Użyj przycisków głosowania.

  2. Wybierz jedną z następujących opcji:

    • Zatwierdzanie; Odrzucanie    
      gdy masz problem lub zdarzenie, na przykład wymagające zatwierdzenia lub odrzucenia.

    • Tak; Nie    
      w przypadku wszystkich, który ma wartość Tak lub nie, jest dobrym sposobem szybkiego sondażu wśród.

    • Tak; Nie; Być może    
      gdy nie chcesz, aby ograniczyć wybór tak i nie, ta opcja głosowania udostępnia alternatywny odpowiedź.

    • Niestandardowe    
      wybierz tę opcję, aby utworzyć własne nazwy przycisków głosowania. Na przykład możesz zadać Twoi współpracownicy, aby wybrać spośród trzech dni tygodnia dla spotkania cyklicznego tygodniowy personelu.

      • Gdy zostanie wyświetlone okno dialogowe Opcje wiadomości w obszarze Opcje głosowania i śledzenia zaznacz pole wyboru Użyj przycisków głosowania.

      • Zaznacz i usuń domyślne nazwy przycisków, a następnie wpisz tekst, który ma. Oddzielając nazwy przycisków średnikami.

Otrzymywanie potwierdzenia dostarczenia lub przeczytania

Potwierdzenia dostarczenia zawiera informację, że wiadomość e-mail została dostarczona do skrzynki pocztowej adresata, ale nie czy odbiorca ma widoczne go lub ją przeczytać. Potwierdzenia przeczytania zawiera informację, że wiadomość została otwarta. W obu przypadkach otrzymujesz powiadomienie po dostarczeniu lub przeczytaniu wiadomości. Zawartość powiadomień następnie automatycznie są rejestrowane w oryginalnej wiadomości w folderze Elementy wysłane.

Nie, jednak tylko za pomocą tych potwierdzenia przeczytania. Adresat wiadomości może sprawdzić, czy żądanie odczytu zostało wymagane i odrzucone wysłać jedną. Jeśli wiadomość jest tylko do odczytu w okienku odczytu, potwierdzenia odczytu może nie zostać wysłana. Ponadto program poczty e-mail adresata może nie obsługuje potwierdzenia odczytu.

Aby dodać dostarczenia lub przeczytania

  • W oknie wiadomości na karcie Opcje w grupie Śledzenie zaznacz pole wyboru Żądaj potwierdzenia dostarczenia lub pole wyboru Żądaj potwierdzenia przeczytania.

Aby włączyć opcje śledzenia dla wszystkich wysyłanych wiadomości e-mail

  1. Wybierz kartę plik > Opcje > Poczta.

  2. W obszarze Śledzenie wybierz odpowiednie opcje.

Początek strony

Dołączanie wizytówki elektronicznej

Wizytówka elektroniczna Wizytówki elektroniczne ułatwić udostępniania informacji kontaktowych. Wizytówki elektroniczne mogą być szybko dodawane do wysyłanych wiadomości i są od razu rozpoznawalne przez adresata. Możesz wysłać firmową wizytówkę elektroniczną lub wizytówkę osobistą dostosowany. Alternatywnie możesz wysłać informacji kontaktowych innej osoby jako wizytówki elektronicznej. Możesz również przesłać dalej kart.

Aby uzyskać więcej informacji na temat wizytówek elektronicznych zobacz Tworzenie i udostępnianie kontaktów jako wizytówek elektronicznych.

  1. Na karcie wiadomość w grupie Dołączanie wybierz pozycję Dołącz element > wizytówki, a następnie wybierz nazwę na liście.

  2. Jeśli nie widzisz nazwę, którą chcesz, wybierz pozycję Inne wizytówki, wybierz nazwę na liście Zachowano jako, a następnie kliknij przycisk OK.

    Uwagi : 

    • Menu Wizytówka zawiera ostatnie 10 nazw kontaktów, które zostały wprowadzone jako wizytówek elektronicznych w wiadomościach.

    • Możesz wstawić więcej niż jeden wizytówką elektroniczną w wiadomości.

    • Aby odróżnić zduplikowanymi nazwami menu wizytówki, wybierz pozycję Inne wizytówki. Zobacz więcej informacji, takich jak Podgląd wizytówki w oknie dialogowym Wstawianie wizytówki.

    • Jeśli przeciągniesz wizytówkę z widoku wizytówek do nowej wiadomości, tylko vCard (vcf) jest dołączany, gdy wiadomość jest wysyłana. Plik vcf zostanie otwarty formularz kontaktu zawierający wszystkie informacje, które adresaci mogą zapisać do swojej listy kontaktów. Jeśli adresat korzysta z Microsoft Office Outlook 2007 lub Outlook 2010, wizytówka elektroniczna jest widoczny w formularzu kontaktu.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×