Dostosowywanie wcięć w tekście akapitu w programie PowerPoint

Możesz dostosować odstępy pierwszego wiersza akapitu, aby utworzyć wcięcie wiszące lub ujemne albo zwiększyć wcięcie całego akapitu.

W zależności od tego, co chcesz zrobić, użyj linijki na karcie Widok na Wstążce lub opcji w grupie akapit na karcie Narzędzia główne .

Uwaga:  Jeśli chcesz systematycznie dostosować wcięcia wszystkich list punktowanych lub numerowanych, zobacz Dopasowywanie wcięcia na liście punktowanej lub numerowanej.

  1. Jeśli linijka nie jest widoczna u góry prezentacji, zaznacz pole wyboru linijka na karcie Widok .

  2. Zaznacz tekst, który chcesz zmienić, a następnie wykonaj jedną z następujących czynności:

  3. Aby wciąć pierwszy wiersz, przeciągnij znacznik wcięcia pierwszego wiersza Znacznik wcięcia pierwszego wiersza w miejsce, w którym ma się rozpoczynać tekst.

  4. Aby zwiększyć lub zmniejszyć lewe wcięcie całego akapitu, na karcie Narzędzia główne w grupie akapit kliknij pozycję zwiększ poziom listy lub zmniejsz poziom listy.

    Dostosowywanie poziomu listy
  5. Aby utworzyć wysunięcie, gdzie drugie i następne wiersze akapitu są większe niż pierwszy wiersz, przeciągnij znacznik wysunięcie DO OPRACOWANIA PÓŹNIEJ miejsca, w którym ma się rozpoczynać wcięcie.

  6. Aby utworzyć wcięcie ujemne, w którym tekst rozciąga się na lewy margines, przeciągnij znacznik wcięcia z lewej Znacznik wcięcia z lewej w miejscu, w którym ma się rozpoczynać akapit.

Aby wprowadzić te zmiany, Użyj grupy akapit na karcie Narzędzia główne .

Zmienianie poziomu wcięcia akapitu

  1. Zaznacz tekst, który chcesz zmienić, a następnie wykonaj jedną z następujących czynności:

  2. Aby zwiększyć lub zmniejszyć lewe wcięcie całego akapitu, na karcie Narzędzia główne w grupie akapit kliknij pozycję zwiększ poziom listy lub zmniejsz poziom listy.

    Dostosowywanie poziomu listy

Tworzenie wcięcia pierwszego wiersza lub wysunięcie

  1. Zaznacz akapit lub akapity, w których chcesz zwiększyć wcięcie.

  2. Kliknij kartę Narzędzia główne , a następnie kliknij przycisk Uruchom okno dialogowe Akapit.

    W grupie Akapit kliknij przycisk Uruchom w prawym dolnym rogu, aby otworzyć okno dialogowe Akapit.
  3. W obszarze wcięciaw polu przed tekstem kliknij strzałkę, aby ustawić odpowiednią wielkość, na przykład 0,5 ".

    Uwaga: 1 centymetr to typowa miara wcięcia akapitu.

  4. Kliknij pole o nazwie specjalnei wybierz pozycję pierwszy wiersz lub wysunięcie.

  5. Kliknij przycisk OK.

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Zobacz też

Dopasowywanie wcięcia na liście punktowanej lub numerowanej

Pokazywanie lub ukrywanie linijki

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×