Dostosowywanie prezentacji przy użyciu wzorców slajdów

Dostosowywanie układów wzorca

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Obejrzyj ten klip wideo, aby dowiedzieć się, jak dostosować wzorzec slajdów, dostosowując układy wzorca. Program PowerPoint udostępnia wiele układów domyślnych — jednych będziesz używać, a inne możesz usunąć, aby ułatwić sobie pracę.

Usuwanie układu slajdu

  • W okienku miniatur slajdów poniżej wzorca slajdów kliknij prawym przyciskiem myszy układ slajdu, który chcesz usunąć, a następnie kliknij polecenie Usuń układ w menu skrótów.

Chcesz wiedzieć więcej?

Co to jest wzorzec slajdów?

Używanie wielu wzorców slajdów w jednej prezentacji

Oprócz dostosowywania wzorca slajdów dostosuję układy wzorca.

Program PowerPoint udostępnia tyle układów domyślnych, że zwykle nie używa się wszystkich.

Aby usunąć niepotrzebny układ, można go zaznaczyć i nacisnąć klawisz Delete.

Uprości to pracę i pozwoli zmniejszyć rozmiar pliku.

Jeśli dany układ jest obecnie zastosowany do slajdów,

tak jak ten układ Slajd tytułowy lub ten układ Tytuł i zawartość, nie można go usunąć.

Jeśli będę potrzebować jednego z usuniętych układów, mogę kliknąć przycisk Wstaw wzorzec slajdów, aby utworzyć nowy, pusty wzorzec.

Następnie mogę skopiować jeden z oryginalnych układów i wkleić go poniżej dostosowanego wzorca.

Zostaną mu nadane wszystkie atrybuty tego wzorca.

Chcę zachować te układy.

Najpierw dostosuję dwa układy — Slajd tytułowy i Nagłówek sekcji.

Przeniosę w górę układ Nagłówek sekcji, aby zgrupować go z układem slajdu tytułowego.

Użyję w nich trochę innego tła.

Zaznaczę je, kliknę przycisk Style tła i polecenie Formatuj tło.

Jest już zaznaczona opcja Wypełnienie obrazem lub teksturą w okienku Formatowanie tła. Kliknę przycisk Plik, aby wybrać obraz.

Ten obraz jest nieco jaśniejszy niż tło wzorca slajdów.

Teraz slajdy z tytułem i nagłówkiem sekcji są unikatowe.

W układzie Slajd tytułowy zmienię też kolor czcionki tytułu.

Po zaznaczeniu symbolu zastępczego kliknę kartę Narzędzia główne i zmienię kolor czcionki na ciemnozielony.

Zwiększę też rozmiar czcionki podtytułu do 32.

W układzie Nagłówek sekcji pozostawię kolor czcionki bez zmian,

ale zmienię kolor czcionki podtytułu na ciemnozielony, tak aby pasowała do tekstu podstawowego i innych podtytułów.

Zwiększę też jej rozmiar do 28 punktów.

Przejdę do widoku normalnego i przyjrzę się tym zmianom.

Zostały zastosowane do odpowiednich układów.

Oto slajd tytułowy z nowym, jaśniejszym tłem, zmienionym kolorem tytułu i większym podtytułem.

A oto slajd nagłówka sekcji z nowym tłem i zmienioną czcionką podtytułu.

Jeśli zmodyfikowano już projekt dowolnego slajdu w widoku normalnym

i zmieniono zastosowany do niego układ wzorca,

trzeba ponownie zastosować ten układ w widoku normalnym, aby uwzględnić najnowsze zmiany.

Widok wzorca slajdów można otworzyć za pomocą przydatnego skrótu klawiaturowego,

przytrzymując wciśnięty klawisz Shift i klikając przycisk Normalny.

Teraz utworzę oryginalny układ.

Karta Wzorzec slajdów umożliwia wstawienie pustego układu. Mogę zacząć w ten sposób,

ale chcę utworzyć układ bardzo podobny do tego układu Obraz z podpisem, więc zacznę od niego.

Po zaznaczeniu tego układu zduplikuję go, naciskając klawisze Ctrl+D, i dostosuję go w celu utworzenia układu dla rekomendacji klientów.

Najpierw usunę ten symbol zastępczy obrazu, zaznaczając go i naciskając klawisz Delete. Kliknę przycisk Wstaw symbol zastępczy.

Będzie to symbol zastępczy filmu,

więc wybiorę typ symbolu zastępczego Multimedia i narysuję symbol zastępczy.

Jest on sformatowany przy użyciu punktora. Nie potrzebuję go, więc kliknę kartę Narzędzia główne, kliknę przycisk Punktory i wybiorę opcję Brak.

Chcę też umieścić specjalny nagłówek nad symbolem zastępczym filmu. Kliknę kartę Wstawianie, kliknę przycisk Pole tekstowe i narysuję pole tekstowe.

Umieszczę w nim tekst „Rekomendacje” i nieco je powiększę.

Aby wypełnić pole kolorem, kliknę je prawym przyciskiem myszy, wybiorę polecenie Formatuj kształt, opcję Wypełnienie pełne i kolor ciemnozielony.

Przeciągnę suwak Przezroczystość, aby nieco rozjaśnić kolor.

Czarny tekst w polu wygląda niezbyt dobrze.

W okienku Formatowanie kształtu kliknę pozycję Opcje tekstu i zmienię kolor tekstu na biały.

Tak będzie lepiej.

Dokończę tworzenie nowego układu. Kliknę go prawym przyciskiem myszy, kliknę polecenie Zmień nazwę układu, wpiszę nazwę „Rekomendacje” i kliknę przycisk Zmień nazwę.

Zastosuję ten układ w widoku normalnym.

Wstawię nowy slajd poniżej nagłówka sekcji rekomendacji. Kliknę przycisk Nowy slajd. Oto układ rekomendacji.

Nowy slajd ma nowy układ. Wystarczy dodać film i tekst.

W następnym klipie omówię tworzenie nowego wzorca slajdów i układów.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×