Dostosowywanie okna programu Outlook

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Spędzasz dużo czasu w programie Outlook. Dlatego chcesz go skonfigurować tak, aby wspomagał Cię w pracy. Aby na przykład uzyskać więcej miejsca na wyświetlanie elementów poczty i kalendarza, możesz ukryć niektóre elementy. Ponadto w każdym widoku możesz przesuwać, dodawać i usuwać kolumny, a także zmieniać ich rozmiar, aby informacje były prezentowane tak, jak sobie życzysz.

Na rysunku pokazano główne elementy okna programu Outlook.

Okno programu Outlook

Objaśnienie 1  Pasek narzędzi

Objaśnienie 2 Wstążka

Objaśnienie 3  Okienko nawigacji

Krok 4  Przełącznik widoku

Objaśnienie 5 Lista elementów

Objaśnienie 6  Okienko odczytu

Dostosowywanie paska narzędzi i wstążki

Dostosowywanie paska narzędzi

Pasek narzędzi można dostosować tak, aby były na nim widoczne ikony oraz tekst, tylko ikony albo tylko tekst.

  1. W menu Widok kliknij pozycję Dostosuj pasek narzędzi.

  2. W menu podręcznym Pokaż kliknij odpowiednią opcję.

    Uwaga : Aby ukryć pasek narzędzi, w menu Widok kliknij pozycję Ukryj pasek narzędzi.

Minimalizowanie lub rozwijanie wstążki

Wstążkę można zminimalizować, tak aby były widoczne tylko karty.

  • Po prawej stronie wstążki kliknij przycisk Przycisk Minimalizuj wstążkę .

    Porada : Wstążkę można zminimalizować również przez kliknięcie aktywnej karty.

Dostosowywanie okienka nawigacji i przełącznika widoku

Ukrywanie okienka nawigacji

  • W menu Widok kliknij pozycję Okienko nawigacji.

    Porada : Jeśli ukryjesz okienko nawigacji, przełącznik widoku również zostanie ukryty. Aby zmieniać widoki, gdy przełącznik widoku jest ukryty, w menu Widok wskaż opcję Przejdź do, a następnie kliknij widok.

Minimalizowanie przełącznika widoku

Przełącznik widok można zminimalizować, aby zwolnić miejsce w okienku nawigacji.

  • Zatrzymaj wskaźnik myszy na przełączniku widoku, a następnie przeciągnij krawędź w dół.

Wyłączanie ujednoliconej skrzynki odbiorczej

Domyślnie lista folderów programu Outlook grupuje podobne foldery, na przykład skrzynki odbiorcze, ze wszystkich kont e-mail i kont programu Microsoft Exchange. Funkcja ta ułatwia czytanie wszystkich wiadomości od razu, bez poruszania się między folderami poczty. Jeśli chcesz, możesz wyłączyć tę funkcję, co spowoduje, że zarówno każde konto, jak i wszystkie jego foldery będą rozdzielone na liście folderów.

  1. W menu Outlook kliknij polecenie Preferencje.

  2. W obszarze Ustawienia osobiste kliknij pozycję Ogólne  Przycisk Preferencje ogólne .

  3. W obszarze Lista folderów wyczyść pole wyboru Grupuj podobne foldery, takie jak skrzynki odbiorcze, z różnych kont.

Dostosowywanie listy elementów

W głównym oknie programu Outlook lista elementów zawiera wiadomości, kontakty, zadania i notatki. Domyślnie lista elementów jest wyświetlana w pionie między okienkiem nawigacji a okienkiem odczytu.

Uwaga : Lista elementów nie jest dostępna w widoku kalendarza.

Zmienianie rozmiaru tekstu listy elementów

  1. W menu Outlook kliknij polecenie Preferencje.

  2. W obszarze Ustawienia osobiste kliknij pozycję Czcionki Przycisk preferencji czcionek .

  3. W obszarze Lista elementów w menu podręcznym Rozmiar czcionki kliknij odpowiednią opcję.

Zmienianie kolejności sortowania listy elementów

  • Na karcie Organizowanie kliknij pozycję Rozmieść według, a następnie kliknij odpowiednią opcję.

    Karta Organizowanie, grupa 2

Wybieranie kolumn listy elementów

Jeśli okienko odczytu jest ukryte lub umieszczone poniżej listy elementów, można wybrać kolumny listy elementów. Dostępne kolumny mogą się różnić w zależności od typu elementów na liście.

  1. Na karcie Organizowanie kliknij pozycję Okienko odczytu, a następnie upewnij się, że jest zaznaczona opcja Poniżej lub Ukryte.

    Karta Organizowanie, grupa 2

  2. W menu Widok wskaż pozycję Kolumny, a następnie kliknij nazwę kolumny. Kolumny w bieżącym widoku są oznaczone znacznikiem wyboru.

    Porady : 

    • Na liście elementów możesz kliknąć nagłówek kolumny, aby posortować elementy według tej kolumny.

    • Aby zmienić kolejność kolumn, kliknij nagłówek kolumny i przeciągnij go w nowe miejsce.

    • Aby zmienić rozmiar kolumny, zatrzymaj wskaźnik myszy na prawej krawędzi nagłówka kolumny, aż wskaźnik przyjmie inny kształt, a następnie przeciągnij krawędź.

Dostosowywanie okienka odczytu

Okienko odczytu, czasami nazywane okienkiem podglądu, pozwala odczytywać elementy bez ich otwierania. Okienko odczytu można dostosowywać zgodnie z własnymi preferencjami.

Zmienianie położenia lub ukrywanie okienka odczytu

Okienko odczytu może być umieszczone po prawej stronie okna programu Outlook lub poniżej listy elementów, a także może zostać ukryte.

  • Na karcie Organizowanie kliknij pozycję Okienko odczytu, a następnie kliknij odpowiednią opcję.

    Karta Organizowanie, grupa 2

    Uwagi : 

    • Aby zmienić rozmiar okienka odczytu, umieść wskaźnik myszy na obramowaniu między okienkiem odczytu a listą elementów, a następnie przeciągnij obramowanie.

    • Okienko odczytu nie jest dostępne w widoku kalendarza.

Zmienianie rozmiaru tekstu wiadomości w okienku odczytu.

  1. U dołu okienka nawigacji kliknij pozycję Poczta  Przycisk widoku poczty .

  2. Kliknij wiadomość, a następnie w menu Format kliknij opcję Zwiększ rozmiar czcionki lub Zmniejsz rozmiar czcionki.

Zobacz też

Informacje na temat organizowania w programie Outlook

Wybieranie domyślnej czcionki dla wiadomości wychodzących

Zmienianie widoku kalendarza

Filtrowanie wiadomości i zadań

Rozmieszczanie i grupowanie elementów

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×