Dopasowywanie wcięć w tekście akapitu w programie PowerPoint

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Dopasowywanie odstępów między pierwszego wiersza akapitu do tworzenia wcięcia zwisa lub liczbą ujemną lub wcięcie całego akapitu.

W zależności od tego, który z nich należy za pomocą linijki na karcie Widok Wstążki lub opcje w grupie Akapit na karcie Narzędzia główne .

Uwaga:  Jeśli chcesz systematycznie dopasować wcięcia dla wszystkich list punktowanych lub numerowanych, zobacz Dopasowywanie wcięcia listy punktowanej lub numerowanej.

  1. Jeśli linijka nie jest wyświetlany w górnej części prezentacji, zaznacz pole wyboru Linijka na karcie Widok .

  2. Zaznacz tekst, który chcesz zmienić, a następnie wykonaj jedną z następujących czynności:

  3. Aby zwiększyć wcięcie pierwszego wiersza, na górnej linijce poziomej, przeciągnij znacznik Wcięcia pierwszego wiersza Znacznik wcięcia pierwszego wiersza miejsce, w którym ma się rozpoczynać tekst.

  4. Aby zwiększyć lub zmniejszyć wcięcie lewej całego akapitu, na karcie Narzędzia główne w grupie Akapit kliknij przycisk Zwiększ poziom listy lub Zmniejsz poziom listy.

    Dostosowywanie poziomu listy
  5. Aby utworzyć wysunięcie, gdzie drugi i kolejne wiersze akapitu jest wcięty bardziej niż pierwszy wiersz, przeciągnij znacznik Wysunięcia DO OPRACOWANIA PÓŹNIEJ w miejsce, w którym ma się znaleźć wcięcie, aby rozpocząć.

  6. Aby utworzyć wartości ujemne wcięcie, w którym tekst jest rozciągany na lewy margines, przeciągnij znacznik Wcięcie z lewej Znacznik wcięcia z lewej miejsce, w którym ma się zaczynać akapit.

Aby wprowadzić te zmiany użyjesz grupie Akapit na karcie Narzędzia główne .

Zmienianie poziomu wcięcia akapitu

  1. Zaznacz tekst, który chcesz zmienić, a następnie wykonaj jedną z następujących czynności:

  2. Aby zwiększyć lub zmniejszyć wcięcie lewej całego akapitu, na karcie Narzędzia główne w grupie Akapit kliknij przycisk Zwiększ poziom listy lub Zmniejsz poziom listy.

    Dostosowywanie poziomu listy

Tworzenie pierwszego wiersza lub wysunięcie

  1. Zaznacz akapit lub akapity, które chcesz zwiększyć wcięcie.

  2. Kliknij kartę Narzędzia główne , a następnie kliknij przycisk Uruchom okno dialogowe akapit.

    W grupie akapit kliknij przycisk Uruchom w dolnym prawym rogu, aby otworzyć okno dialogowe akapit
  3. W obszarze wcięciaw polu przed tekstem kliknij strzałkę, aby ustawić miary, której chcesz, takich jak 0,5".

    Uwaga: Centymetra jest typowe miary dla wcięcia akapitu.

  4. Kliknij pole o nazwie specjalne, a następnie wybierz pozycję Pierwszy wiersz lub Wysunięcie.

  5. Kliknij przycisk OK.

Zobacz też

Dopasowywanie wcięcia listy punktowanej lub numerowanej

Pokazywanie lub ukrywanie linijki

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×