Dopasowywanie wcięć i odstępów w programie Word

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Gdy chcesz precyzyjnie dostosować wcięcia i odstępy między akapitami w programie Word dokumentu, użyj ustawień na karcie Wcięcia i odstępy w oknie dialogowym Akapit.

  1. Zaznacz tekst, który chcesz dostosować.

  2. Na karcie Narzędzia główne kliknij przycisk Interlinia i odstępy między akapitami, a następnie kliknij pozycję Opcje interlinii w dolnej części menu.

    Na karcie Narzędzia główne wyróżniona jest pozycja Interlinia

    Zostanie otwarte okno dialogowe Akapit.

    Okno dialogowe Akapit

  3. Na karcie Wcięcia i odstępy wybierz żądane opcje, a następnie kliknij przycisk OK.

    W poniższej sekcji opisano opcje okna dialogowego Akapit.

Opcje w oknie dialogowym Akapit

Jedną z tych opcji w oknie dialogowym Akapit. W dolnej części okna dialogowego sprzed "widoku pole przedstawia wygląd opcji przed ich zastosowaniem.

Ogólne    

Wyrównanie

Wybierz pozycję lewej stronie, aby wyrównać tekst do lewej, pozostawiając niewyrównaną prawą krawędź (lub użyj skrótu klawiaturowego, POLECENIE + L).

Wybierz pozycję wyśrodkowany w celu wyśrodkowania tekstu pozostawiając niewyrównaną lewą i prawą krawędź ( POLECENIE + E).

Wybierz prawo, aby wyrównać tekst do prawej, pozostawiając niewyrównaną lewą krawędź ( POLECENIE + R).

Wybierz pozycję wyjustowane, aby wyrównać tekst do lewej i prawej strony, dodając odstęp między wyrazami ( POLECENIE + J).

Poziom konspektu

Wybierz poziom, na którym dany akapit będzie umieszczony w widoku konspektu.

Wcięcia

Z lewej

Przesuwa odstęp akapitu z lewej o wybraną wartość.

Z prawej

Przesuwa odstęp akapitu z prawej o wybraną wartość.

Specjalne

Zaznacz pierwszy wiersz, aby zwiększyć wcięcie pierwszego wiersza akapitu, a następnie określ wielkość wcięcia przez.

Wybierz pozycję Wysunięcie, aby utworzyć wysunięcie, a następnie określ wielkość wcięcia przez.

Automatyczne dopasowywanie

Jeśli wybierzesz opcję Dopasuj automatycznie prawe wcięcie po zdefiniowaniu siatki dokumentu, prawe wcięcie zostanie automatycznie dopasowana akapitu po zdefiniowaniu siatki dokumentu.

Odstępy    

Przed

Dopasowuje odstęp przed akapitem.

Po

Dopasowuje odstęp po akapicie.

Interlinia 

Zaznaczanie jednego Aby ustawić pojedyncze odstępy tekstu.

Wybierz pozycję 1,5 wiersza do miejsca na tekst z nich i 1,5 razy w porównaniu z pojedynczymi odstępami.

Wybierz pozycję podwójne Aby ustawić podwójne odstępy tekstu.

Zaznacz co najmniej > w celu ustawić minimalny odstęp potrzebna, aby zmieściła się największa czcionka lub grafika w wierszu.

Zaznacz dokładnie > na ustalenie stały interlinia, wyrażony w punktach. Na przykład jeśli tekst znajduje się w 10-punktowej czcionki, można określić 12 punktów jako odstępów między wierszami.

Zaznaczanie wielu > na ustalenie interlinia jako wielokrotność wyrażoną w liczby większe niż 1. Na przykład ustawienie interlinii 1.15 spowoduje zwiększenie odstępów o 15 procent, a ustawienie odstępu 3 zwiększenie odstępu 300 procent (potrójne odstępy).

Nie dodawaj

Wybierz pozycję nie dodawaj odstępu między akapitami o takim samym stylu, jeśli chcesz wykluczyć kilka akapitów, takich jak akapitów w listę punktowaną, z odstępy określonych przez przed i po nim.

Przyciąganie do

Wybierz polecenie Przyciągaj do siatki po zdefiniowaniu siatki dokumentu, aby łatwiej wyrównać tekst do linii siatki dokumentu.

Uwaga : Kliknij przycisk Tabulatory, aby precyzyjnie ustawić tabulatory.

  1. Zaznacz akapity, dla których chcesz zmienić wcięcie.

  2. W menu Format kliknij polecenie Akapit, a następnie kliknij kartę Wcięcia i odstępy.

  3. W obszarze Wcięcia wykonaj dowolną z następujących czynności:

Wstawiany element

Przykład

Czynności

Wcięcie pierwszego wiersza

Wcięcie pierwszego wiersza

W menu podręcznym Specjalne kliknij pozycję Pierwszy wiersz.

Wysunięcie

Wysunięcie

W menu podręcznym Specjalne kliknij pozycję Wysunięcie.

Wcięcie ujemne

Wcięcie ujemne

W polu Do lewej lub Do prawej wprowadź liczbę ujemną, a następnie w menu podręcznym Specjalne kliknij pozycję Wysunięcie.

Porada : Aby szybko utworzyć wcięcie całego akapitu, kliknij w dowolnym miejscu w akapicie, a następnie na karcie Narzędzia główne w obszarze Akapit kliknij przycisk Zwiększ wcięcie  Przycisk Zwiększ wcięcie .

Zobacz też

Zmienianie interlinii w programie Word

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×