Dodawanie znaku wodnego do arkusza w programie Excel 2016 dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Możesz dodać przezroczysty znak wodny o treści „Wersja robocza” lub „Poufne”. Nie ma jednak przycisku Znak wodny, który wykona tę czynność automatycznie w programie Excel 2016 dla komputerów Mac. Zamiast tego możesz wykonać następujące czynności.

Krok 1. Zmienianie widoku

  1. Na karcie Widok kliknij pozycję Układ strony. W widoku Układ strony można łatwo wyświetlić marginesy każdej drukowanej strony.

  2. Zmień rozmiar okna skoroszytu tak, aby była widoczna cała pierwsza strona.

Krok 2. Tworzenie pola tekstowego znaku wodnego

  1. Na karcie Wstawianie kliknij przycisk WordArt, a następnie wybierz tę opcję:
    Wstawianie karty, menu tekst WordArt, umieść kursor w "Wypełnienie — Szary — 25%, 2 tło, cień wewnętrzny"

  2. W polu tekstowym wpisz Poufne, Wersja robocza lub dowolny własny tekst w miejscu ciągu Tutaj wpisz tekst.

  3. Obróć i przenieś znak wodny odpowiednio do potrzeb.

Krok 3. Zmienianie ustawień przezroczystości znaku wodnego

Prawdopodobnie tekst znaku wodnego nakłada się część danych, zmniejszając ich widoczność. Aby rozwiązać ten problem, możesz zmienić przezroczystość znaku wodnego tak, aby dane były widoczne przez znak wodny.

  1. Przytrzymaj klawisz CONTROL, kliknij pole tekstowe znaku wodnego, a następnie kliknij pozycję Formatuj efekty tekstowe.

    Po prawej stronie zostanie wyświetlone okienko zadań Formatowanie kształtu.

  2. Kliknij kartę Wypełnienie tekstu i kontur.
    Okienko zadań formatowanie kształtu, karta wypełnienie tekstu i kontur

  3. W obszarze Wypełnienie tekstu znajdź suwak Przezroczystość.

  4. Zmień pozycję suwaka Przezroczystość na wartość 50% lub wyższą.

  5. Zamknij okienko zadań Formatowanie kształtu.

Krok 4. Kopiowanie i wklejanie znaku wodnego

Jeśli skoroszyt zawiera więcej niż jedną stronę, możesz skopiować i wkleić znak wodny na innych stronach.

  1. Zaznacz pole tekstowe znaku wodnego.

  2. Naciśnij klawisze COMMAND + C.

  3. Kliknij wewnątrz innej strony w skoroszycie.

  4. Naciśnij klawisze COMMAND + V.

  5. Zmień położenie znaku wodnego, jeśli nie znajduje się w odpowiednim miejscu.

  6. Na karcie Widok kliknij pozycję Normalny, aby kontynuować pracę w widoku Normalny.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×