Dodawanie wypełnienia lub efektu do pola tekstowego

Ważne   Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Możesz zmienić wygląd programu pole tekstowe przez zmianę jego wypełnienia lub dodanie do niego efektów, takich jak cienie, poświaty, odbicia, krawędzie wygładzone, skosy i obroty trójwymiarowe (3-w).

W tym artykule

Omówienie wypełnień, gradientów i efektów

Dodawanie lub zmienianie wypełnienie pola tekstowego

Dodawanie lub zmienianie efektu pola tekstowego

Usuwanie wypełnienia pola tekstowego

Usuwanie efektu pola tekstowego

Omówienie wypełnień, gradientów i efektów

Wypełnienie jest wewnątrz pola tekstowego. Zmiana koloru wypełnienia pola tekstowego, możesz również dodać teksturę, obrazu lub gradient do wypełnienia. Gradient to stopniowe postęp kolory i odcienie, zazwyczaj z jednego koloru w inny lub jeden cienia do innej odcień koloru.

Grafika SmartArt z kształtami o wypełnieniu pełnym i wypełnieniu gradientowym

Zmiana koloru wypełnienia pola tekstowego wpływa tylko na wnętrze lub Wstecz pola tekstowego. Jeśli zostanie dodany inny efekt, taki jak cień, a inny kolor dla tego efektu, możesz zmienić kolor cienia oddzielnie.

Efekt 3-dodaje głębokości do pola tekstowego. Wbudowane połączenie efektów 3-w można dodać do pola tekstowego lub możesz dodać pojedynczych efektów. Możesz również dodać kombinacji pojedynczych efektów do pola tekstowego w następujących programach Microsoft Office 2007: Excel, Outlook, Word i PowerPoint.

Początek strony

Dodawanie lub zmienianie wypełnienie pola tekstowego

Którego programu z pakietu Microsoft Office 2007 używasz?

Excel

Excel

  1. Kliknij pole tekstowe, które chcesz dodać wypełnienie.

    Aby dodać takie samo wypełnienie wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Wypełnienie kształtu, a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor; aby wybrać brak koloru, kliknij polecenie Brak wypełnienia.

      Aby zmienić kolor na taki, którego nie ma wśród kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory na karcie Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

      Porada   Można też ustawić przezroczystość pola tekstowego, klikając pozycję Więcej kolorów wypełnienia. W dolnej części okna dialogowego Kolory przeciągnij suwak Przezroczystość, lub wprowadź liczbę w polu obok suwaka. Można zmieniać procentowej wartości przezroczystości, od 0% (całkowicie nieprzezroczysty, ustawienie domyślne) do 100% (całkowicie przezroczyste).

    • Aby dodać lub zmienić obraz wypełnienia, kliknij obraz, Znajdź i kliknij obraz, którego chcesz użyć i kliknij przycisk Wstaw.

    • Aby dodać lub zmienić wypełnienie gradient, wskaż polecenie gradientu, a następnie kliknij odmianę gradientu, który ma.

      Aby dostosować gradient, kliknij polecenie Więcej gradientów, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij teksturę, którą chcesz zastosować.

      Aby dostosować teksturę, kliknij polecenie Więcej tekstur, a następnie wybierz odpowiednie opcje.

Uwaga   Wypełnienia deseniem nie są dostępne w programie Excel 2007, jednak tym dodatek umożliwia osiągnąć ten sam efekt. Aby uzyskać więcej informacji zobacz wypełnienia deseniem Dodaj do wykresu programu Excel 2007 lub kształt.

Początek strony

Outlook

  1. Kliknij pole tekstowe, które chcesz dodać wypełnienie.

    Aby dodać takie samo wypełnienie wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia pól tekstowych na karcie Formatowanie w grupie Style pola tekstowego kliknij przycisk Wypełnienie kształtu, a następnie wykonaj jedną z następujących czynności:

    Karta Format w obszarze Narzędzia pól tekstowych

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor; aby wybrać brak koloru, kliknij polecenie Brak wypełnienia.

      Aby zmienić kolor na taki, którego nie ma wśród kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory na karcie Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

      Porada   Można też ustawić przezroczystość pola tekstowego, klikając pozycję Więcej kolorów wypełnienia. W dolnej części okna dialogowego Kolory przeciągnij suwak Przezroczystość, lub wprowadź liczbę w polu obok suwaka. Można zmieniać procentowej wartości przezroczystości, od 0% (całkowicie nieprzezroczysty, ustawienie domyślne) do 100% (całkowicie przezroczyste).

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.

    • Aby dodać lub zmienić wypełnienie gradient, wskaż polecenie gradientu, a następnie kliknij odmianę gradientu, który ma.

      Aby dostosować gradient, kliknij polecenie Więcej gradientów, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij teksturę, którą chcesz zastosować.

      Aby dostosować teksturę, kliknij polecenie Więcej tekstur, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić deseń, kliknij polecenie Deseń, a następnie wybierz odpowiednie opcje.

Początek strony

PowerPoint

  1. Kliknij pole tekstowe, które chcesz dodać wypełnienie.

    Aby dodać takie samo wypełnienie wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Wypełnienie kształtu, a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor; aby wybrać brak koloru, kliknij polecenie Brak wypełnienia.

      Aby zmienić kolor na taki, którego nie ma wśród kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory na karcie Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

      Porada   Można też ustawić przezroczystość pola tekstowego, klikając pozycję Więcej kolorów wypełnienia. W dolnej części okna dialogowego Kolory przeciągnij suwak Przezroczystość, lub wprowadź liczbę w polu obok suwaka. Można zmieniać procentowej wartości przezroczystości, od 0% (całkowicie nieprzezroczysty, ustawienie domyślne) do 100% (całkowicie przezroczyste).

    • Aby dodać lub zmienić obraz wypełnienia, kliknij obraz, Znajdź i kliknij obraz, którego chcesz użyć i kliknij przycisk Wstaw.

    • Aby dodać lub zmienić wypełnienie gradient, wskaż polecenie gradientu, a następnie kliknij odmianę gradientu, który ma.

      Aby dostosować gradient, kliknij polecenie Więcej gradientów, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij teksturę, którą chcesz zastosować.

      Aby dostosować teksturę, kliknij polecenie Więcej tekstur, a następnie wybierz odpowiednie opcje.

Uwaga   Wypełnienia deseniem nie są dostępne w programie PowerPoint. Jednak możesz dodać wypełnienie do kształtów. Aby uzyskać więcej informacji zobacz Aby uzyskać więcej informacji, zobacz wypełnienia deseniem Dodaj do kształtów w programie PowerPoint 2007.

Początek strony

Word

  1. Kliknij pole tekstowe, które chcesz dodać wypełnienie.

    Aby dodać takie samo wypełnienie wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia pól tekstowych na karcie Formatowanie w grupie Style pola tekstowego kliknij przycisk Wypełnienie kształtu, a następnie wykonaj jedną z następujących czynności:

    Karta Format w obszarze Narzędzia pól tekstowych

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor; aby wybrać brak koloru, kliknij polecenie Brak wypełnienia.

      Aby zmienić kolor na taki, którego nie ma wśród kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory na karcie Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

      Porada   Można też ustawić przezroczystość pola tekstowego, klikając pozycję Więcej kolorów wypełnienia. W dolnej części okna dialogowego Kolory przeciągnij suwak Przezroczystość, lub wprowadź liczbę w polu obok suwaka. Można zmieniać procentowej wartości przezroczystości, od 0% (całkowicie nieprzezroczysty, ustawienie domyślne) do 100% (całkowicie przezroczyste).

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.

    • Aby dodać lub zmienić wypełnienie gradient, wskaż polecenie gradientu, a następnie kliknij odmianę gradientu, który ma.

      Aby dostosować gradient, kliknij polecenie Więcej gradientów, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij teksturę, którą chcesz zastosować.

      Aby dostosować teksturę, kliknij polecenie Więcej tekstur, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić deseń, kliknij polecenie Deseń, a następnie wybierz odpowiednie opcje.

Początek strony

Dodawanie lub zmienianie efektu pola tekstowego

Którego programu z pakietu Office 2007 używasz?

Excel

Excel

  1. Kliknij pole tekstowe, które chcesz dodać efekt.

    Aby dodać ten sam efekt na wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Efekty kształtów i wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić wbudowane połączenie efektów, wskaż polecenie Ustawienie wstępne, a następnie kliknij odpowiedni efekt.

      Aby dostosować wbudowany efekt, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić cień, wskaż polecenie Cień, a następnie kliknij cień, który chcesz zastosować.

      Aby dostosować cień, kliknij polecenie Opcje cienia, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić odbicie, wskaż polecenie Odbicie, a następnie kliknij odbicie, które chcesz zastosować.

    • Aby dodać lub zmienić poświatę, wskaż polecenie Poświata, a następnie kliknij poświatę, którą chcesz zastosować.

      Aby dostosować kolory poświaty, kliknij polecenie Więcej kolorów z poświatą, a następnie kliknij odpowiedni kolor. Aby zmienić kolor na taki, którego nie ma wśród kolory motywu, kliknij polecenie Więcej kolorów, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić wygładzoną krawędź, wskaż polecenie Krawędzie wygładzone, a następnie kliknij odpowiedni rozmiar krawędzi.

    • Aby dodać lub zmienić krawędź, wskaż polecenie Skos, a następnie kliknij odpowiedni skos.

      Aby dostosować skos, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij odpowiedni obrót.

      Aby dostosować obrót, kliknij polecenie Opcje obrotu 3-W, a następnie wybierz odpowiednie opcje.

      Uwagi   

      • Aby utworzyć efekt niestandardowy przez dodanie wielu pojedynczych efektów, należy powtórzyć krok drugi opisany powyżej.

      • Jeśli Dodawanie efektu 3-w, na przykład obrót skos lub efekt 3-w polu tekstowym, a następnie dodaj krawędź wygładzoną, możesz nie zobaczą zmiany wizualne do pola tekstowego ponieważ efektu 3 ma pierwszeństwo przed. Jednak w przypadku usunięcia z efektem 3-w, efektem wygładzonych krawędzi jest widoczny.

Początek strony

Outlook

  1. Kliknij pole tekstowe, które chcesz dodać efekt.

    Aby dodać ten sam efekt na wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia pól tekstowych na karcie Formatowanie wykonaj jedną z następujących czynności:

    Karta Format w obszarze Narzędzia pól tekstowych

    • Aby dodać lub zmienić cień, w grupie Efektów cienia kliknij przycisk Efekty cienia, a następnie wybierz odpowiedni cień.

      Aby dostosować kolor cienia, wskaż polecenie Kolor cienia, a następnie kliknij odpowiedni kolor.

      Aby zmienić kolor na taki, którego nie ma wśród kolory motywu, kliknij polecenie Więcej kolorów cienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić efekt 3-w, w grupie Efekty 3-w, kliknij przycisk Efekty 3-w, a następnie wybierz odpowiednie opcje.

Początek strony

PowerPoint

  1. Kliknij pole tekstowe, które chcesz dodać efekt.

    Aby dodać ten sam efekt na wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Efekty kształtów i wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić wbudowane połączenie efektów, wskaż polecenie Ustawienie wstępne, a następnie kliknij odpowiedni efekt.

      Aby dostosować wbudowany efekt, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić cień, wskaż polecenie Cień, a następnie kliknij cień, który chcesz zastosować.

      Aby dostosować cień, kliknij polecenie Opcje cienia, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić odbicie, wskaż polecenie Odbicie, a następnie kliknij odbicie, które chcesz zastosować.

    • Aby dodać lub zmienić poświatę, wskaż polecenie Poświata, a następnie kliknij poświatę, którą chcesz zastosować.

      Aby dostosować kolory poświaty, kliknij polecenie Więcej kolorów z poświatą, a następnie kliknij odpowiedni kolor. Aby zmienić kolor na taki, którego nie ma wśród kolory motywu, kliknij polecenie Więcej kolorów, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić wygładzoną krawędź, wskaż polecenie Krawędzie wygładzone, a następnie kliknij odpowiedni rozmiar krawędzi.

    • Aby dodać lub zmienić krawędź, wskaż polecenie Skos, a następnie kliknij odpowiedni skos.

      Aby dostosować skos, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij odpowiedni obrót.

      Aby dostosować obrót, kliknij polecenie Opcje obrotu 3-W, a następnie wybierz odpowiednie opcje.

      Uwagi   

      • Aby utworzyć efekt niestandardowy przez dodanie wielu pojedynczych efektów, należy powtórzyć krok drugi opisany powyżej.

      • Jeśli Dodawanie efektu 3-w, na przykład obrót skos lub efekt 3-w polu tekstowym, a następnie dodaj krawędź wygładzoną, możesz nie zobaczą zmiany wizualne do pola tekstowego ponieważ efektu 3 ma pierwszeństwo przed. Jednak w przypadku usunięcia z efektem 3-w, efektem wygładzonych krawędzi jest widoczny.

Początek strony

Word

  1. Kliknij pole tekstowe, które chcesz dodać efekt.

    Aby dodać ten sam efekt na wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia pól tekstowych na karcie Formatowanie wykonaj jedną z następujących czynności:

    Karta Format w obszarze Narzędzia pól tekstowych

    • Aby dodać lub zmienić cień, w grupie Efektów cienia kliknij przycisk Efekty cienia, a następnie wybierz odpowiedni cień.

      Aby dostosować kolor cienia, wskaż polecenie Kolor cienia, a następnie kliknij odpowiedni kolor.

      Aby zmienić kolor na taki, którego nie ma wśród kolory motywu, kliknij polecenie Więcej kolorów cienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić efekt 3-w, w grupie Efekty 3-w, kliknij przycisk Efekty 3-w, a następnie wybierz odpowiednie opcje.

Początek strony

Usuwanie wypełnienia pola tekstowego

Którego programu z pakietu Office 2007 używasz?

Excel

Excel

  1. Kliknij pole tekstowe, które chcesz usunąć wypełnienie z.

    Aby usunąć takie samo wypełnienie z wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Grupa Style kształtów

Początek strony

Outlook

  1. Kliknij pole tekstowe, które chcesz usunąć wypełnienie z.

    Aby usunąć takie samo wypełnienie z wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia pól tekstowych na karcie Formatowanie w grupie Style pola tekstowego kliknij pozycję Wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Style pola tekstowego Grupa Style pola tekstowego

Początek strony

PowerPoint

  1. Kliknij pole tekstowe, które chcesz usunąć wypełnienie z.

    Aby usunąć takie samo wypełnienie z wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Grupa Style kształtów

Początek strony

Word

  1. Kliknij pole tekstowe, które chcesz usunąć wypełnienie z.

    Aby usunąć takie samo wypełnienie z wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia pól tekstowych na karcie Formatowanie w grupie Style pola tekstowego kliknij pozycję Wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Style pola tekstowego Grupa Style pola tekstowego

Początek strony

Usuwanie efektu pola tekstowego

Którego programu z pakietu Office 2007 używasz?

Excel

Excel

  1. Kliknij pole tekstowe, które chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Efekty kształtów i wykonaj jedną z następujących czynności:

    Grupa Style kształtów

    • Aby usunąć wbudowane połączenie efektów z pole tekstowe, wskaż polecenie Ustawienie wstępne, a następnie kliknij Bez ustawień wstępnych.

    • Aby usunąć cień z pole tekstowe, wskaż polecenie Cień, a następnie kliknij Brak cienia.

    • Aby usunąć odbicie z pola tekstowego, wskaż polecenie odbicie, a następnie kliknij pozycję Bez odbicia.

    • Aby usunąć poświatę z pola tekstowego, wskaż poświaty, a następnie kliknij pozycję Brak poświaty.

    • Aby usunąć krawędzie wygładzone z pole tekstowe, wskaż polecenie Krawędzie wygładzone, a następnie kliknij Bez wygładzonych krawędzi.

    • Aby usunąć krawędź z pola tekstowego, wskaż polecenie skos, a następnie kliknij pozycję Bez skosu.

    • Aby usunąć obrót 3-w z pola tekstowego, wskaż polecenie obrót 3-w, a następnie kliknij pozycję Bez obrotu.

Uwaga   Aby usunąć wiele pojedynczych efektów, należy powtórzyć krok drugi opisany powyżej.

Początek strony

Outlook

  1. Kliknij pole tekstowe, które chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia pól tekstowych na karcie Formatowanie wykonaj jedną z następujących czynności:

    Narzędzia pól tekstowych, karta Format, przyciski efektów

    • Aby usunąć cień, w grupie Efekty cienia kliknij przycisk Efekty cienia, a następnie kliknij pozycję Brak efektu cienia.

    • Usuwanie efektu 3-w w grupie Efekty 3-w, kliknij przycisk Efekty 3-w, a następnie kliknij przycisk Brak efektu 3.

Uwaga   Jeśli karta FormatowanieNarzędzia do rysowania, Narzędzia pól tekstowych lub nie jest widoczna, upewnij się, że kliknięto pozycję pole tekstowe.

Początek strony

PowerPoint

  1. Kliknij pole tekstowe, które chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij przycisk Efekty kształtów i wykonaj jedną z następujących czynności:

    Grupa Style kształtów

    • Aby usunąć wbudowane połączenie efektów z pole tekstowe, wskaż polecenie Ustawienie wstępne, a następnie kliknij Bez ustawień wstępnych.

    • Aby usunąć cień z pole tekstowe, wskaż polecenie Cień, a następnie kliknij Brak cienia.

    • Aby usunąć odbicie z pola tekstowego, wskaż polecenie odbicie, a następnie kliknij pozycję Bez odbicia.

    • Aby usunąć poświatę z pola tekstowego, wskaż poświaty, a następnie kliknij pozycję Brak poświaty.

    • Aby usunąć krawędzie wygładzone z pole tekstowe, wskaż polecenie Krawędzie wygładzone, a następnie kliknij Bez wygładzonych krawędzi.

    • Aby usunąć krawędź z pola tekstowego, wskaż polecenie skos, a następnie kliknij pozycję Bez skosu.

    • Aby usunąć obrót 3-w z pola tekstowego, wskaż polecenie obrót 3-w, a następnie kliknij pozycję Bez obrotu.

Uwaga   Aby usunąć wiele pojedynczych efektów, należy powtórzyć krok drugi opisany powyżej.

Początek strony

Word

  1. Kliknij pole tekstowe, które chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wiele pól tekstowych, kliknij pierwsze pole tekstowe, naciśnij i przytrzymaj klawisz SHIFT podczas klikania pozostałych pól tekstowych.

  2. W obszarze Narzędzia pól tekstowych na karcie Formatowanie wykonaj jedną z następujących czynności:

    Narzędzia pól tekstowych, karta Format, przyciski efektów

    • Aby usunąć cień, w grupie Efekty cienia kliknij przycisk Efekty cienia, a następnie kliknij pozycję Brak efektu cienia.

    • Usuwanie efektu 3-w w grupie Efekty 3-w, kliknij przycisk Efekty 3-w, a następnie kliknij przycisk Brak efektu 3.

Uwaga   Jeśli karta FormatowanieNarzędzia do rysowania, Narzędzia pól tekstowych lub nie jest widoczna, upewnij się, że kliknięto pozycję pole tekstowe.

Początek strony

Uwaga   Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Dotyczy: Excel 2007, Word 2007, Outlook 2007, PowerPoint 2007



Czy te informacje były pomocne?

Tak Nie

Jak możemy to poprawić?

255 pozostało znaków

Aby chronić swoją prywatność, nie dołączaj do opinii informacji o kontakcie. Przejrzyj nasze zasady zachowania poufności informacji.

Dziękujemy za opinię!

Zmień język