Dodawanie wypełnienia lub efektu do kształtu lub pola tekstowego

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Możesz zmienić wygląd kształtu lub pola tekstowego, zmieniając jego wypełnienie lub dodając do niego efekty, takie jak cienie, poświaty, odbicia, wygładzone krawędzie, skosy i trójwymiarowe obroty (3-W).

Wypełnienie to kolor, deseń, tekstura, obraz lub gradient zastosowany do wnętrza kształtu. Gradient to stopniowa zmiana kolorów i odcieni (zazwyczaj stopniowe przechodzenie jednego koloru w inny lub jednego odcienia w inny odcień tego samego koloru).

Grafika SmartArt z kształtami o wypełnieniu pełnym i wypełnieniu gradientowym

Zmienianie koloru wypełnienia kształtu wpływa tylko na wnętrze lub wierzchnią stronę kształtu. Jeśli do kształtu zostanie dodany inny efekt, taki jak cień, to aby nadać mu inny kolor, należy kolor cienia zmienić osobno.

Efekt 3-W dodaje do kształtu głębię. Do kształtu można dodać wbudowane połączenie efektów 3-W lub pojedyncze efekty. Do kształtu można dodać kombinację pojedynczych efektów: Excel, Outlook, Word i PowerPoint.

Dodawanie wypełnienia lub efektu

Aby dodać wypełnienie lub efekt, kliknij kształt, kliknij pozycję Formatowanie, kliknij strzałkę obok przycisku wypełnienie kształtu lub efekty kształtów, a następnie wybierz kolor, Gradient, teksturę lub efekt.

  1. Kliknij kształt, do którego chcesz dodać wypełnienie. Aby dodać to samo wypełnienie do wielu kształtów, kliknij pierwszy kształt, a następnie naciśnij i przytrzymaj klawisz Ctrl, klikając jednocześnie inne kształty.

  2. Na karcie Formatowanie w grupie Style kształtów kliknij strzałkę obok przycisku Wypełnienie kształtu.

    Menu opcji kolorów Wypełnienie kształtu

  3. Wykonaj jedną z następujących czynności:

    • Aby dodać lub zmienić kolor wypełnienia, kliknij żądany kolor.

    • Aby wybrać brak koloru, kliknij polecenie Bez wypełnienia.

    • Aby użyć koloru, którego nie ma wśród kolorów motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory na karcie Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dopasować przezroczystość kształtu, kliknij polecenie Więcej kolorów wypełnienia. U dołu okna dialogowego Kolory przesuń suwak Przezroczystość lub wprowadź liczbę w polu obok suwaka. Wartość procentowa przezroczystości może należeć do zakresu od 0% (całkowity brak przezroczystości — ustawienie domyślne) do 100% (całkowita przezroczystość).

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.

    • Aby dodać lub zmienić gradient wypełnienia, wskaż polecenie Gradient, a następnie kliknij odpowiedni gradient. Aby dostosować gradient, kliknij pozycję Więcej gradientów, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij odpowiednią teksturę. Aby dostosować teksturę, kliknij pozycję Więcej tekstur, a następnie wybierz żądane opcje.

Początek strony

Aby uzyskać więcej informacji na temat dodawania wypełnienia lub efektów, zaznacz element na liście rozwijanej:

  1. Kliknij prawym przyciskiem myszy kształt, do którego chcesz dodać wypełnienie deseniem, a następnie wybierz polecenie Formatuj kształt.

  2. W okienku Formatowanie kształtu kliknij pozycję wypełnienie, a następnie kliknij pozycję wypełnienie deseniem.

    Wybieranie pozycji wypełnienie deseniem w okienku formatowanie kształtu

  3. Wybierz deseń, a jeśli chcesz, kliknij strzałki obok pozycji pierwszy plan i tło , a następnie wybierz kombinację kolorów.

Początek strony

Do pól tekstowych i kształtów można dodawać różne efekty, takie jak krawędzie ukośne lub odbicia.

  1. Kliknij kształt, do którego chcesz dodać efekt. Aby dodać ten sam efekt do wielu kształtów, kliknij pierwszy kształt, a następnie naciśnij i przytrzymaj klawisz Ctrl, klikając jednocześnie inne kształty.

  2. Na karcie Formatowanie w grupie Style kształtów kliknij pozycję Efekty kształtów, a następnie wybierz odpowiednią opcję z listy.

    Menu Efekty kształtów

    • Aby dodać lub zmienić wbudowane połączenie efektów, wskaż polecenie Ustawienie wstępne, a następnie kliknij odpowiedni efekt.

      Aby dostosować efekt wbudowany, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić cień, wskaż polecenie Cień, a następnie kliknij cień, który chcesz zastosować.

      Aby dostosować cień, kliknij polecenie Opcje cienia, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić odbicie, wskaż polecenie Odbicie, a następnie kliknij odbicie, które chcesz zastosować.

      Aby dostosować odbicie, kliknij polecenie Opcje odbicia, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić poświatę, wskaż polecenie Poświata, a następnie kliknij poświatę, którą chcesz zastosować.

      Aby dostosować poświatę, kliknij pozycję Opcjepoświaty, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić krawędź wygładzoną, wskaż polecenie Krawędzie wygładzone, a następnie kliknij odpowiedni rozmiar i kolor krawędzi.

      Aby dostosować krawędzie wygładzone, kliknij pozycję Opcje krawędzi wygładzonych, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić krawędź, wskaż polecenie Skos, a następnie kliknij odpowiedni skos.

      Aby dostosować skos, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij odpowiedni obrót.

      Aby dostosować obrót, kliknij polecenie Opcje obrotu 3-W, a następnie wybierz odpowiednie opcje.

      Uwagi: 

      • Aby utworzyć efekt niestandardowy przez dodanie wielu pojedynczych efektów, należy powtórzyć krok drugi opisany powyżej.

      • Jeśli do kształtu zostanie dodany efekt 3-W (taki jak skos), późniejsze dodanie krawędzi wygładzonej nie spowoduje żadnej widocznej zmiany, ponieważ efekt 3-W ma pierwszeństwo. Jednak po usunięciu efektu 3-W efekt krawędzi wygładzonej stanie się widoczny.

Początek strony

  1. Kliknij kształt, z którego chcesz usunąć wypełnienie. Aby usunąć to samo wypełnienie z wielu kształtów, kliknij pierwszy kształt, a następnie naciśnij i przytrzymaj klawisz Ctrl, klikając jednocześnie inne kształty.

  2. Na karcie Formatowanie w grupie Style kształtów kliknij strzałkę obok pozycji wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Wybieranie pozycji bez wypełnienia

Początek strony

  1. Kliknij kształt, z którego chcesz usunąć efekt. Aby usunąć ten sam efekt z wielu kształtów, kliknij pierwszy kształt, a następnie naciśnij i przytrzymaj klawisz Ctrl, klikając jednocześnie inne kształty.

  2. Na karcie Formatowanie w grupie Style kształtów kliknij przycisk efekty kształtów, a następnie wykonaj dowolną z poniższych czynności.

    Menu Efekty kształtów

    • Aby usunąć z kształtu wbudowane połączenie efektów, wskaż polecenie Ustawienie wstępne, a następnie kliknij polecenie Bez ustawień wstępnych.

      Uwaga: Kliknięcie polecenia Bez ustawień wstępnych nie powoduje usunięcia żadnych efektów cienia zastosowanych do kształtu. Aby usunąć cień z kształtu, należy wykonać poniższą czynność.

    • Aby usunąć cień, wskaż polecenie Cień, a następnie kliknij pozycję Brak cienia.

    • Aby usunąć odbicie, wskaż polecenie Odbicie, a następnie kliknij pozycję Bez odbicia.

    • Aby usunąć poświatę, wskaż polecenie Poświata, a następnie kliknij pozycję Brak poświaty.

    • Aby usunąć krawędzie wygładzone, wskaż polecenie Krawędzie wygładzone, a następnie kliknij pozycję Bez wygładzonych krawędzi.

    • Aby usunąć krawędź, wskaż polecenie Skos, a następnie kliknij pozycję Bez skosu.

    • Aby usunąć obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij pozycję Bez obrotu.

Uwaga: Jeśli dodano wiele pojedynczych efektów, w celu usunięcia ich wszystkich należy powtórzyć krok drugi opisany powyżej.

Początek strony

Zobacz też

Dodawanie lub zmienianie wypełnienia kształtu

  1. Kliknij kształt, do którego chcesz dodać wypełnienie.

    Aby dodać to samo wypełnienie do wielu kształtów, kliknij pierwszy kształt, a następnie naciśnij i przytrzymaj klawisz CTRL podczas klikania innych kształtów.

  2. W obszarze narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij strzałkę obok pozycji wypełnienie kształtu, a następnie wykonaj dowolną z następujących czynności:

    Karta Formatowanie w obszarze Narzędzia do rysowania

    Jeśli nie widzisz karty Narzędzia do rysowania lub Formatowanie , upewnij się, że kształt jest zaznaczony. W celu otwarcia karty Formatowanie może być konieczne dwukrotne kliknięcie kształtu.

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor lub wybierz pozycję Brak koloru, a następnie kliknij pozycję Brak wypełnienia.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

      Porada: Możesz również dostosować przezroczystość kształtu, klikając więcej kolorów wypełnienia. U dołu okna dialogowego Kolory przesuń suwak Przezroczystość lub wprowadź liczbę w polu obok suwaka. Wartość procentowa przezroczystości może należeć do zakresu od 0% (całkowity brak przezroczystości — ustawienie domyślne) do 100% (całkowita przezroczystość).

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.

    • Aby dodać lub zmienić gradient wypełnienia, wskaż polecenie Gradient, a następnie kliknij odpowiedni gradient.

      Aby dostosować gradient, kliknij pozycję Więcej gradientów, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij odpowiednią teksturę.

      Aby dostosować teksturę, kliknij pozycję Więcej tekstur, a następnie wybierz żądane opcje.

Początek strony

Aby uzyskać więcej informacji na temat dodawania wypełnienia lub efektów, zaznacz element na liście rozwijanej.

  1. Kliknij prawym przyciskiem myszy kształt, do którego chcesz dodać wypełnienie deseniem, a następnie wybierz polecenie Formatuj kształt.

  2. W oknie dialogowym Formatowanie kształtu kliknij kartę wypełnienie .

  3. W okienku wypełnienie wybierz pozycję wypełnienie wzorkiem , a następnie wybierz deseń, kolor pierwszego planu i kolor tła dla wypełnienia wzorkiem.

Początek strony

  1. Kliknij kształt, do którego chcesz dodać efekt.

    Aby dodać ten sam efekt do wielu kształtów, kliknij pierwszy kształt, a następnie naciśnij i przytrzymaj klawisz CTRL podczas klikania innych kształtów.

  2. W obszarze narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij przycisk efekty kształtów, a następnie wykonaj dowolną z następujących czynności:

    Karta Formatowanie w obszarze Narzędzia do rysowania

    Jeśli nie widzisz karty Narzędzia do rysowania lub Formatowanie , upewnij się, że kształt jest zaznaczony. W celu otwarcia karty Formatowanie może być konieczne dwukrotne kliknięcie kształtu.

    • Aby dodać lub zmienić wbudowane połączenie efektów, wskaż polecenie Ustawienie wstępne, a następnie kliknij odpowiedni efekt.

      Aby dostosować efekt wbudowany, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić cień, wskaż polecenie Cień, a następnie kliknij cień, który chcesz zastosować.

      Aby dostosować cień, kliknij polecenie Opcje cienia, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić odbicie, wskaż polecenie Odbicie, a następnie kliknij odbicie, które chcesz zastosować.

      Aby dostosować odbicie, kliknij polecenie Opcje odbicia, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić poświatę, wskaż polecenie Poświata, a następnie kliknij poświatę, którą chcesz zastosować.

      Aby dostosować poświatę, kliknij pozycję Opcjepoświaty, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić krawędź wygładzoną, wskaż polecenie Krawędzie wygładzone, a następnie kliknij odpowiedni rozmiar i kolor krawędzi.

      Aby dostosować krawędzie wygładzone, kliknij pozycję Opcje krawędzi wygładzonych, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić krawędź, wskaż polecenie Skos, a następnie kliknij odpowiedni skos.

      Aby dostosować skos, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij odpowiedni obrót.

      Aby dostosować obrót, kliknij polecenie Opcje obrotu 3-W, a następnie wybierz odpowiednie opcje.

      Uwagi: 

      • Aby utworzyć efekt niestandardowy przez dodanie wielu pojedynczych efektów, należy powtórzyć krok drugi opisany powyżej.

      • Jeśli do kształtu zostanie dodany efekt 3-W (taki jak skos), późniejsze dodanie krawędzi wygładzonej nie spowoduje żadnej widocznej zmiany, ponieważ efekt 3-W ma pierwszeństwo. Jednak po usunięciu efektu 3-W efekt krawędzi wygładzonej stanie się widoczny.

Początek strony

  1. Kliknij kształt, z którego chcesz usunąć wypełnienie.

    Aby usunąć to samo wypełnienie z wielu kształtów, kliknij pierwszy kształt, a następnie naciśnij i przytrzymaj klawisz CTRL podczas klikania innych kształtów.

  2. W obszarze Narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij strzałkę obok pozycji wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Grupa Style kształtów

    Jeśli nie widzisz karty Narzędzia do rysowania lub Formatowanie , upewnij się, że kształt jest zaznaczony. W celu otwarcia karty Formatowanie może być konieczne dwukrotne kliknięcie kształtu.

Początek strony

  1. Kliknij kształt, z którego chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wielu kształtów, kliknij pierwszy kształt, a następnie naciśnij i przytrzymaj klawisz CTRL podczas klikania innych kształtów.

  2. W obszarze narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij przycisk efekty kształtów, a następnie wykonaj dowolną z następujących czynności:

    Grupa Style kształtów

    Jeśli nie widzisz karty Narzędzia do rysowania lub Formatowanie , upewnij się, że kształt jest zaznaczony. W celu otwarcia karty Formatowanie może być konieczne dwukrotne kliknięcie kształtu.

    • Aby usunąć z kształtu wbudowane połączenie efektów, wskaż polecenie Ustawienie wstępne, a następnie kliknij polecenie Bez ustawień wstępnych.

      Uwaga: Kliknięcie polecenia Bez ustawień wstępnych nie powoduje usunięcia żadnych efektów cienia zastosowanych do kształtu. Aby usunąć cień z kształtu, należy wykonać poniższą czynność.

    • Aby usunąć cień z kształtu, wskaż pozycję cień, a następnie kliknij pozycję Brak cienia.

    • Aby usunąć odbicie z kształtu, wskaż pozycję odbicie, a następnie kliknij pozycję Brak odbicia.

    • Aby usunąć poświatę z kształtu, wskaż polecenie poświata, a następnie kliknij pozycję bezpoświaty.

    • Aby usunąć wygładzone krawędzie z kształtu, wskaż polecenie krawędzie wygładzone, a następnie kliknij pozycję Brak wygładzonych krawędzi.

    • Aby usunąć krawędź z kształtu, wskaż pozycję skos, a następnie kliknij pozycję bez skosu.

    • Aby usunąć obrót 3-W z kształtu, wskaż pozycję obrót 3-w, a następnie kliknij pozycję bez obrotu.

Uwaga: Jeśli dodano wiele pojedynczych efektów, w celu usunięcia ich wszystkich należy powtórzyć krok drugi opisany powyżej.

Początek strony

Dodawanie lub zmienianie wypełnienia

Wybierz z listy rozwijanej aplikację pakietu Microsoft Office.

  1. Kliknij kształt lub pole tekstowe, do którego chcesz dodać wypełnienie.

    Aby dodać to samo wypełnienie do wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij pozycję wypełnienie kształtu, a następnie wykonaj dowolną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor lub wybierz pozycję Brak koloru, a następnie kliknij pozycję Brak wypełnienia.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

      Możesz również dostosować przezroczystość wypełnienia, klikając więcej kolorów wypełnienia. U dołu okna dialogowego Kolory przesuń suwak Przezroczystość lub wprowadź liczbę w polu obok suwaka. Wartość procentowa przezroczystości może należeć do zakresu od 0% (całkowity brak przezroczystości — ustawienie domyślne) do 100% (całkowita przezroczystość).

    • Aby dodać lub zmienić obraz wypełnienia, kliknij pozycję obraz, Znajdź i kliknij obraz, którego chcesz użyć, a następnie kliknij pozycję Wstaw.

    • Aby dodać lub zmienić gradient wypełnienia, wskaż pozycję gradient, a następnie kliknij odpowiednią odmianę gradientu.

      Aby dostosować gradient, kliknij pozycję Więcej gradientów, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij odpowiednią teksturę.

      Aby dostosować teksturę, kliknij pozycję Więcej tekstur, a następnie wybierz żądane opcje.

Uwaga: Wypełnienia deseniowe nie są dostępne w programie Excel 2007, ale można korzystać z tego dodatku w celu osiągnięcia tego samego skutku. Aby uzyskać więcej informacji, zobacz Dodawanie wypełnienia wzorkiem do wykresu lub kształtu programu Excel 2007.

Początek strony

  1. Kliknij kształt lub pole tekstowe, do którego chcesz dodać wypełnienie.

    Aby dodać to samo wypełnienie do wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze Narzędzia do rysowania lub Narzędzia pól tekstowychna karcie Formatowanie w grupie Style kształtów lub pola tekstowe kliknij przycisk wypełnienie kształtu, a następnie wykonaj dowolną z następujących czynności:

    Karta Format w obszarze Narzędzia pól tekstowych

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor lub wybierz pozycję Brak koloru, a następnie kliknij pozycję Brak wypełnienia.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

      Możesz również dostosować przezroczystość, klikając więcej kolorów wypełnienia. U dołu okna dialogowego Kolory przesuń suwak Przezroczystość lub wprowadź liczbę w polu obok suwaka. Wartość procentowa przezroczystości może należeć do zakresu od 0% (całkowity brak przezroczystości — ustawienie domyślne) do 100% (całkowita przezroczystość).

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.

    • Aby dodać lub zmienić gradient wypełnienia, wskaż pozycję gradient, a następnie kliknij odpowiednią odmianę gradientu.

      Aby dostosować gradient, kliknij pozycję Więcej gradientów, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij odpowiednią teksturę.

      Aby dostosować teksturę, kliknij pozycję Więcej tekstur, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić deseń, kliknij pozycję deseń, a następnie kliknij odpowiednie opcje.

Początek strony

  1. Kliknij kształt lub pole tekstowe, do którego chcesz dodać wypełnienie.

    Aby dodać to samo wypełnienie do wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij pozycję wypełnienie kształtu, a następnie wykonaj dowolną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor lub wybierz pozycję Brak koloru, a następnie kliknij pozycję Brak wypełnienia.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

      Możesz również dostosować przezroczystość wypełnienia, klikając więcej kolorów wypełnienia. U dołu okna dialogowego Kolory przesuń suwak Przezroczystość lub wprowadź liczbę w polu obok suwaka. Wartość procentowa przezroczystości może należeć do zakresu od 0% (całkowity brak przezroczystości — ustawienie domyślne) do 100% (całkowita przezroczystość).

    • Aby dodać lub zmienić obraz wypełnienia, kliknij pozycję obraz, Znajdź i kliknij obraz, którego chcesz użyć, a następnie kliknij pozycję Wstaw.

    • Aby dodać lub zmienić gradient wypełnienia, wskaż pozycję gradient, a następnie kliknij odpowiednią odmianę gradientu.

      Aby dostosować gradient, kliknij pozycję Więcej gradientów, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij odpowiednią teksturę.

      Aby dostosować teksturę, kliknij pozycję Więcej tekstur, a następnie wybierz żądane opcje.

Uwaga: Wypełnienia deseniowe nie są dostępne w programie PowerPoint. Można jednak dodawać wypełnienia do kształtów. Aby uzyskać więcej informacji, zobacz Brak dodatkowych WypełniEń wzorkiem w programie PowerPoint 2007.

Początek strony

  1. Kliknij kształt lub pole tekstowe, do którego chcesz dodać wypełnienie.

    Aby dodać to samo wypełnienie do wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze Narzędzia do rysowania lub Narzędzia pól tekstowychna karcie Formatowanie w grupie Style kształtów lub pola tekstowe kliknij przycisk wypełnienie kształtu, a następnie wykonaj dowolną z następujących czynności:

    Karta Format w obszarze Narzędzia pól tekstowych

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor lub wybierz pozycję Brak koloru, a następnie kliknij pozycję Brak wypełnienia.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

      Możesz również dostosować przezroczystość, klikając więcej kolorów wypełnienia. U dołu okna dialogowego Kolory przesuń suwak Przezroczystość lub wprowadź liczbę w polu obok suwaka. Wartość procentowa przezroczystości może należeć do zakresu od 0% (całkowity brak przezroczystości — ustawienie domyślne) do 100% (całkowita przezroczystość).

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.

    • Aby dodać lub zmienić gradient wypełnienia, wskaż pozycję gradient, a następnie kliknij odpowiednią odmianę gradientu.

      Aby dostosować gradient, kliknij pozycję Więcej gradientów, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić teksturę wypełnienia, wskaż polecenie Tekstura, a następnie kliknij odpowiednią teksturę.

      Aby dostosować teksturę, kliknij pozycję Więcej tekstur, a następnie wybierz żądane opcje.

    • Aby dodać lub zmienić deseń, kliknij pozycję deseń, a następnie kliknij odpowiednie opcje.

Początek strony

Dodawanie lub zmienianie efektów

Wybierz z listy rozwijanej aplikację pakietu Microsoft Office.

  1. Kliknij kształt lub pole tekstowe, do którego chcesz dodać efekt.

    Aby dodać ten sam efekt do wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij przycisk efekty kształtów, a następnie wykonaj dowolną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić wbudowane połączenie efektów, wskaż polecenie Ustawienie wstępne, a następnie kliknij odpowiedni efekt.

      Aby dostosować efekt wbudowany, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić cień, wskaż polecenie Cień, a następnie kliknij cień, który chcesz zastosować.

      Aby dostosować cień, kliknij polecenie Opcje cienia, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić odbicie, wskaż polecenie Odbicie, a następnie kliknij odpowiednią odmianę odbicia.

    • Aby dodać lub zmienić poświatę, wskaż polecenie Poświata, a następnie kliknij odpowiednią odmianę poświaty.

      Aby dostosować kolory poświaty, kliknij polecenie Więcej kolorów z poświatą, a następnie kliknij odpowiedni kolor. Aby zmienić kolor na taki, którego nie ma wśród elementów typu kolory motywu, kliknij polecenie Więcej kolorów, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić krawędź wygładzoną, wskaż polecenie Wygładzone krawędzie, a następnie kliknij odpowiedni rozmiar krawędzi.

    • Aby dodać lub zmienić krawędź, wskaż polecenie Skos, a następnie kliknij odpowiedni skos.

      Aby dostosować skos, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij odpowiedni obrót.

      Aby dostosować obrót, kliknij polecenie Opcje obrotu 3-W, a następnie wybierz odpowiednie opcje.

      Uwagi: 

      • Aby utworzyć efekt niestandardowy przez dodanie wielu pojedynczych efektów, należy powtórzyć krok drugi opisany powyżej.

      • Jeśli dodasz efekt 3-W, taki jak skos lub obrót 3-W, a następnie dodasz wygładzoną krawędź, nie zobaczysz żadnych zmian w kształcie lub polu tekstowym, ponieważ efekt 3-W ma pierwszeństwo. Jednak jeśli usuniesz efekt 3-W, efekt wygładzonych krawędzi jest widoczny.

Początek strony

  1. Kliknij kształt lub pole tekstowe, do którego chcesz dodać efekt.

    Aby dodać ten sam efekt do wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze Narzędzia do rysowania lub Narzędzia pól tekstowychna karcie Formatowanie w grupie Style kształtów lub pola tekstowe kliknij przycisk wypełnienie kształtu, a następnie wykonaj dowolną z następujących czynności:

    Karta Format w obszarze Narzędzia pól tekstowych

    • Aby dodać lub zmienić cień, w grupie Efekty cienia kliknij pozycję Efekty cienia, a następnie wybierz odpowiedni cień.

      Aby dostosować kolor cienia, wskaż pozycję kolor cienia, a następnie kliknij odpowiedni kolor.

      Aby zmienić kolor na inny niż kolory motywu, kliknij pozycję więcej kolorów cienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub Utwórz własny kolor na karcie niestandardowe . Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić efekt 3-w, w grupie efekty 3- w kliknij pozycję efekty 3-w, a następnie wybierz odpowiednie opcje.

Początek strony

  1. Kliknij kształt lub pole tekstowe, do którego chcesz dodać efekt.

    Aby dodać ten sam efekt do wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij przycisk efekty kształtów, a następnie wykonaj dowolną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić wbudowane połączenie efektów, wskaż polecenie Ustawienie wstępne, a następnie kliknij odpowiedni efekt.

      Aby dostosować efekt wbudowany, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić cień, wskaż polecenie Cień, a następnie kliknij cień, który chcesz zastosować.

      Aby dostosować cień, kliknij polecenie Opcje cienia, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić odbicie, wskaż polecenie Odbicie, a następnie kliknij odpowiednią odmianę odbicia.

    • Aby dodać lub zmienić poświatę, wskaż polecenie Poświata, a następnie kliknij odpowiednią odmianę poświaty.

      Aby dostosować kolory poświaty, kliknij polecenie Więcej kolorów z poświatą, a następnie kliknij odpowiedni kolor. Aby zmienić kolor na taki, którego nie ma wśród elementów typu kolory motywu, kliknij polecenie Więcej kolorów, a następnie kliknij odpowiedni kolor na karcie Standardowy lub utwórz własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić krawędź wygładzoną, wskaż polecenie Wygładzone krawędzie, a następnie kliknij odpowiedni rozmiar krawędzi.

    • Aby dodać lub zmienić krawędź, wskaż polecenie Skos, a następnie kliknij odpowiedni skos.

      Aby dostosować skos, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij odpowiedni obrót.

      Aby dostosować obrót, kliknij polecenie Opcje obrotu 3-W, a następnie wybierz odpowiednie opcje.

      Uwagi: 

      • Aby utworzyć efekt niestandardowy przez dodanie wielu pojedynczych efektów, należy powtórzyć krok drugi opisany powyżej.

      • Jeśli dodasz efekt 3-W, taki jak skos lub obrót 3-W, a następnie dodasz wygładzoną krawędź, nie zobaczysz żadnych zmian w kształcie lub polu tekstowym, ponieważ efekt 3-W ma pierwszeństwo. Jednak jeśli usuniesz efekt 3-W, efekt wygładzonych krawędzi jest widoczny.

Początek strony

  1. Kliknij kształt lub pole tekstowe, do którego chcesz dodać efekt.

    Aby dodać ten sam efekt do wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze Narzędzia do rysowania lub Narzędzia pól tekstowychna karcie Formatowanie w grupie Style kształtów lub pola tekstowe kliknij przycisk wypełnienie kształtu, a następnie wykonaj dowolną z następujących czynności:

    Karta Format w obszarze Narzędzia pól tekstowych

    • Aby dodać lub zmienić cień, w grupie Efekty cienia kliknij pozycję Efekty cienia, a następnie wybierz odpowiedni cień.

      Aby dostosować kolor cienia, wskaż pozycję kolor cienia, a następnie kliknij odpowiedni kolor.

      Aby zmienić kolor na inny niż kolory motywu, kliknij pozycję więcej kolorów cienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub Utwórz własny kolor na karcie niestandardowe . Kolory niestandardowe i kolory z karty Standardowy nie będą aktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić efekt 3-w, w grupie efekty 3- w kliknij pozycję efekty 3-w, a następnie wybierz odpowiednie opcje.

Początek strony

Usuwanie wypełnienia

Wybierz z listy rozwijanej aplikację pakietu Microsoft Office.

  1. Kliknij kształt lub pole tekstowe, do którego chcesz usunąć wypełnienie.

    Aby usunąć to samo wypełnienie z wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze Narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij pozycję wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Grupa Style kształtów

Początek strony

  1. Kliknij kształt lub pole tekstowe, do którego chcesz usunąć wypełnienie.

    Aby usunąć to samo wypełnienie z wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze narzędzia do rysowania lub pola tekstowena karcie Formatowanie w grupie Style kształtów lub pola tekstowe kliknij pozycję wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Grupa Style pola tekstowego

Początek strony

  1. Kliknij kształt lub pole tekstowe, do którego chcesz usunąć wypełnienie.

    Aby usunąć to samo wypełnienie z wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze Narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij pozycję wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Grupa Style kształtów

Początek strony

  1. Kliknij kształt lub pole tekstowe, do którego chcesz usunąć wypełnienie.

    Aby usunąć to samo wypełnienie z wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze narzędzia do rysowania lub pola tekstowena karcie Formatowanie w grupie Style kształtów lub pola tekstowe kliknij pozycję wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Grupa Style pola tekstowego

Początek strony

Usuwanie efektów

Wybierz z listy rozwijanej aplikację pakietu Microsoft Office.

  1. Kliknij kształt lub pole tekstowe, z którego chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij przycisk efekty kształtów, a następnie wykonaj dowolną z następujących czynności:

    Grupa Style kształtów

    • Aby usunąć wbudowaną kombinację efektów, wskaż pozycję wstępnie ustawione, a następnie kliknij pozycję bez ustawień wstępnych.

    • Aby usunąć cień, wskaż polecenie Cień, a następnie kliknij pozycję Brak cienia.

    • Aby usunąć odbicie, wskaż polecenie Odbicie, a następnie kliknij pozycję Bez odbicia.

    • Aby usunąć poświatę, wskaż polecenie Poświata, a następnie kliknij pozycję Brak poświaty.

    • Aby usunąć krawędzie wygładzone, wskaż polecenie Krawędzie wygładzone, a następnie kliknij pozycję Bez wygładzonych krawędzi.

    • Aby usunąć krawędź, wskaż polecenie Skos, a następnie kliknij pozycję Bez skosu.

    • Aby usunąć obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij pozycję Bez obrotu.

Aby usunąć wiele pojedynczych efektów, Powtórz krok dwa powyżej.

Początek strony

  1. Kliknij kształt lub pole tekstowe, z którego chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze Narzędzia do rysowania lub Narzędzia pól tekstowychna karcie Formatowanie wykonaj dowolną z następujących czynności:

    Narzędzia pól tekstowych, karta Format, przyciski efektów

    • Aby usunąć cień, w grupie Efekty cienia kliknij pozycję Efekty cienia, a następnie kliknij pozycję Brak efektu cienia.

    • Aby usunąć efekt 3-W, w grupie efekty 3- w kliknij pozycję efekty 3-w, a następnie kliknij pozycję Brak efektu 3-w.

Uwaga: Jeśli nie widzisz pozycji Narzędzia do rysowania, Narzędzia pól tekstowychlub Formatowanie , upewnij się, że kształt lub pole tekstowe zostało kliknięte.

Początek strony

  1. Kliknij kształt lub pole tekstowe, z którego chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze narzędzia do rysowaniana karcie Formatowanie w grupie Style kształtów kliknij przycisk efekty kształtów, a następnie wykonaj dowolną z następujących czynności:

    Grupa Style kształtów

    • Aby usunąć wbudowaną kombinację efektów, wskaż pozycję wstępnie ustawione, a następnie kliknij pozycję bez ustawień wstępnych.

    • Aby usunąć cień, wskaż polecenie Cień, a następnie kliknij pozycję Brak cienia.

    • Aby usunąć odbicie, wskaż polecenie Odbicie, a następnie kliknij pozycję Bez odbicia.

    • Aby usunąć poświatę, wskaż polecenie Poświata, a następnie kliknij pozycję Brak poświaty.

    • Aby usunąć krawędzie wygładzone, wskaż polecenie Krawędzie wygładzone, a następnie kliknij pozycję Bez wygładzonych krawędzi.

    • Aby usunąć krawędź, wskaż polecenie Skos, a następnie kliknij pozycję Bez skosu.

    • Aby usunąć obrót 3-W, wskaż polecenie Obrót 3-W, a następnie kliknij pozycję Bez obrotu.

Aby usunąć wiele pojedynczych efektów, Powtórz krok dwa powyżej.

Początek strony

  1. Kliknij kształt lub pole tekstowe, z którego chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wielu kształtów lub pól tekstowych, kliknij pierwszy z nich, a następnie naciśnij i przytrzymaj klawisz SHIFT podczas klikania innych.

  2. W obszarze Narzędzia do rysowania lub Narzędzia pól tekstowychna karcie Formatowanie wykonaj dowolną z następujących czynności:

    Narzędzia pól tekstowych, karta Format, przyciski efektów

    • Aby usunąć cień, w grupie Efekty cienia kliknij pozycję Efekty cienia, a następnie kliknij pozycję Brak efektu cienia.

    • Aby usunąć efekt 3-W, w grupie efekty 3- w kliknij pozycję efekty 3-w, a następnie kliknij pozycję Brak efektu 3-w.

Uwaga: Jeśli nie widzisz pozycji Narzędzia do rysowania, Narzędzia pól tekstowychlub Formatowanie , upewnij się, że kształt lub pole tekstowe zostało kliknięte.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×