Dodawanie wykresu kołowego

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Wykresy kołowe często są używane do przedstawiania udziału poszczególnych wielkości (np. sprzedaży kwartalnej) w sumie całkowitej (np. w sprzedaży rocznej).

Wybierz swój program

Lub przewiń w dół, aby dowiedzieć się więcej o wykresach kołowych.

Excel

PowerPoint

Word

Dane do wykresów kołowych

Inne typy wykresów kołowych

Uwaga : Zrzuty ekranu dla tego artykułu zostały wykonane w pakiecie Office 2016. Jeśli korzystasz z wcześniejszej wersji pakietu Office, Twoje środowisko może wyglądać nieco inaczej, ale kroki będą takie same.

Excel

  1. W arkuszu kalkulacyjnym zaznacz dane, których chcesz użyć do utworzenia wykresu kołowego.

    Aby uzyskać więcej informacji o tym, jak powinny zostać rozmieszczone dane wykresu kołowego, zobacz Dane do wykresów kołowych.

  2. Kliknij pozycję Wstawianie > Wstaw wykres kołowy lub pierścieniowy, a następnie wybierz odpowiedni wykres.

    Opcja wykresu kołowego w grupie Wykresy na karcie Wstawianie

  3. Kliknij wykres, a następnie kliknij ikony obok tego wykresu, aby dodać elementy wykończeniowe:

Porada :  Możesz wyróżnić poszczególne wycinki wykresu kołowego, przeciągając je na zewnątrz.

PowerPoint

  1. Kliknij pozycję Wstawianie > Wykres > Kołowy, a następnie wybierz wykres kołowy, który chcesz dodać do slajdu.

    Galeria wykresów otworzona po kliknięciu karty Wstawianie i przycisku Wykresy. Po otworzeniu galerii wybierz pozycję Kołowy.

    Uwaga : Jeśli rozmiar ekranu został pomniejszony, przycisk Wykres może być mniejszy: Mniejsza wersja przycisku Wykres

  2. W wyświetlonym arkuszu kalkulacyjnym w miejscu danych zastępczych wstaw swoje informacje.

    Wykres kołowy z przykładowymi danymi w arkuszu kalkulacyjnym

    Aby uzyskać więcej informacji o rozmieszczaniu danych wykresu kołowego, zobacz Dane do wykresów kołowych.

  3. Po zakończeniu zamknij arkusz kalkulacyjny.

  4. Kliknij wykres, a następnie kliknij ikony obok tego wykresu, aby dodać elementy wykończeniowe:

Porada :  Możesz wyróżnić poszczególne wycinki wykresu kołowego, przeciągając je na zewnątrz.

Word

  1. Kliknij pozycję Wstawianie > Wykres.

    Przycisk Wykres w grupie Ilustracje na karcie Wstawianie w programie Word

    Uwaga : Jeśli rozmiar ekranu został pomniejszony, przycisk Wykres może być mniejszy: Mniejsza wersja przycisku Wykres

  2. Kliknij pozycję Kołowy, a następnie kliknij dwukrotnie odpowiedni wykres kołowy.

    Okno dialogowe Wstawianie wykresu

  3. W wyświetlonym arkuszu kalkulacyjnym w miejscu danych zastępczych wstaw swoje informacje.

    Arkusz kalkulacyjny wyświetlany po wybraniu odpowiedniego wykresu.

    Aby uzyskać więcej informacji o tym, jak powinny zostać rozmieszczone dane wykresu kołowego, zobacz Dane do wykresów kołowych.

  4. Po zakończeniu zamknij arkusz kalkulacyjny.

  5. Kliknij wykres, a następnie kliknij ikony obok tego wykresu, aby dodać elementy wykończeniowe:

Porada :  Możesz wyróżnić poszczególne wycinki wykresu kołowego, przeciągając je na zewnątrz.

Dane do wykresów kołowych

W przypadku wykresów kołowych na wykres konwertowane są dane z jednej kolumny lub jednego wiersza arkusza kalkulacyjnego. Każdy wycinek wykresu kołowego (punkt danych) reprezentuje rozmiar lub wartość procentową tego wycinka względem całego wykresu.

Wykres kołowy

Wykresów kołowych najlepiej używać, gdy:

  • istnieje tylko jedna seria danych;

  • żadna z wartości danych nie wynosi zero lub mniej niż zero;

  • istnieje maksymalnie siedem kategorii, ponieważ w przypadku większej liczby wycinków wykres może być nieczytelny.

Porada :  Jeśli wykres kołowy nie jest odpowiedni dla Twoich danych, wypróbuj wykres słupkowy, wykres kolumnowy lub wykres liniowy.

Inne typy wykresów kołowych

Oprócz wykresów kołowych 3-W możesz utworzyć wykres kołowy kołowego lub wykres słupkowy kołowego. Te wykresy przedstawiają mniejsze wartości na pomocniczym wykresie kołowym lub skumulowanym wykresie słupkowym, dzięki czemu można je łatwiej odróżnić. Aby przejść do jednego z tych wykresów kołowych, kliknij wykres, a następnie na karcie Narzędzia wykresów > Projektowanie kliknij pozycję Zmień typ wykresu. Po otworzeniu galerii Zmienianie typu wykresu wybierz odpowiedni wykres.

Przykład: wykres kołowy kołowego i słupkowy kołowego

Początek strony

Zobacz też

Wybieranie danych do wykresu w programie Excel

Tworzenie wykresu w programie Excel

Dodawanie wykresu do dokumentu w programie Word

Dodawanie wykresu do prezentacji programu PowerPoint

Dostępne typy wykresów w pakiecie Office

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×