Dodawanie wiersza podpisu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Wiersz podpisu można utworzyć przez podkreślanie spacji. Najlepszy sposób wykonania tej czynności zależy od tego, czy użytkownik chce wydrukować dokument, czy chce rozpowszechniać go w trybie online.

Do dokumentu można dodać wiersz podpisu lub grafikę z podpisem odręcznym. Można także zapisać blok podpisu jako blok konstrukcyjny Autotekstu.

Aby uzyskać informacje na temat dodawania podpisu cyfrowego zobacz Dodawanie lub usuwanie podpisu cyfrowego w plikach pakietu Office.

Aby podkreślić spacje w dokumencie przeznaczonym do druku, można nacisnąć klawisz TAB i zastosować podkreślenie do znaków tabulacji.

Stosowanie podkreślenia do znaków tabulacji

  1. Na karcie Narzędzia główne w grupie Akapit należy kliknąć przycisk Pokaż/Ukryj.

    Przycisk Pokaż/Ukryj na karcie Narzędzia główne

    Znaczniki wskazujące odstępy i tabulatory są wyświetlane.

  2. Naciśnij klawisz TAB.

  3. Zaznacz znaki tabulacji, które chcesz podkreślić. Znak tabulacji wygląda jak mała strzałka.

    Tab

  4. Wykonaj jedną z następujących czynności:

    • Aby zastosować prosty format podkreślenia, naciśnij klawisze CTRL+U.

    • Aby zastosować inny styl podkreślenia, na karcie Narzędzia główne w grupie Czcionka kliknij przycisk Uruchom okno dialogowe Czcionka, kliknij kartę Czcionka, a następnie wybierz styl z listy Styl podkreślenia.

Aby utworzyć podkreślenie w formularzu lub dokumencie online, wstaw komórkę tabeli z włączonym dolnym obramowaniem. Ta metoda pozwala zagwarantować, że gdy użytkownik wpisze tekst powyżej podkreślenia, linia nie zostanie przesunięta.

Można utworzyć samodzielny wiersz lub wiersz zawierający tekst wprowadzający, na przykład Podpis lub Data.

Tworzenie linii

  1. Kliknij miejsce, w którym chcesz umieścić podkreślenie spacji.

  2. Na karcie Wstawianie w grupie Tabele kliknij przycisk Tabela.

    Polecenie Tabela na karcie Wstawianie

  3. Kliknij pole w lewym górnym rogu, aby wstawić tabelę o wymiarach 1x1.

    Aby zmienić długość linii podkreślenia, przesuń wskaźnik na koniec tabeli, tak aby zmienił się we wskaźnik zmiany rozmiaru Wskaźnik zmiany rozmiaru (strzałka z dwoma grotami) , a następnie przesuń strzałkę w prawo lub w lewo, aby wydłużyć lub skrócić linię podkreślenia.

  4. Kliknij tabelę prawym przyciskiem myszy, kliknij polecenie Obramowanie i cieniowanie, a następnie kliknij kartę Obramowanie.

  5. W obszarze Ustawienie kliknij opcję Brak.

  6. W obszarze Styl kliknij typ , kolor i szerokość linii.

  7. W diagramie w obszarze Podgląd kliknij między dolnymi znacznikami marginesu, aby dodać obramowanie dolne. Upewnij się, że tylko dolna linia jest wyświetlana.

  8. W obszarze Zastosuj do kliknij pozycję Tabela, a następnie kliknij przycisk OK.

Uwaga : Jeżeli tabela powinna być wyświetlana bez jasnoszarych linii siatki, które nie są drukowane, na karcie Układ w grupie Tabela kliknij przycisk Pokaż linie siatki.

Tworzenie wiersza zawierającego tekst wprowadzający

  1. Kliknij miejsce, w którym chcesz umieścić podkreślenie spacji.

  2. Na karcie Wstawianie w grupie Tabele kliknij przycisk Tabela.

    Polecenie Tabela na karcie Wstawianie

  3. Kliknij pole w lewym górnym rogu, aby wstawić tabelę o wymiarach 2x1.

    Aby zmienić długość linii podkreślenia, przesuń wskaźnik na koniec tabeli, tak aby zmienił się we wskaźnik zmiany rozmiaru Wskaźnik zmiany rozmiaru (strzałka z dwoma grotami) , a następnie przesuń strzałkę w prawo lub w lewo, aby wydłużyć lub skrócić linię podkreślenia.

  4. Kliknij tabelę prawym przyciskiem myszy, kliknij polecenie Obramowanie i cieniowanie, a następnie kliknij kartę Obramowanie.

  5. W obszarze Ustawienie kliknij opcję Brak.

  6. W obszarze Zastosuj do kliknij pozycję Tabela, a następnie kliknij przycisk OK.

  7. Kliknij prawym przyciskiem myszy komórkę, do której chcesz dodać podkreślenie, ponownie kliknij polecenie Obramowanie i cieniowanie, a następnie kliknij kartę Obramowanie.

  8. W obszarze Styl kliknij typ , kolor i szerokość linii.

  9. W diagramie w obszarze Podgląd kliknij między dolnymi znacznikami marginesu, aby dodać obramowanie dolne. Upewnij się, że tylko dolna linia jest wyświetlana.

  10. W obszarze Zastosuj do kliknij pozycję Komórka.

  11. Wpisz tekst wprowadzający, który ma się znajdować w komórce niewyświetlającej linii.

Uwaga : Jeżeli tabela powinna być wyświetlana bez jasnoszarych linii siatki, które nie są drukowane, na karcie Układ w grupie Tabela kliknij przycisk Pokaż linie siatki.

Początek strony

Najpierw należy utworzyć obraz swojego podpisu. Można złożyć podpis na kartce, zeskanować tę stronę, a następnie przyciąć plik obrazu uzyskany ze skanera. Obraz należy zapisać w jednym z popularnych formatów plików, na przykład bmp, gif, jpg lub png.

Ważne : Ze względu na dostępność wielu skanerów, cyfrowych aparatów fotograficznych oraz innych urządzeń, nie możemy udostępnić instrukcji ich używania. Aby uzyskać informacje na temat używania danego urządzenia, zobacz jego instrukcję obsługi bądź witrynę jego producenta w sieci Web.

Po umieszczeniu pliku obrazu, można je dodać do dokumentu, kliknięcie karty Wstawianie, klikając pozycję obraz, a następnie wstawianie obrazu z podpisem. Można dodać inne informacje, takie jak nazwy wpisany, pod obrazem. Aby to zrobić, można utworzyć do ponownego użycia Autotekstu zawierającą obraz podpisu, jak i wpisany informacji. Aby uzyskać więcej informacji zobacz Używanie szybkich części i Autotekstu w programie Word.

Blok podpisu można zapisać jako pozycję Autotekstu, aby był on łatwo dostępny w galerii bloków konstrukcyjnych Autotekstu.

  1. W programie Word wpisz blok podpisu, który chcesz zapisać. Ewentualnie wstaw obraz podpisu i wpisz dodatkowe informacje, które chcesz uwzględnić.

  2. Zaznacz ten blok podpisu.

  3. Na karcie Wstawianie w grupie Tekst kliknij przycisk Szybkie części, a następnie kliknij pozycję Zapisz zaznaczenie w galerii szybkich części.

  4. W oknie dialogowym Tworzenie nowego bloku konstrukcyjnego wpisz nazwę bloku podpisu.

  5. Na liście Galeria kliknij pozycję Autotekst.

  6. Kliknij przycisk OK.

Aby wstawić ten blok podpisu, należy kliknąć kartę Wstawianie, kliknąć pozycję Szybkie części, kliknąć pozycję Autotekst, a następnie kliknąć wybrany blok podpisu.

Początek strony

Spacje można podkreślić, naciskając klawisze SHIFT+ŁĄCZNIK (-), jednak wyrównanie podkreślenia jest wówczas trudne — na przykład podczas tworzenia formularza przeznaczonego do wypełniania. Ponadto, jeżeli opcja Autoformatowania do zmieniania znaków podkreślenia na linie obramowania jest włączona, naciśnięcie klawiszy SHIFT+ŁĄCZNIK (-) kolejno trzy lub cztery razy spowoduje, że linia stanie się szersza niż akapit, co może być niezgodne z wymaganiami użytkownika.

Lepszą metodą podkreślenia spacji w dokumencie przeznaczonym do wydrukowania jest użycie klawisza TAB i zastosowanie podkreślenia do znaków tabulacji.

  1. Na karcie Narzędzia główne w grupie Akapit należy kliknąć przycisk Pokaż/Ukryj.

    Obraz Wstążki programu Word

    Znaczniki wskazujące odstępy i tabulatory są wyświetlane.

  2. Naciśnij klawisz TAB.

  3. Zaznacz znaki tabulacji, które chcesz podkreślić. Znak tabulacji wygląda jak mała strzałka.

    Tab

  4. Wykonaj jedną z następujących czynności:

    • Aby zastosować prosty format podkreślenia, naciśnij klawisze CTRL+U.

    • Aby zastosować inny styl podkreślenia, na karcie Narzędzia główne w grupie Czcionka kliknij przycisk Uruchom okno dialogowe Czcionka, kliknij kartę Czcionka, a następnie wybierz styl z listy Styl podkreślenia.

Początek strony

Aby utworzyć podkreślenie w formularzu lub dokumencie online, wstaw komórkę tabeli z włączonym dolnym obramowaniem. Ta metoda pozwala zagwarantować, że gdy użytkownik wpisze tekst powyżej podkreślenia, linia nie zostanie przesunięta.

Można utworzyć samodzielny wiersz lub wiersz zawierający tekst wprowadzający, na przykład Podpis lub Data.

Tworzenie linii

  1. Kliknij miejsce, w którym chcesz umieścić podkreślenie spacji.

  2. Na karcie Wstawianie w grupie Tabele kliknij przycisk Tabela.

    Obraz Wstążki programu Word

  3. Kliknij pole w lewym górnym rogu, aby wstawić tabelę o wymiarach 1x1.

    Aby zmienić długość linii podkreślenia, przesuń wskaźnik na koniec tabeli, tak aby zmienił się we wskaźnik zmiany rozmiaru Wskaźnik zmiany rozmiaru (strzałka z dwoma grotami) , a następnie przesuń strzałkę w prawo lub w lewo, aby wydłużyć lub skrócić linię podkreślenia.

  4. Kliknij tabelę prawym przyciskiem myszy, kliknij polecenie Obramowanie i cieniowanie, a następnie kliknij kartę Obramowanie.

  5. W obszarze Ustawienie kliknij opcję Brak.

  6. W obszarze Styl kliknij typ , kolor i szerokość linii.

  7. W diagramie w obszarze Podgląd kliknij między dolnymi znacznikami marginesu, aby dodać obramowanie dolne. Upewnij się, że tylko dolna linia jest wyświetlana.

  8. W obszarze Zastosuj do kliknij pozycję Tabela, a następnie kliknij przycisk OK.

Uwaga : Jeżeli tabela powinna być wyświetlana bez jasnoszarych linii siatki, które nie są drukowane, na karcie Układ w grupie Tabela kliknij przycisk Pokaż linie siatki.

Tworzenie wiersza zawierającego tekst wprowadzający

  1. Kliknij miejsce, w którym chcesz umieścić podkreślenie spacji.

  2. Na karcie Wstawianie w grupie Tabele kliknij przycisk Tabela.

    Obraz Wstążki programu Word

  3. Kliknij pole w lewym górnym rogu, aby wstawić tabelę o wymiarach 2x1.

    Aby zmienić długość linii podkreślenia, przesuń wskaźnik na koniec tabeli, tak aby zmienił się we wskaźnik zmiany rozmiaru Wskaźnik zmiany rozmiaru (strzałka z dwoma grotami) , a następnie przesuń strzałkę w prawo lub w lewo, aby wydłużyć lub skrócić linię podkreślenia.

  4. Kliknij tabelę prawym przyciskiem myszy, kliknij polecenie Obramowanie i cieniowanie, a następnie kliknij kartę Obramowanie.

  5. W obszarze Ustawienie kliknij opcję Brak.

  6. W obszarze Zastosuj do kliknij pozycję Tabela, a następnie kliknij przycisk OK.

  7. Kliknij prawym przyciskiem myszy komórkę, do której chcesz dodać podkreślenie, ponownie kliknij polecenie Obramowanie i cieniowanie, a następnie kliknij kartę Obramowanie.

  8. W obszarze Styl kliknij typ , kolor i szerokość linii.

  9. W diagramie w obszarze Podgląd kliknij między dolnymi znacznikami marginesu, aby dodać obramowanie dolne. Upewnij się, że tylko dolna linia jest wyświetlana.

  10. W obszarze Zastosuj do kliknij pozycję Komórka.

  11. Wpisz tekst wprowadzający, który ma się znajdować w komórce niewyświetlającej linii.

Uwaga : Jeżeli tabela powinna być wyświetlana bez jasnoszarych linii siatki, które nie są drukowane, na karcie Układ w grupie Tabela kliknij przycisk Pokaż linie siatki.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×