Dodawanie, usuwanie lub zmiana strefy czasowej

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W dowolnym momencie można zmienić strefy czasowej w programie Outlook, tak aby odpowiadał Twojej bieżącej lokalizacji geograficznej. Zmienianie strefy czasowej w programie Outlook jest taka sama jak zmianą w Panelu sterowania systemu Windows, a zmiana jest uwzględniany na wyświetlanie czasu na wszystkich innych programów firmy Microsoft systemu Windows.

Zmienianie strefy czasowej

Gdy zmienisz ustawienia strefy czasowej w programie Outlook, wszystkie widoki kalendarza zostaną zaktualizowane, aby były wyświetlane nowej strefy czasowej, a wszystkie elementy kalendarza odzwierciedlenia nowej strefy czasowej.

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Opcje.

  3. Na karcie Kalendarz w obszarze strefy czasowe, wpisz nazwę w polu Etykieta bieżącej strefy czasowej.

  4. Na liście strefy czasowej kliknij strefę czasową, której chcesz użyć.

    Uwagi : 

    • Po zmodyfikowaniu strefy czasowej i ustawień czasu letniego w programie Outlook ustawienia zegara systemu Windows również są tak dostosowywane.

    • Gdy program Outlook jest ustawiona na strefę czasową, która przestrzega czas letni, zegar dopasowuje dla czasu letniego domyślnie. Możesz wyłączyć korekty. Jednak nie jest to zalecane.

    • Niektóre strefy czasowe nie mają zmiany czasu. Gdy program Outlook jest ustawiona na strefę czasową nie obserwować czas letni, takich jak Arizona w Stanach Zjednoczonych dopasowania czasu letniego nie może być włączona.

Dwie strefy czasowe osobnych mogą być wyświetlane w kalendarzu. Dwie strefy czasowe może być na przykład lokalnej strefy czasowej i strefa czasowa Miasto, w którym często podróży do. Druga strefa czasowa jest używana tylko do pokazywania drugiego paska czasu w widoku Kalendarz i nie wpływa na sposób kalendarza przechowywania i wyświetlania elementów.

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Opcje.

  3. Na karcie Kalendarz w obszarze strefy czasowe zaznacz pole wyboru Pokaż drugą strefę czasową.

  4. W polu Etykieta wpisz nazwę dodatkową strefę czasową.

  5. Na liście strefy czasowej kliknij strefę czasową, którą chcesz dodać.

  6. Jeśli chcesz, aby zegar komputera, aby automatycznie dopasować zmian czasu letniego (czasu letniego), zaznacz pole wyboru Dopasuj do zmiany czasu. Ta opcja jest dostępna tylko w stref czasowych czasu letniego (czasu letniego).

Gdy masz dwie stref czasowych wyświetlonych w kalendarzu, możesz zamienić ich położenia.

  1. W kalendarzu kliknij prawym przyciskiem myszy pasek czasu, a następnie kliknij Zmień strefę czasową.

  2. W obszarze strefy czasowe kliknij przycisk Przełącz strefy czasowe.

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Opcje.

  3. Na karcie Kalendarz w obszarze strefy czasowe wyczyść pole wyboru Pokaż drugą strefę czasową.

Więcej informacji o strefach czasowych w programie Outlook

Godziny rozpoczęcia i zakończenia dla elementów w kalendarzu programu Outlook są zapisane w formacie uniwersalny czas koordynowany (UTC), podobne do czasu środkowoeuropejskiego standard godzin.

Po wysłaniu wezwania na spotkanie do uczestnika w innej strefie czasowej spotkania jest wyświetlane przez odpowiednich czas lokalny w kalendarzu każda osoba, ale zapisane w czasie UTC.

Na przykład organizator spotkania w strefie czasowej Zjednoczone Pacyfiku podane wysyła wezwanie na spotkanie 2:00 czasu pacyficznego do uczestnika w strefie czasowej gór Stanów Zjednoczonych. Uczestnik, który widzi spotkania jako począwszy od 3:00 gór czasu. W obu przypadkach spotkanie jest zapisywany jako zaczynał się w tym samym czasie UTC 10 wieczorem.

Jeśli są wyświetlane dwie strefy czasowe, strefa czasowa organizatora spotkania jest używany jako punkt odniesienia. Jeśli organizować spotkania i wyświetlania czasu wolnego/zajętego dla odpowiednich osób z innych stref czasowych, czas zajęty są tak dostosowywane, aby były wyświetlane poprawnie strefy czasowej. Druga strefa czasowa jest widoczny tylko wtedy, gdy wyświetlanie kalendarza w widoku dnia lub tygodnia.

Zmienianie strefy czasowej

Po zmianie bieżącej strefy czasowej wszystkie widoki kalendarza zostaną zaktualizowane, aby były wyświetlane nowej strefy czasowej, a wszystkie elementy kalendarza są przenoszone, tak aby odzwierciedlały nowej strefy czasowej. Na przykład po przeniesieniu z strefę czasową Pacyfiku strefy czasowej gór w Stanach Zjednoczonych wszystkie terminy są wyświetlane godzinę później.

  1. W menu Narzędzia kliknij polecenie Opcje.

  2. Kliknij przycisk Opcje kalendarza.

  3. Kliknij pozycję Strefa czasowa.

  4. W obszarze Strefa czasowa bieżącego systemu Windows wpisz nazwę dla bieżącej strefy czasowej w polu Etykieta.

  5. Na liście strefy czasowej kliknij strefę czasową, której chcesz użyć.

  6. Jeśli chcesz, aby zegar komputera, aby automatycznie dopasować zmian czasu letniego (czasu letniego), zaznacz pole wyboru Dopasuj do zmiany czasu.

    Ta opcja jest dostępna tylko w stref czasowych czasu letniego (czasu letniego).

Uwaga : 

  • Wydarzenia całodzienne też są przenoszone do Dopasuj do zmiany strefy czasowej. Jeden dzień wydarzenia są wyświetlane dłuższe niż 24 godziny. Na przykład 4 lipca USA świąteczne zakresy od 12:00 lipca 4 do momentu 01:00:00 5 lipca zmiany strefy czasowej z czasu pacyficznego na czas górski.

  • Po zmodyfikowaniu strefy czasowej i ustawień czasu letniego w programie Outlook te same ustawienia w systemie Microsoft Windows są tak dostosowywane tak samo.

  • Niektóre strefy czasowe nie mają czasu letniego. Gdy program Outlook jest ustawiona na strefę czasową bez zmiany, takie jak Arizona w Stanach Zjednoczonych pole wyboru czasu letniego jest nie tylko wyczyszczone, ale również wyłączone.

  • Gdy program Outlook jest ustawiona na strefę czasową, który zawiera czas letni, automatycznie jest zaznaczone pole wyboru Dopasuj do czasu letniego. Mimo że nie jest to zalecane, możesz wyczyścić pole wyboru.

Program Outlook można wyświetlić dwie osobne strefy czasowe w kalendarzu. Dwie strefy czasowe może być na przykład lokalnej strefy czasowej i strefa czasowa Miasto, w którym często podróży do. Możesz są utrzymywanie innych miast, można wyświetlać elementy kalendarza względem strefę czasową dla tego miasta. Aby wyświetlić drugą strefę czasową w kalendarzu programu Outlook, zaznacz pole wyboru Pokazuj dodatkową strefę czasową w oknie dialogowym Strefa czasowa. Druga strefa czasowa jest używana tylko do pokazywania drugiego paska czasu w widoku Kalendarz i nie wpływa na sposób kalendarza przechowywania i wyświetlania elementów.

  1. W menu Narzędzia kliknij polecenie Opcje.

  2. Kliknij przycisk Opcje kalendarza.

  3. Kliknij pozycję Strefa czasowa.

  4. Zaznacz pole wyboru Pokazuj dodatkową strefę czasową.

  5. W polu Etykieta wpisz nazwę dodatkową strefę czasową.

  6. Na liście strefy czasowej kliknij strefę czasową, którą chcesz dodać.

  7. Jeśli chcesz, aby automatycznie dopasować zmian czasu letniego zegar komputera, zaznacz pole wyboru Dopasuj do zmiany czasu.

    Ta opcja jest dostępna tylko w stref czasowych czasu letniego (czasu letniego).

Porada : Możesz szybko przejść z bieżącą strefę czasową na strefę czasową, klikając pozycję Przełącz strefy czasowe. Ta zmiana ma wpływ na wszystkie wyświetlanie czasu w programie Outlook i wszystkich innych programów firmy Microsoft systemu Windows.

Gdy masz dwie stref czasowych wyświetlonych w kalendarzu, możesz zamienić ich pozycje, które można dostosować.

  1. W kalendarzu kliknij prawym przyciskiem myszy pusty obszar u góry paska czasu, a następnie kliknij przycisk Zmień strefę czasową.

  2. Jeśli jeszcze nie dodano już drugiej strefy czasowej, zaznacz pole wyboru Pokazuj dodatkową strefę czasową, kliknij strefę czasową, który ma być wyświetlany na liście strefę czasową, a następnie wpisz nazwę drugiej strefy czasowej w polu Etykieta.

  3. Kliknij przycisk Przełącz strefy czasowe.

Uwaga : Ta zmiana ma wpływ na wszystkie wyświetlanie czasu w programie Outlook i wszystkich innych programów firmy Microsoft systemu Windows.

  1. W menu Narzędzia kliknij polecenie Opcje.

  2. Kliknij przycisk Opcje kalendarza.

  3. Kliknij pozycję Strefa czasowa.

  4. Wyczyść pole wyboru Pokazuj dodatkową strefę czasową.

Informacje o strefach czasowych w programie Outlook

Można dodać i wyświetlić drugą strefę czasową w programie Outlook, które mogą być przydatne, gdy są planowania spotkań lub konferencji telefonicznych z osobami, które pracują w innych strefach czasowych. Po dodaniu drugiej strefy czasowej czas bieżący w podstawowej strefy czasowej jest wyróżniona gradientem kolorów, aby ułatwić użytkownikom.

Zrzut ekranu przedstawiający dwie strefy czasowe

Jeśli są wyświetlane dwie strefy czasowe, strefa czasowa organizatora spotkania jest używany jako punkt odniesienia. Jeśli organizować spotkania i wyświetlania czasu wolnego/zajętego dla odpowiednich osób z innych stref czasowych, czas zajęty są tak dostosowywane, aby były wyświetlane poprawnie w strefy czasowej. Druga strefa czasowa jest widoczny tylko wtedy, gdy wyświetlanie kalendarza w widoku dnia lub tygodnia.

Jeśli znajdujesz się w jedną strefę czasową i wysłać wezwanie na spotkanie do uczestnika w innej strefie czasowej, element spotkania jest wyświetlane przez odpowiednich czas lokalny w kalendarzu każda osoba, ale przechowywane jako bezwzględne czasu UTC.

Na przykład Jeśli organizator spotkania w strefie czasu pacyficznego w Stanach Zjednoczonych wysyła wezwania na spotkanie, że rozpoczyna się od 2:00:00 czasu Pacyfiku, do uczestnika w strefie czasowej gór, uczestnik będzie widoczna pozycja spotkania jako począwszy od 3:00 PM górski czas. W obu przypadkach spotkanie jest przechowywany na serwerach jako zaczynał się w tym samym czasie UTC (10:00 PM).

Uwaga : W odniesieniu do stref czasowych terminy, spotkania i wydarzenia całodzienne są obsługiwane w taki sam sposób.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×