Dodawanie tekstu do liczby, daty i godziny lub stopka strony do wszystkich slajdów w programie PowerPoint dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Standardowe elementy stopki można dodać w taki sposób, że będą wyświetlane na wszystkich slajdach w prezentacji. Na przykład można dodać datę i godzinę, nazwę prezentacji lub numer strony.

Uwaga : Program PowerPoint nie obsługuje nagłówków na slajdach. Można jednak dodać nagłówek i stopkę do stron materiałów informacyjnych.

Dodawanie numerów stron do slajdów i notatek

Podczas dodawania numerów slajdów w łącznej liczbie slajdów są uwzględniane wszystkie slajdy, w tym slajdy ukryte. W przypadku drukowania notatek na wydruku umieszczane są numery stron.

Uwaga : Jedynym sposobem na wykluczenie ukrytych slajdów z łącznej liczby slajdów jest ręczne ponumerowanie każdego widocznego slajdu. Na każdym slajdzie dodaj pole tekstowe, a następnie dodaj do niego numery stron.

  1. Na karcie Wstawianie kliknij pozycję Nagłówek i stopka Przycisk Nagłówek i stopka .

  2. W oknie dialogowym Nagłówek i stopka na karcie Slajd zaznacz pole wyboru Numer slajdu, a następnie w polu Rozpocznij od wpisz numer strony, od którego ma się rozpocząć numeracja na pierwszym slajdzie.

  3. Kliknij przycisk Zastosuj do wszystkich.

Dodawanie tekstu stopki

  1. Na karcie Wstawianie kliknij pozycję Nagłówek i stopka Przycisk Nagłówek i stopka .

  2. W oknie dialogowym Nagłówek i stopka na karcie Slajd zaznacz pole wyboru Stopka, a następnie wpisz odpowiedni tekst stopki.

  3. Kliknij przycisk Zastosuj do wszystkich.

Dodawanie daty i godziny

  1. Na karcie Wstawianie kliknij pozycję Nagłówek i stopka Przycisk Nagłówek i stopka .

  2. W oknie dialogowym Nagłówek i stopka na karcie Slajd zaznacz pole wyboru Data i godzina.

  3. Wykonaj jedną z następujących czynności:

    Cel

    Czynności

    Dodawanie daty i godziny, która jest aktualizowana każdorazowo podczas otwierania prezentacji

    Kliknij opcję Automatyczna aktualizacja, a następnie wybierz żądany format z listy.

    Dodawanie ustalonej daty i godziny

    Kliknij opcję Stała, a następnie wpisz żądaną datę i godzinę.

  4. Kliknij przycisk Zastosuj do wszystkich.

Uwaga : Aby mieć większą kontrolę nad położeniem i stylem stopek prezentacji, możesz edytować ich symbole zastępcze w stopce wzorca slajdów.

Jeśli stopki nie są wyświetlane na slajdach

Jeśli stopki nie są wyświetlane na slajdach tytułowych, w oknie dialogowym Nagłówek i stopka upewnij się, że pole wyboru Nie pokazuj na slajdzie tytułowym nie jest zaznaczone. Jeśli stopki nie są wyświetlane na pozostałych slajdach, symbole zastępcze tych elementów mogły zostać usunięte z określonych układów slajdów lub ze wzorca slajdów.

Dodawanie daty i godziny

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję tekst, a następnie kliknij Nagłówek i stopkę.

    Karta Narzędzia główne, grupa Wstawianie

  2. Kliknij kartę slajd, a następnie zaznacz pole wyboru daty i godziny.

  3. Wykonaj jedną z następujących czynności:

    Cel

    Czynności

    Dodawanie daty i godziny, która jest aktualizowana każdorazowo podczas otwierania prezentacji

    Kliknij przycisk Aktualizuj automatycznie, a następnie w menu podręcznym kliknij odpowiedni format daty lub godziny.

    Dodawanie ustalonej daty i godziny

    Kliknij opcję Stała, a następnie wpisz żądaną datę i godzinę.

  4. Kliknij przycisk Zastosuj do wszystkich.

Jeśli stopki nie są wyświetlane na slajdach tytułowych, w oknie dialogowym Nagłówek i stopka, upewnij się, że nie jest zaznaczone pole wyboru Nie pokazuj na slajdzie tytułowym. Jeśli brakuje stopkach pozostałe slajdy, symboli zastępczych dla tych elementów może zostało usunięte z określonych układów lub wzorzec slajdów. Aby uzyskać więcej informacji o dodawaniu stopki w widoku wzorca slajdów zobacz Dodaj lub Usuń symbole zastępcze w układzie slajdu lub Modyfikowanie wzorca slajdów.

Dodawanie tekstu stopki

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję tekst, a następnie kliknij Nagłówek i stopkę.

    Karta Narzędzia główne, grupa Wstawianie

  2. Kliknij kartę slajd, zaznacz pole wyboru stopka, a następnie wpisz odpowiedni tekst stopki.

  3. Kliknij przycisk Zastosuj do wszystkich.

Jeśli stopki nie są wyświetlane na slajdach tytułowych, w oknie dialogowym Nagłówek i stopka, upewnij się, że nie jest zaznaczone pole wyboru Nie pokazuj na slajdzie tytułowym. Jeśli brakuje stopkach pozostałe slajdy, symboli zastępczych dla tych elementów może zostało usunięte z określonych układów lub wzorzec slajdów. Aby uzyskać więcej informacji o dodawaniu stopki w widoku wzorca slajdów zobacz Dodaj lub Usuń symbole zastępcze w układzie slajdu lub Modyfikowanie wzorca slajdów.

Dodawanie numerów stron do slajdów i notatek

Podczas dodawania numerów slajdów w łącznej liczbie slajdów są uwzględniane wszystkie slajdy, w tym slajdy ukryte. W przypadku drukowania notatek na wydruku umieszczane są numery stron.

Uwaga : Jedynym sposobem na wykluczenie ukrytych slajdów z łącznej liczby slajdów jest ręczne ponumerowanie każdego widocznego slajdu. Na każdym slajdzie dodaj pole tekstowe, a następnie dodaj do niego numery stron.

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję tekst, a następnie kliknij Nagłówek i stopkę.

    Karta Narzędzia główne, grupa Wstawianie

  2. Kliknij kartę slajd, zaznacz pole wyboru numer slajdu, a następnie w oknie dialogowym zaczyna się od wpisz numer strony, który ma zaczynać się od pierwszego slajdu.

  3. Kliknij przycisk Zastosuj do wszystkich.

Jeśli stopki nie są wyświetlane na slajdach tytułowych, w oknie dialogowym Nagłówek i stopka, upewnij się, że nie jest zaznaczone pole wyboru Nie pokazuj na slajdzie tytułowym. Jeśli brakuje stopkach pozostałe slajdy, symboli zastępczych dla tych elementów może zostało usunięte z określonych układów lub wzorzec slajdów. Aby uzyskać więcej informacji o dodawaniu stopki w widoku wzorca slajdów zobacz Dodaj lub Usuń symbole zastępcze w układzie slajdu lub Modyfikowanie wzorca slajdów.

Zobacz też

Dodawanie tekstu do slajdu

Dodawanie i usuwanie symboli zastępczych w układzie slajdu

Modyfikowanie wzorca slajdów

Dodawanie logo, nazwy firmy lub tekstu nagłówka lub stopki do materiałów informacyjnych

Dodawanie lub usuwanie przypisu dolnego w programie PowerPoint 2016 dla komputerów Mac

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×