Dodawanie tabeli do slajdu w programie PowerPoint 2016 dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Można dodać tabelę do slajdu, dodawanie lub usuwanie wierszy i kolumn i zastosować tabeli podstawowej formatowania w PowerPoint 2016 dla komputerów Mac.

Wstawianie tabeli

  1. Zaznacz slajd, do której chcesz dodać tabelę.

  2. Na karcie Wstawianie kliknij przycisk Tabela.

  3. W menu Wstaw tabelę wykonaj jedną z następujących czynności:

    • Umieść kursor na siatkę, wyróżnij liczbę kolumn i wierszy, a następnie kliknij, aby wstawić tabelę.

      Wstawianie tabeli z użyciem siatki

    • Kliknij przycisk Wstaw tabelę, a następnie wpisz liczby w polach liczbę kolumn i Liczba wierszy.

      Opcja menu Wstaw tabelę

  4. Aby dodać tekst do komórek tabeli, kliknij komórkę, a następnie wpisz tekst. Po wpisaniu tekstu kliknij poza tabelą.

Porady : 

  • Aby szybko wstawić nowy wiersz na końcu tabeli, kliknij wewnątrz ostatniej komórki w ostatnim wierszu i naciśnij klawisz TAB.

  • Aby dodać kolumny lub wiersze, Ctrl + kliknięcie lub kliknij prawym przyciskiem myszy komórkę, wskaż polecenie Wstaw, a następnie wybierz odpowiednią opcję.

  • Aby usunąć wiersze lub kolumny, Ctrl + kliknięcie lub kliknij prawym przyciskiem myszy komórkę, wskaż polecenie Usuń, a następnie wybierz odpowiednią opcję.

Informacje pokrewne

Dodawanie lub usuwanie wierszy i kolumn w tabeli w programie PowerPoint i Word dla komputerów Mac

Zmienianie rozmiaru tabeli w programie Word i PowerPoint 2016 dla komputerów Mac

Dodawanie obramowania do tabeli

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×