Dodawanie strzałek, punktów lub innych końców linii do łącznika w programie Visio

Dodawanie strzałek, punktów lub innych końców linii do łącznika w programie Visio

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Można dodać elementy, takie jak za pomocą strzałek, punktów lub inna linia końców do łącznika.

  1. Zaznacz łącznik.

  2. Na karcie Narzędzia główne w grupie Style kształtów kliknij przycisk Linia, a następnie kliknij pozycję Opcje linii.

  3. W okienku Formatowanie kształtu w obszarze Linia wybierz odpowiedni typ i rozmiar końca linii.

  1. Zaznacz łącznik.

  2. Na karcie Narzędzia główne w grupie kształt kliknij Wiersz, a następnie kliknij pozycję Opcje.

  3. W obszarze strzałki wybierz odpowiedni typ i rozmiar końca linii, który ma.

  4. Kliknij przycisk OK.

  1. Zaznacz łącznik.

  2. W Format menu kliknij Wiersz.

  3. W obszarze końców linii wybierz odpowiedni typ i rozmiar końca linii, który ma.

  4. Kliknij przycisk OK.

Porada : Za pomocą narzędzia Końców linii na pasku narzędzi Formatowanie.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×