Dodawanie punktorów lub numerowania do tekstu

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Za pomocą listy punktowane lub numerowane ułatwiające organizowanie tekstu lub Pokaż sekwencyjne procesy w prezentacji PowerPoint.

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

    Wstążka widoku z wyróżnionym normalny
  2. W lewej części okna programu PowerPoint kliknij miniaturę slajdu, który chcesz dodać tekst punktowany lub numerowany do.

    Po lewej stronie miniatur galerii z zaznaczonym slajdem
  3. Na slajdzie w symbolu zastępczym lub w tabeli zaznacz wiersze tekstu, do których chcesz dodać punktory lub numerowanie.

  4. Na karcie Narzędzia główne w grupie Akapit kliknij przycisk Punktory   Obraz przycisku Punktory lub Numeracja   Obraz przycisku .

    Zaznaczony tekst z zastosowanym punktory

    Uwagi: 

Za pomocą punktorów lub numerowania można przedstawiać duże ilości tekstu lub sekwencyjne procesy w prezentacji Microsoft PowerPoint 2010.

  1. Na karcie Widok w grupie Widoki prezentacji. Kliknij przycisk Normalny.

    Wstążka widoku z wybranym przyciskiem normalny
  2. W lewej części okna programu PowerPoint w okienku zawierającym Konspekt i Slajdy karty kliknij kartę Slajdy, a następnie kliknij miniaturę slajdu, który chcesz dodać tekst punktowany lub numerowany do. Okienko zawierające karty Konspekt i Slajdy

  3. Na slajdzie w symbolu zastępczym lub w tabeli zaznacz wiersze tekstu, do których chcesz dodać punktory lub numerowanie.

    Zaznaczony tekst i wyróżniony przycisk listy punktowanej
  4. Na karcie Narzędzia główne w grupie Akapit kliknij przycisk Punktory   Obraz przycisku Punktory lub Numeracja   Obraz przycisku .

    Uwagi: 

Za pomocą punktorów lub numerowania można przedstawiać wiele tekstu lub sekwencyjne procesy w prezentacji Microsoft Office PowerPoint 2007.

  1. Na karcie Widok w grupie Widoki prezentacji. Kliknij przycisk Normalny.

    Wstążka widoku Normalny przycisk zaznaczone pole wyboru
  2. W okienku zawierającym karty Konspekt i slajdy kliknij miniaturę slajdu.

    Po lewej stronie miniatur galerii z zaznaczonym slajdem
  3. Na slajdzie w symbolu zastępczym lub w tabeli zaznacz wiersze tekstu, do których chcesz dodać punktory lub numerowanie.

    Tekst jest zaznaczony z wyróżnionym przyciskiem punktor
  4. Na karcie Narzędzia główne w grupie Akapit kliknij przycisk Punktory lub Numerowanie.

    Uwaga: Aby zwiększyć lub zmniejszyć wcięcie i zmienianie odstępów między punktorem lub numerem a tekstem, zobacz jak zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem w wierszu? w tym artykule.

  1. Przejdź do slajdu, który chcesz dodać formatowanie do listy.

  2. Na slajdzie w symbolu zastępczym lub w tabeli zaznacz wiersze tekstu, do których chcesz dodać punktory lub numerowanie.

  3. Na karcie Narzędzia główne w grupie Akapit kliknij przycisk Punktory   Obraz przycisku Punktory lub Numeracja   Obraz przycisku .

    Zaznaczony tekst z zastosowanym punktory

    Uwaga: Aby zmienić wszystkie wiersze tekstu, należy zaznaczyć kontur symbol zastępczy lub tekst, który zawiera tekst, a następnie Zastosuj punktory lub numerowanie.

    Styl domyślny punktorów lub numeracji natychmiast zostanie zastosowany do zaznaczonego tekstu. Aby wyświetlić galerię opcje formatowania dla listy, kliknij pozycję małe strzałkę w dół na punktory lub numerowanie przycisku:

    Galeria stylów listy punktowanej
    Lista punktowana: galerii stylów
    Galeria stylów listy numerowanej w aplikacji PowerPoint Online
    Lista numerowana: galerii stylów
  4. Aby zmienić poziom wcięcia listy, zaznacz listę, a następnie na karcie Narzędzia główne części wstążki z paskiem narzędzi, kliknij przycisk Zwiększ wcięcie Przycisk Zwiększ wcięcie lub Zmniejsz wcięcie Przycisk Zmniejsz wcięcie .

Zmienianie koloru i stylu punktorów i zapoznać się z ograniczeniami

Można zmienić kolor, styl lub rozmiar punktorów lub numerów, które znajdują się w prezentacji programu PowerPoint, a następnie można zmienić wartość, która ma być uruchamiany z.

  1. Aby zmienić jeden punktor lub numer, umieść kursor na początku wiersza, który chcesz zmienić. Aby zmienić wiele punktorów lub numerów, zaznacz tekst wszystkich punktorów lub numerów, które chcesz zmienić.

  2. Kliknij kartę Narzędzia główne, kliknij strzałkę obok przycisku Punktory lub Numerowanie przycisk, a następnie kliknij Punktory i numeracja.

    Przyciski Punktory i Numerowanie

    Porada: Aby szybko zmienić styl listy punktowanej lub numerowanej, po prostu kliknij odpowiedni styl na liście wyświetlanej po kliknięciu strzałki obok pozycji Punktory lub Numerowanie.

  3. W oknie dialogowym Punktory i numerowanie na karcie punktowane lub numerowane kartę (w zależności od rodzaju listy podczas pracy z), wybierz pozycję zmiany stylu, które chcesz wprowadzić, takie jak:

    • Styl punktora lub numeracji

    • Kolor

    • Rozmiar (w celu zmiany rozmiaru punktor lub numer, aby była określonego rozmiaru względem tekstu, kliknij rozmiar i wprowadź wartość procentową)

    • Numer początkowy (na karcie numerowane wprowadź wartość w polu Rozpocznij od )

    • Obrazy (Aby użyć obrazu jako punktora, na karcie punktowane kliknij obraz, a przewiń, aby znaleźć obraz)

    • Symbole (tymczasowo dodany znak z listy symbol na karcie punktowane na karcie punktowane, kliknij przycisk Dostosuj, kliknij symbol, a następnie kliknij przycisk OK. Symbol można zastosować do slajdów z listy styl)

    • Grafika SmartArt (Aby przekonwertować istniejącą listę punktowaną lub numerowaną na grafikę SmartArt, kliknij kartę Narzędzia główne > Konwertuj na grafikę SmartArt )

    Porady: 

    • Aby zmienić format tylko jeden lub więcej punktora lub numeru stylów na liście, na przykład koloru lub rozmiaru, umieść kursor na początku wiersza, który chcesz zmienić przed otwarciem okna Punktory i numeracja. Wprowadzone zmiany zostaną zastosowane tylko do wybranych wierszy.

    • Aby dostosować wyrównanie elementów na liście, zobacz jak zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem w wierszu? w tym artykule.

Stosowanie stylów niestandardowych do wielu slajdów

Najlepszym sposobem stosowania stylów listy niestandardowej do wszystkich slajdów w prezentacji jest modyfikowanie wzorca slajdów. Dostosowywanie listy wprowadzone wzorzec slajdów zostanie zapisane i zastosowany do wszystkich slajdów. Można również edytować lub utworzyć jeden lub więcej układów slajdów , zawierające style dostosowaną listę i dodać tych układów do prezentacji w miejsce, w którym ma być używany do style list.

Ograniczenia

Pewnych rzeczy, które można robić z listami w innych programach pakietu Office, takich jak program Word, nie można robić w programie PowerPoint. Program PowerPoint nie obsługuje na przykład następujących funkcji:

  • Listy numerowane dziesiętną (1.1, 1.2 i tak dalej).

  • Definiowanie nowych formatów numeracji (musisz wybrać z domyślnego zestawu stylów dostępnych na karcie numerowane w polu Punktory i numeracja ).

  • Stosowanie pogrubienia, kursywy lub podkreślenia do punktorów lub numerów (wszelkie formatowanie zostanie zastosowane do całego wybranego wiersza lub listy).

  • Zagnieżdżone list (można naciśnij klawisz Tab lub kliknąć przycisk Zwiększ poziom listy Przycisk Zwiększ wcięcie , aby utworzyć ten sam efekt, ale nowy z wcięciami styl punktora lub numeracji nie jest ustawiana automatycznie przez program PowerPoint).

Często zadawane pytania

Dlaczego jest wyświetlany tylko jednego punktora, niezależnie od tego, ile wierszy można dodać?

Sprawdź, czy na pewno chcesz umieścić punktorów lub numerów, które znajdują się w polu tekstowym, a nie pole Tytuł. W polu tekstowym zostanie wyświetlony numer lub punktor każdorazowo po naciśnięciu klawiszaEnter. Jeśli naciśniesz klawiszeCtrl+Enter, zostanie wyświetlony dodatkowe wiersze bez punktorów (dobra szczegóły lub notatki w wierszu listy punktowanej lub numerowanej).

Obraz pola pustym tytule i puste pole tekstowe do pokazania, gdzie będzie działać punktorów.

W polu Tytuł tekst ma być pojedynczy wiersz nagłówka lub tytułu. Możesz użyć punktorów lub numerów, ale traktuje wszystkie wiersze tekstu jako jeden wiersz, uzyskując pojedynczy punktor lub numer.

Jak zatrzymać tworzenia punktory przy każdym I Dodaj wiersz

Aby zatrzymać tworzenie punktorów lub numerów i powrócić do tekstu, kliknij przycisk Punktory   Obraz przycisku Punktory lub Numerowanie   Obraz przycisku ponownie, aby wyłączyć to ustawienie.

Można również nacisnąćEnter a następnie naciśnij BackspaceAby wymazać punktora lub numeru. Następnie można rozpocząć dodawanie tekstu lub naciśnij klawiszeEnterAby dodać dodatkowe puste wiersze.

Jak zrobić wielopoziomowych punktowania?

Aby utworzyć wciętą (podrzędną) listę, na liście, umieść kursor na początku wiersza, który chcesz zwiększyć wcięcie, a następnie na karcie Narzędzia główne w grupie Akapit kliknij przycisk Zwiększ poziom listy.

Przyciski Zmniejsz poziom listy i Zwiększ poziom listy

1. Zmniejsz poziom listy (wcięcie)

2. Zwiększ poziom listy (wcięcie)

Aby przenieść tekst z powrotem do poziomu mniejszego wcięcia na liście, umieść kursor na początku wiersza, a następnie na karcie Narzędzia główne w grupie Akapit kliknij przycisk Zmniejsz poziom listy.

Jak zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem w wierszu?

Aby zwiększyć lub zmniejszyć odstęp między punktorem lub numerem a tekstem w wierszu, umieść kursor na początku wiersza tekstu. Aby wyświetlić linijkę, na karcie Widok w grupie Pokazywanie kliknij pole wyboru Linijka. Na linijce kliknij pozycję wysunięcie (jak pokazano na poniższym diagramie) i przeciągnij, aby zmienić odstęp między punktorem lub numerem a odpowiedni tekst.

Istnieją trzy różne znaczniki, które są wyświetlane na linijce oznaczającą wcięcia zdefiniowanych dla pola tekstowego.

Znaczniki wcięcia

1. wcięcie pierwszego wiersza — wskazuje położenie rzeczywisty punktora lub numeru. Jeśli nie jest akapitu to wskazuje położenie pierwszego wiersza tekstu.

2. wcięcie z lewej — dopasowuje pierwszy wiersz i znaczniki wcięcia wysunięcia i obsługuje ich względne odstępy.

3. wysunięcia — wskazuje położenie rzeczywiste wiersze tekstu. Jeśli nie jest akapitu oznacza pozycji w drugim wierszu (i kolejnych wierszach) tekstu.

Jak zmienić domyślne punktory na inny symbol?

Aby zmienić domyślne punktory pakietu PowerPoint na komputerze z systemem Windows, wykonaj następujące kroki.

  1. Na karcie Widok kliknij pozycję Wzorzec slajdów.

    Przycisk wzorca slajdów na wstążce w programie PowerPoint

  2. Zaznacz pozycję wzorzec slajdów (pierwszy, większy slajd w panelu miniatur).

    Wzorca slajdów zaznaczone za pomocą panelu miniatur
  3. Kliknij kartę Narzędzia główne.

  4. Wybierz jedną lub więcej wierszy listy punktowanej w próbkach.

  5. Kliknij strzałkę w dół na przycisku punktora, a następnie wybierz styl, który ma być domyślnym.

    Ustawienie Domyślny punktor dla wszystkich poziomów
  6. Powtórz, jeśli masz inny punktorów dla różnych wierszy.

  7. Po zakończeniu aktualizowania stylów punktorów, kliknij kartę Wzorzec slajdów, a następnie kliknij Zamknij widok wzorca.

Po wstawieniu slajdu lub pola tekstowego punktorów odpowiada domyślnych nowy punktor.

Aby uzyskać więcej informacji o pracy z wzorcami zobacz Zmienianie wzorca slajdów.

Zobacz też

Wyświetlanie wyrazów po jednym wierszu naraz w programie PowerPoint

Stosowanie układu do slajdu lub jego zmienianie

Co to jest wzorzec slajdów?

Przesyłanie opinii

Zaktualizowane 3 stycznia 2018

W tym temacie odpowiedział na pytania? Jeśli tak, na przykład tak. Jeśli nie, napisz nam poniżej co chcesz zrobić i używasz która wersja programu PowerPoint i systemu Windows. Użyjemy tej opinii do aktualizowania i Dodaj informacje, które będą odpowiedzi na pytania.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×