Dodawanie przypisów dolnych i końcowych w programie Word na komputerach Mac i w systemie iOS

Przypisy dolne i końcowe są używane do wyjaśniania, komentowania i tworzenia odwołań do tekstu w dokumencie. Przypisy dolne znajdują się w dolnej części strony, natomiast wszystkie przypisy końcowe są zgrupowane na końcu dokumentu. Przypis dolny lub przypis końcowy składa się z dwóch części. Są to: znacznik odwołania do przypisu i odpowiadający mu tekst przypisu. Przypisy dolne i końcowe różnią się od cytatów, które są umieszczanymi w tekście odwołaniami w nawiasach. Informacje o źródle przechowywane w narzędziu Cytaty lub w Menedżerze źródeł mogą służyć do tworzenia cytatów, listy cytowanych prac lub bibliografii. Nie można jednak używać informacji pochodzących z narzędzia Cytaty lub z Menedżera źródeł do tworzenia przypisów dolnych ani przypisów końcowych i nie można używać przypisów dolnych i końcowych do tworzenia listy cytowanych prac czy bibliografii.

Wykonaj dowolną z następujących czynności:

Dodawanie przypisu dolnego lub przypisu końcowego

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. Kliknij miejsce w dokumencie, w którym chcesz wstawić znacznik odwołania do przypisu.

  3. W menu Wstaw kliknij opcję Przypis dolny.

  4. W obszarze Lokalizacja kliknij przycisk Przypisy dolne lub Przypisy końcowe, a następnie w menu podręcznym Przypisy dolne lub Przypisy końcowe kliknij wybraną lokalizację.

  5. W obszarze Format wybierz odpowiednie opcje numeracji, a następnie kliknij przycisk Wstaw.

    Program Word wstawia numer przypisu i umieszcza kursor obok numeru przypisu w obszarze przypisu dolnego lub końcowego.

  6. Wpisz tekst przypisu.

    Porady : 

    • Jeśli dodajesz, usuwasz albo przenosisz przypis dolny lub końcowy z odsyłaczem, musisz zaktualizować numer odsyłacza. Przytrzymaj wciśnięty klawisz CONTROL, kliknij numer odsyłacza, a następnie kliknij opcję Aktualizuj pole w menu skrótów. Program Word automatycznie aktualizuje odsyłacze podczas drukowania.

    • Aby szybko dodać przypis dolny lub przypis końcowy, na karcie Elementy dokumentów w obszarze Cytaty kliknij przycisk Przypis dolny lub Przypis końcowy.

Edytowanie tekstu w przypisie dolnym lub przypisie końcowym

  1. W menu Widok kliknij polecenie Układ wydruku.

  2. W dokumencie kliknij dwukrotnie znacznik odwołania do przypisu.

    Program Word automatycznie przewija dokument do przypisu dolnego lub przypisu końcowego.

  3. Wprowadź odpowiednie zmiany.

    Porada : Jeśli dodajesz, usuwasz albo przenosisz przypis dolny lub końcowy z odsyłaczem, musisz zaktualizować numer odsyłacza. Przytrzymaj wciśnięty klawisz CONTROL, kliknij numer odsyłacza, a następnie kliknij opcję Aktualizuj pole w menu skrótów. Program Word automatycznie aktualizuje odsyłacze podczas drukowania.

Ponowne rozpoczynanie numeracji przypisów dolnych lub końcowych

Istnieje możliwość ponownego uruchomienia numeracji przypisów dolnych lub końcowych, aby numerowanie rozpoczynało się od 1 na każdej stronie lub w każdej sekcji.

  1. W menu Wstaw kliknij opcję Przypis dolny.

  2. W obszarze Format w polu Rozpocznij od wprowadź wartość 1.

  3. W menu podręcznym Numerowanie kliknij odpowiednią opcję, a następnie kliknij przycisk Zastosuj.

Zmienianie formatu numeru znacznika odwołania do przypisu

  1. W menu Wstaw kliknij opcję Przypis dolny.

  2. W obszarze Format w menu podręcznym Format numeracji kliknij odpowiednią opcję, a następnie kliknij przycisk Zastosuj.

    Porady : 

    • Możesz zmienić rozmiar lub czcionkę znacznika odwołania do przypisu, przypisu dolnego lub przypisu końcowego tak samo jak w przypadku każdego innego tekstu. Wybierz znacznik odwołania do przypisu, przypis dolny lub przypis końcowy, a następnie na karcie Narzędzia główne w obszarze Czcionka zastosuj odpowiednie zmiany formatowania.

    • Jeśli dodajesz, usuwasz albo przenosisz przypis dolny lub końcowy z odsyłaczem, musisz zaktualizować numer odsyłacza. Przytrzymaj wciśnięty klawisz CONTROL, kliknij numer odsyłacza, a następnie kliknij opcję Aktualizuj pole w menu skrótów. Program Word automatycznie aktualizuje odsyłacze podczas drukowania.

Przenoszenie przypisu dolnego lub przypisu końcowego

Aby przenieść lub skopiować przypis, pracujesz z elementem znacznik odwołania do przypisu w oknie dokumentu, a nie z tekstem przypisu.

  1. Zaznacz znacznik odwołania do przypisu.

  2. Przeciągnij znacznik do nowej lokalizacji.

Kopiowanie przypisu dolnego lub przypisu końcowego

  1. Zaznacz znacznik odwołania do przypisu.

  2. Przytrzymaj wciśnięty klawisz OPCJA i przeciągnij znacznik do nowej lokalizacji.

Usuwanie przypisu dolnego lub przypisu końcowego

Aby usunąć przypis dolny lub końcowy, należy usunąć element znacznik odwołania do przypisu w oknie dokumentu, a nie tekst przypisu.

  • Zaznacz w dokumencie znacznik odwołania do przypisu, który chcesz usunąć, a następnie naciśnij klawisz DELETE.

    Uwagi : 

    • Po usunięciu automatycznie numerowanego znacznika odwołania do przypisu pozostałe przypisy zostaną ponumerowane ponownie.

    • W przypadku usunięcia przypisu dolnego zawierającego odsyłacz należy ręcznie usunąć ten odsyłacz.

Usuwanie wszystkich automatycznie ponumerowanych przypisów dolnych lub przypisów końcowych

  1. W menu Edycja wskaż polecenie Znajdź, a następnie kliknij pozycję Zaawansowane znajdowanie i zamienianie.

  2. Kliknij kartę Zamień i upewnij się, że pole Zamień na jest puste.

  3. W obszarze Znajdowanie w menu podręcznym Specjalne kliknij Znacznik przypisu końcowego lub Znacznik przypisu dolnego, a następnie kliknij przycisk Zamień wszystko.

    Uwaga : Jeśli nie widzisz menu podręcznego Specjalne, kliknij strzałkę Przycisk strzałki .

Zobacz też

Konwertowanie przypisów dolnych na przypisy końcowe

Wielokrotne odwoływanie się do tego samego przypisu dolnego lub przypisu końcowego

Dodawanie lub zmienianie źródeł, cytatów i bibliografii

Tworzenie i aktualizowanie odsyłacza

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×