Dodawanie podziału strony w programie Word 2016 dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Podczas tworzenia dokumentu program Word automatycznie dodaje podziały stron na końcu każdej strony.

Jeśli chcesz dodać podział strony w innym miejscu — na przykład na środku strony, aby później dodać rysunek lub grafikę — możesz wstawić ręczny podział strony.

Możesz również używać podziałów sekcji do sterowania formatowaniem dokumentu.

  1. Kliknij miejsce, w którym ma się rozpoczynać nowa strona.

  2. Kliknij pozycję Wstaw > Podział strony.

    Karta Narzędzia główne z wyróżnioną pozycją Podział strony

Wyświetlanie ręcznych podziałów stron

Jeśli chcesz sprawdzić, gdzie zostały dodane podziały stron, na karcie Narzędzia główne kliknij pozycję Pokaż znaczniki edycji.

Karta Narzędzia główne z wyróżnioną pozycją Pokaż znaczniki edycji

Podział strony wygląda tak:

Przykład podziału strony

Dopasowywanie automatycznych podziałów stron

Aby zapobiec wstawianiu automatycznych podziałów stron w nieodpowiednich miejscach, na przykład między wierszami tekstu, który powinien być prezentowany w całości, możesz dopasować ustawienia podziałów stron dla wybranych akapitów.

  1. Zaznacz akapity, do których chcesz zastosować ustawienia.

  2. W menu Format kliknij polecenie Akapit.

  3. W oknie dialogowym Akapit kliknij kartę Podziały wiersza i strony.

    Okno dialogowe Akapit z wyróżnionymi pozycjami Podziały wierszy i Podziały stron

    Wybierz jedną lub więcej z następujących opcji:

    • Kontrola bękartów i wdów, aby umieszczać co najmniej dwa wiersze akapitu u góry lub u dołu strony.

    • Razem z następnym, aby zapobiec podziałom między akapitami, które powinny być wyświetlane razem.

    • Zachowaj wiersze razem, aby uniknąć podziału strony pośrodku akapitu.

    • Podział strony przed, aby umieścić podział strony przed określonym akapitem.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×