Dodawanie obramowania do slajdu w pakiecie Office dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Istnieją dwa sposoby dodawania obramowania do slajdu w programie PowerPoint. Można utworzyć proste obramowanie, rysując na slajdzie kształt bez wypełnienia i edytując styl, grubość i kolor linii. Aby utworzyć bardziej złożone obramowanie, warto wziąć pod uwagę różne obrazy obramowań dostępne w sieci Web. Można wstawić jeden z nich na slajdzie, a następnie obrócić go lub zmienić jego rozmiar.

Tworzenie prostego obramowania

  1. Zaznacz odpowiedni slajd i kliknij pozycję Wstawianie > Kształty > Prostokąt.

    Porada : Aby dodać obramowanie do wszystkich slajdów, zmodyfikuj Wzorzec slajdów.

  2. Kliknij i przeciągnij w taki sposób, aby narysować prostokąt zajmujący prawie cały obszar slajdu.

  3. Na karcie Formatowanie kształtu kliknij pozycję Okienko formatowania.

    Karta formatu kształtu w programie PowerPoint dla komputerów Mac
  4. Po prawej stronie w okienku Opcje kształtu w obszarze Wypełnienie kliknij pozycję Brak wypełnienia.

    W obszarze Opcje kształtu wybierz pozycję Brak wypełnienia
  5. W okienku Formatowanie kształtu w obszarze Linia ustaw odpowiedni kolor i styl linii.

    Ustawianie odpowiedniego koloru i stylu linii

Tworzenie bardziej złożonego obramowania przy użyciu witryny Bing — obrazy

  1. Wyszukaj obramowania slajdów w witrynie Bing.

    Ważne : Witryna Bing zapewnia dostęp do tysięcy obrazów z licencją Creative Commons w sieci Web. Pamiętaj, że odpowiadasz za przestrzeganie praw własności innych osób, w tym praw autorskich.

  2. Przytrzymaj wciśnięty klawisz Ctrl i kliknij odpowiedni obraz, a następnie kliknij pozycję Zapisz obraz jako, aby go pobrać.

  3. W programie PowerPoint kliknij pozycję Projektowanie > Formatuj tło.

    Obszar Formatowanie tła na karcie Projektowanie
  4. Po prawej stronie w okienku Formatowanie tła kliknij pozycję Wypełnienie > Wypełnienie obrazem lub teksturą.

    Opcja Wypełnienie obrazem w okienku Formatowanie tła
  5. W obszarze Wstaw obraz z kliknij pozycję Plik, przejdź do pobranego obramowania i kliknij pozycję Wstaw.

  6. Jeśli załadowany obraz nie mieści się na slajdzie, upewnij się, że wszystkie wartości przesunięć w okienku Formatowanie tła są ustawione na zero procent (0%).

    Wartości przesunięcia w okienku Formatowanie tła
  7. Jeśli chcesz użyć tego obramowania dla wszystkich slajdów, kliknij pozycję Zastosuj do wszystkich.

Zobacz też

Przenoszenie, obracanie i grupowanie obrazu, pola tekstowego lub innego obiektu

Przycinanie obrazu

Tworzenie prostego obramowania

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij kształt, a następnie kliknij Kształt przeglądarki.

    Karta Narzędzia główne, grupa Wstawianie

  2. Kliknij kształt, który ma być używany — prostokąt, na przykład.

  3. Kliknij slajd i przeciągnij do Rysowanie kształtu, który jest prawie tak duży jak slajd.

  4. Gdy kształt jest zaznaczony, na karcie Formatowanie w obszarze Style kształtów kliknij pozycję Wypełnienie, a następnie kliknij przycisk Brak wypełnienia.

    Karta Formatowanie, grupa Style kształtów

    Aby zmienić kolor konturów kształtu, na karcie Formatowanie w obszarze Style kształtów kliknij przycisk Linia, a następnie kliknij odpowiedni kolor, który ma.

    Aby konspekt większa lub mniejsza, kreskowane lub innego stylu, na karcie Formatowanie w obszarze Style kształtów kliknij pozycję Linia. Aby zmienić szerokość linii, wskaż pozycję grubości, a następnie kliknij odpowiedni rozmiar w punktach. Aby zmienić kontur kreskowane, wskaż pozycję kreskowana, a następnie kliknij odpowiedni styl linii kreskowanej.

Tworzenie bardziej złożonego obramowania przy użyciu witryny Bing — obrazy

Obrazy Bing zawiera tysięcy obrazów obramowania, które umożliwia tworzenie obramowania dekoracyjnego na slajdzie. Te obrazy są pełne kształtów, a może być konieczne umieść je pod innymi obiektami na slajdzie. Ponadto może być konieczne skopiowanie i wklejenie lub obracanie lub przerzucanie kształtu, aby nadać mu Powtórz wokół krawędzi slajdu.

  1. Przejdź do witryny Bing — obrazy slajdów obramowania.

    Porada : W celu uściślenia wyszukiwania, wpisz coś innego, na przykład Obramowanie z obiektu clipart w polu wyszukiwania.

  2. Kliknij obraz, aby przejść do widoku pełnoekranowego. Kliknij prawym przyciskiem myszy do zapisania obrazu jako pliku na komputerze.

  3. W programie PowerPoint w Format menu kliknij Tło slajdu.

  4. Kliknij pozycję Wypełnienie, a następnie kliknij kartę obraz lub Tekstura, kliknij przycisk Wybierz obraz.

  5. Wybierz plik, który został zapisany, kliknij przycisk Wstaw, a następnie kliknij przycisk Zastosuj.

    Porada : Aby zmienić rozmiar symbole zastępcze w celu nadania obramowanie, kliknij symbol zastępczy, a następnie przeciągnij uchwyty, aby zmienić rozmiar symbolu zastępczego. Przenoszenie symbolu zastępczego, przeciągnij obramowanie symbolu zastępczego.

Zobacz też

Przenoszenie, obracanie i grupowanie obrazów, pól tekstowych oraz innych obiektów

Przycinanie obrazu

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×