Dodawanie obramowania do slajdu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Można łatwo Dodawanie obramowania do slajdu programu PowerPoint. W tym artykule opisano sposób.

Można dodać obramowanie do elementu dodano projektu slajdu w prezentacji. Wprawdzie w PowerPoint, aby dodać obramowanie nie jest konkretnego narzędzia, istnieje kilka sposobów wykonywania tego zadania. Funkcja kształtów umożliwia tworzenie obramowania lub wyszukiwarki obrazów Bing umożliwia tworzenie obramowania.

Aby dodać obramowanie, użyj funkcji kształtów

  1. Kliknij przycisk Wstaw, a następnie kliknij menu rozwijane kształtów.

    Menu kształtów znajduje się na karcie Wstawianie.
  2. Zaznacz kształt z kategorii prostokąty.

  3. Umieść kursor w lewym górnym rogu slajdu. Przytrzymaj lewy przycisk myszy i przeciągnij kursor, aby prawej dolnej części ekranu.

    Uwaga : Karta Formatowanie na Wstążce, zostanie wyświetlone po zaznaczeniu kształtu.

    Karta Formatowanie pojawia się po zaznaczeniu kształtu.
  4. Aby usunąć kolor tła, kliknij pozycję Format, a następnie kliknij menu rozwijane Wypełnienie kształtu. Kliknij pozycję Brak wypełnienia.

    W menu Wypełnienie kształtu wybierz pozycję Brak wypełnienia.
  5. Opcjonalnie. Kliknij prawym przyciskiem myszy obramowanie, a następnie wybierz polecenie Formatuj kształt. Skorzystaj z panelu Formatowanie kształtu po prawej stronie, aby dostosować wygląd linii obramowania.

    W menu podręcznym kliknij polecenie Formatuj kształt. W okienku formatowanie kształtu w obszarze linia formatowanie obramowania.

Wstawianie obramowania przy użyciu wyszukiwarki obrazów Bing

Możesz również wyszukać nowe obramowanie do użycia w prezentacji. PowerPoint używa wyszukiwarki obrazów Bing, aby znaleźć i pobrać obramowania. Po nawiązaniu połączenia z Internetem, można wyszukiwać nowe obrazy obramowania.

  1. Na slajdzie, w którym chcesz dodać obramowanie, kliknij przycisk Wstaw > Obrazy w trybie Online.

  2. Wpisz frazę wyszukiwania, takie jak obramowania liniowego lub obramowania kwiatów w polu wyszukiwania obrazów Bing i naciśnij klawisz Enter.

    Wyniki wyszukiwania obramowania programu PowerPoint w usłudze Bing.
  3. Zaznacz obraz obramowanie, a następnie kliknij przycisk Wstaw, aby dodać go do slajdu.

    Uwaga : Wyniki wyszukiwania obrazów Bing wywoływanie obrazów, które są licencją Creative Commons:. Aby uzyskać więcej informacji zobacz Znajdowanie obrazów lub obiektów clipart w trybie online.

Zobacz też

Dodawanie obramowania do strony

Istnieją dwa sposoby dodawania obramowania do slajdu programu PowerPoint. Możesz utworzyć prostego obramowania rysunek Autokształtu prostokątne, bez wypełnienia na slajdzie i edytując styl linii, grubość i kolor linii. Aby utworzyć bardziej złożonego obramowania, należy rozważyć, czy wiele klipów obramowania, które są dostępne za pośrednictwem programu Clip Organizer. Możesz osadzić jedną na slajdzie, a następnie obrócić lub zmienić jego rozmiar.

Tworzenie prostego obramowania

  1. Na karcie Wstawianie w grupie Ilustracje kliknij strzałkę w obszarze Kształty.

    Wstawianie kształtów

  2. W obszarze Ostatnio używanych kształtów kliknij kształt prostokąta.

  3. Na slajdzie przeciągnij Rysuj prostokąt, który jest prawie tak duży jak slajd.

  4. Kliknij prostokąt prawym przyciskiem myszy, kliknij polecenie Formatuj kształt, a następnie wykonaj następujące czynności:

    • Aby usunąć kolor tła prostokąt, w polu Formatuj kształt, kliknij przycisk Wypełnienie w okienku po lewej stronie. a następnie kliknij pozycję Brak wypełnienia.

    • Aby zmienić kolor konturów prostokąt, w oknie dialogowym Formatowanie kształtu kliknij Kolor linii w okienku po lewej stronie. Kliknij strzałkę obok przycisku Kolor wypełnienia Obraz przycisku , a następnie kliknij odpowiedni kolor.

    • Aby konspekt większa lub mniejsza, kreskowane lub inny styl w polu Formatuj kształt, kliknij Styl linii w okienku po lewej stronie. Aby zmienić szerokość linii, obok pozycji szerokości, kliknij w górę lub strzałki w celu zmiany rozmiaru wiersza w dół. Aby zmienić styl linii, kliknij strzałkę obok złożone typu lub Typ kreskowania, aby wybrać odpowiedni styl.

Początek strony

Tworzenie bardziej złożonego obramowania przy użyciu obiektów clipart

Istnieje kilkudziesięciu stylów obiektów clipart, który umożliwia tworzenie obramowania do slajdu. Niektóre style obramowań są w kształcie pusty prostokąt, a wszystko, co należy zrobić to zmieniać ich wygląd obramowania z krawędzi slajdu. Style obramowań innych obiektów clipart są pełne kształtów, a może być konieczne kopiowania i wklejania lub Obracanie lub przerzucanie kształtu, aby stał się powtarzanie wokół krawędzi slajdu.

  1. Jeśli korzystasz z programu PowerPoint 2010, na karcie Wstawianie w grupie obrazy kliknij Obiekt clipart.

    Jeśli korzystasz z programu PowerPoint 2007, na karcie Wstawianie w grupie Ilustracje kliknij Obiekt clipart.

  2. W okienku zadań Clipart kliknij w polu Wyszukaj, wpisz obramowania, a następnie kliknij przycisk Przejdź.

  3. Na liście wyników kliknij dwukrotnie obramowanie, które chcesz użyć, a następnie zmień rozmiar, kopiowanie, wkleić, Obracanie, lub przerzucanie kształtu go, aby wyglądał w odpowiedni sposób.

Początek strony

Zobacz też

Ozdabianie dokumentów i obrazów obramowaniami

Stosowanie lub usuwanie obramowania komórek w arkuszu

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×